<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="da">
	<head>
		<meta http-equiv="X-UA-Compatible" content="IE=edge /">
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta http-equiv="content-language" content="da" />
		<meta name="robots" content="index,follow" />
			<meta name="description" content="Dansk Erhverv beskylder de kommunale brugerklubber for at gå på rov blandt it-opgaver på det private marked, men det billede kan man slet ikke genkende hos brugerklubben SBSYS." />
			<title>Kommunale brugerklubber afviser blankt kritik Dansk Erhverv: Vi er ikke kriminelle, der stjæler opgaver fra det private marked - Computerworld</title>
				<link href="/images/favicon.ico" rel="SHORTCUT ICON" />
		<link type="text/css" rel="stylesheet" href="/minified/css/v/3309/" />
		<link rel="alternate" type="application/rss+xml" title="Alle nyheder (RSS 2.0)" href="https://www.computerworld.dk/rss/all" />
		<script type="text/javascript" src="/minified/javascript/v/3309/"></script>
		
		<link href='//fonts.googleapis.com/css?family=Oswald:400,300' rel='stylesheet' type='text/css'>
		<link href='//fonts.googleapis.com/css?family=Roboto:100,500,300,700,400|Roboto+Condensed:400,300,700|Roboto+Mono:400,500|Roboto+Slab' rel='stylesheet' type='text/css'>
		
		<script type="text/javascript">
							// DFP begin
var dfpAdUnit = '/11995607/DK_computerworld.dk/artikler';
googletag.defineSlot(dfpAdUnit, [195,250], "div-gpt-ad-shortsky1-0").addService(googletag.pubads()).setTargeting("pos", "shortsky1");
googletag.defineSlot(dfpAdUnit, [195,250], "div-gpt-ad-shortsky2-0").addService(googletag.pubads()).setTargeting("pos", "shortsky2");
googletag.defineSlot(dfpAdUnit, [195,250], "div-gpt-ad-shortsky3-0").addService(googletag.pubads()).setTargeting("pos", "shortsky3");
googletag.defineSlot(dfpAdUnit, [160,600], "div-gpt-ad-adsshortsky1-0").addService(googletag.pubads()).setTargeting("pos", "adsshortsky1");
googletag.defineSlot(dfpAdUnit, [[336,280],[300,250],[300,600],[336,600]], "div-gpt-ad-art1-0").addService(googletag.pubads()).setTargeting("pos", "art1");
googletag.defineSlot(dfpAdUnit, [[336,280],[300,250]], "div-gpt-ad-art2-0").addService(googletag.pubads()).setTargeting("pos", "art2");
googletag.defineSlot(dfpAdUnit, [540,30], "div-gpt-ad-lavtsponsor1-0").addService(googletag.pubads()).setTargeting("pos", "lavtsponsor1");
googletag.defineSlot(dfpAdUnit, [[336, 280],[300,250]], "div-gpt-ad-art-0").addService(googletag.pubads()).setTargeting("pos", "art");
googletag.defineSlot(dfpAdUnit, [[970,250],[950,200],[930,180],[728,90]], "div-gpt-ad-lead1-0").addService(googletag.pubads()).setTargeting("pos", "lead1");
googletag.defineOutOfPageSlot(dfpAdUnit, "div-gpt-ad-interstitial-0").addService(googletag.pubads()).setTargeting("pos", "interstitial");
googletag.defineOutOfPageSlot(dfpAdUnit, "div-gpt-ad-wallpaper-0").addService(googletag.pubads()).setTargeting("pos", "wallpaper");
//Cached slots
//End of Adslots
googletag.pubads().setTargeting("tag", ["udbud","offentlig_it-arkitektur","offentligstoette","erhverv","topbj-lke","computerworld"]);
googletag.pubads().setTargeting("subsite", "default");

				googletag.pubads().enableSingleRequest();
							    googletag.pubads().enableSyncRendering();			    googletag.enableServices();
						
		    $j(document).ready(function() {
				$j("div[id|='div-gpt-ad']:hidden").prev(".dfpAdHeader").hide();				
			});
		</script>
		
		<script>
			var gaPagePrefix	= 'computerworld';
			var gaTrackPage		= ( gaPagePrefix ? '/' + gaPagePrefix : '' ) + location.pathname + location.search;
			if( gaTrackPage == '/eksperten') { gaTrackPage	+= '/'; }
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-41250693-1', 'computerworld.dk');
			ga('send', 'pageview', {page: gaTrackPage} );
			
			
			idg_tracker.setTrackerUrl('https://www.computerworld.dk');
			$j(document).ready( _cw.trackJobindexJob );
			
			$j(document).ready( _cw.livescore.init );
			$j(document).ready( _cw.lastComments.init );
			
			// po.st share widget
			(function () {
				var s = document.createElement('script');
				s.type = 'text/javascript';
				s.async = true;
				s.src = '//i.po.st/share/script/post-widget.js#publisherKey=ov194vr6d851nr05uhlo';
				var x = document.getElementsByTagName('script')[0];
				x.parentNode.insertBefore(s, x);
			})();
			var pwidget_config = {  defaults: { afterShare: false } };
		</script>
	<meta property="fb:app_id" content="923957504358919" />
	<meta property="og:type" content="article" />
	<meta property="og:site_name" content="Computerworld" />
	<meta property="og:title" content="Kommunale brugerklubber afviser blankt kritik Dansk Erhverv: Vi er ikke kriminelle, der stjæler opgaver fra det private marked" />
	<meta property="og:description" content="Dansk Erhverv beskylder de kommunale brugerklubber for at gå på rov blandt it-opgaver på det private marked, men det billede kan man slet ikke genkende hos brugerklubben SBSYS." />
	<meta property="og:image" content="https://www.computerworld.dk/fil/108815?width=600&height=315&focus=1" />
	<meta property="og:image:width" content="600" />
	<meta property="og:image:height" content="315" />
	<meta property="og:url" content="https://www.computerworld.dk/art/240468/kommunale-brugerklubber-afviser-blankt-kritik-dansk-erhverv-vi-er-ikke-kriminelle-der-stjaeler-opgaver-fra-det-private-marked" />
	<meta property="article:published_time" content="2017-06-30T15:29:00+02:00" />
	<meta property="article:publisher" content="https://www.facebook.com/computerworldDK" />
		
	<!-- (C) 2015 TNS Gallup / Computerworld / May 2015 -->
	<script type="text/javascript">
	var springq = springq || [];
	springq.push({
		"s":"computerworld", // siteid 
 		"cp":"computerworld/default/nyhedsartikler", // cp
 		"url": document.location.href
 		});
	</script>
	
	</head>	<body class="subsite_default layout_default userIsNotLoggedIn">
				<div class="leaderboard" id="computerworldleaderboard">			
			<div class="inner"><div id="div-gpt-ad-lead1-0"  ><script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-lead1-0');});</script></div></div>			
		</div>
	
		<div class="siteHeader">
			<div class="upper">
				<div class="inner">
					<a class="cell logo" href="/"><img src="/images/cw_logo.png" width="152" height="25" alt="Logo" title="Gå til forsiden" /></a>
					<a class="cell cio separator" href="/cio">CIO</a>
					<a class="cell channelworld separator" href="/channel">Channelworld</a>
					<a class="cell comon separator" href="/comon">ComON</a>
					<a class="cell job separator" href="/job">Job & Karriere</a>
					<a class="cell eksperten separator" href="/eksperten" title="Få hjælp til dine it problemer">Eksperten</a>
					<a class="cell events separator" href="http://computerworldevents.dk">Events</a>
					<a class="cell facebook separator" href="https://www.facebook.com/computerworldDK"><i class="fa fa-facebook" title="Facebook"></i></a>
					<a class="cell twitter" href="https://twitter.com/Computerworlddk"><i class="fa fa-twitter" title="Twitter"></i></a>
					<a class="cell rss" href="/art/60040"><i class="fa fa-rss" title="RSS"></i></a>
										<a class="cell search separator" href="/search">Søg <i class="fa fa-search"></i></a>
					<br class="clear" />
					<div class="searchOverlay">
						<form action="/search" id="searchFrm" name="searchFrm" method="get">
							<input type="text" name="q" placeholder="Søg på Computerworld.dk"/> 
							<input type="image" src="/images/sitelayout/search_magnifier.png"/>
						</form>
					</div>
									<div class="userProfileOverlay login">
						<div class="top">
							<h4>Log ind eller opret profil</h4>
						</div>
						
						<div class="loginForm">
							<form action="/bruger" method="POST" class="loginForm">
								<input type="submit" class="fakeSubmit" />
								<input type="hidden" name="op" value="login" />
								<input type="hidden" name="r" value="/art/240468/kommunale-brugerklubber-afviser-blankt-kritik-dansk-erhverv-vi-er-ikke-kriminelle-der-stjaeler-opgaver-fra-det-private-marked?utm_source=RSS&amp;utm_medium=RSS&amp;utm_campaign=RSS" />
								<input type="text" name="email" placeholder="Din e-mail adresse" />
								<input type="password" name="password" placeholder="Dit kodeord" />
								<div class="error"></div>
								<div class="input rememberme">
									<input type="checkbox" name="rememberme" value="1" id="loginRememberMe" /> <label for="loginRememberMe">Husk login</label>
								</div>
								<div class="buttons">
									<a class="createProfile" href="/bruger/opret?r=%2Fart%2F240468%2Fkommunale-brugerklubber-afviser-blankt-kritik-dansk-erhverv-vi-er-ikke-kriminelle-der-stjaeler-opgaver-fra-det-private-marked%3Futm_source%3DRSS%26utm_medium%3DRSS%26utm_campaign%3DRSS">Opret</a>
									<a class="submit" href="/bruger/">Log ind</a>
									<img class="loading" src="/common/images/loading_3.gif" />
								</div>
							</form>
						</div>
						
						<div class="sm">
							<p>Du kan også logge ind via nedenstående tjenester</p>
							<a class="facebook" href="/bruger/login/facebook?r=%2Fart%2F240468%2Fkommunale-brugerklubber-afviser-blankt-kritik-dansk-erhverv-vi-er-ikke-kriminelle-der-stjaeler-opgaver-fra-det-private-marked%3Futm_source%3DRSS%26utm_medium%3DRSS%26utm_campaign%3DRSS"><img src="/images/icon/login-sm-facebook.png" /></a>
							<a class="google" href="/bruger/login/google?r=%2Fart%2F240468%2Fkommunale-brugerklubber-afviser-blankt-kritik-dansk-erhverv-vi-er-ikke-kriminelle-der-stjaeler-opgaver-fra-det-private-marked%3Futm_source%3DRSS%26utm_medium%3DRSS%26utm_campaign%3DRSS"><img src="/images/icon/login-sm-google.png" /></a>
						</div>
					</div>
									 <a href="/art/60042/brug-af-personoplysninger" class="cookieIcon" title="Persondatapolitik" alt="Cookie ikon"><img src="/common/images/cookie_warning_1.gif" /></a>
				</div>
			</div>
		 		<div class="lower">
			<div class="inner">
				<ul class="megaMenu">
					<li><a href="/">Forside</a></li>
					<li class="megaMenu" data-megamenu-op="section" data-megamenu-identifier="digitalisering"><a href="/sektion/digitalisering">Digitalisering</a></li>
					<li class="megaMenu" data-megamenu-op="section" data-megamenu-identifier="forretningssoftware"><a href="/sektion/forretningssoftware">Forretningssoftware</a></li>
					<li class="megaMenu" data-megamenu-op="section" data-megamenu-identifier="internet"><a href="/sektion/internet">Internet</a></li>
					<li class="megaMenu" data-megamenu-op="section" data-megamenu-identifier="telemobil"><a href="/sektion/telemobil">Tele & Mobil</a></li>
					<li class="megaMenu" data-megamenu-op="section" data-megamenu-identifier="pchardware"><a href="/sektion/pchardware">PC´er & Hardware</a></li>
									<li class="login"><a href="/bruger" onclick="_cw.userProfile.login.iconClick(); return false;" title="Log ind">Log ind</a></li>
									<li class="contact"><a href="/kontakt-redaktionen" title="Kontakt Redaktionen">Kontakt</a></li>
					<li class="megaMenu newsletter" data-megamenu-op="newsletters"><a href="/newsletter">Få Nyhedsbreve</a></li>
				</ul>
			</div>
		</div>
	</div> 		<div class="subsite default">
			<div class="frame">
				<div class="inner">
					
										<div class="body">
							<div class="layout">
																					<div class="columnLeft">
			<div id="columnLeftContent">
				<div class="content article default">
	<a href="/fil/108815/800/?height=800" rel="lightbox-inline" class="topImage">
		<img src="/fil/108815/540?scale_up" alt="" title="" />
	</a>
	
	<h1>Kommunale brugerklubber afviser blankt kritik Dansk Erhverv: Vi er ikke kriminelle, der stjæler opgaver fra det private marked</h1>
    <p class="teaser">Dansk Erhverv beskylder de kommunale brugerklubber for at gå på rov blandt it-opgaver på det private marked, men det billede kan man slet ikke genkende hos brugerklubben SBSYS.</p>

	<div class="contentMeta">
		<span class="publishdate">30. juni 2017 kl. 15.29</span>
		<div class="share pw-widget pw-size-small pw-share-popups" pw:url="https://www.computerworld.dk/art/240468/kommunale-brugerklubber-afviser-blankt-kritik-dansk-erhverv-vi-er-ikke-kriminelle-der-stjaeler-opgaver-fra-det-private-marked">
			<a class="pw-button-email"></a>
			<a class="pw-button-facebook"></a>
			<a class="pw-button-twitter"></a>
			<a class="pw-button-linkedin"></a>
			<a class="pw-button-googleplus"></a>
			<a class="print" title="Printvenlig version" href="javascript:void(0);" onclick="idg_tracker.trackEvent(TRACKER_ITEMTYPE_ARTICLE, 240468, 'Print'); openWithSelfMain('/art/240468/kommunale-brugerklubber-afviser-blankt-kritik-dansk-erhverv-vi-er-ikke-kriminelle-der-stjaeler-opgaver-fra-det-private-marked?op=print','Printervenlig',740,500);"><span></span></a>	
		</div>
				<br class="clear" />
	</div>
	
	<div class="nucleusAuthorByline authors1">
<div class="author" class="author author1" data-authorid="9354">
	<a href="/forfatter/9354" class="open">
		<img class="image" src="/fil/152286/52?height=52&focus=1&grey=1">
		<span class="firstname">Steffen</span>
		<span class="lastname">Villadsen</span>
			<span class="title">Journalist</span>
		</a>

	</div>
	<br class="clear" />
</div>
<script>$j(document).ready( _nucleusAuthorByline.init );</script>

	<div class="topAd" aria-hidden="true">
		Annonce:<br/>
		<div id="div-gpt-ad-lavtsponsor1-0"  ><script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-lavtsponsor1-0');});</script></div>
	</div>

	<div id="articleTextParagraphs" class="articleText paragraphs">
					<div class="paragraphAdSpacer"></div>
	<div class="paragraphAd" aria-hidden="true">
		Annonce:
		<div id="div-gpt-ad-art-0"  ><script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-art-0');});</script></div>
	</div>
							Efter forleden at være blevet beskyldt for at underminere det private marked retter en af de kommunale brugerklubber nu pistolløbet tilbage mod børsbygningen, hvor Dansk Erhverv har til huse. <br /><br /><b>Det kan du læse mere om her: <a href="https://www.computerworld.dk/art/240431">Dansk Erhverv: Kommunale it-brugerklubber i gang med at ødelægge hele markedet</a></b><br /><br />Hos den kommunale brugerklub SBSYS, der er en sammenslutning af 30 kommuner og en region, kan man ikke genkende billedet af, at man skulle bedrive offentligt opgavetyveri. <br /><br />"Vi har noteret debatten om offentligt opgavetyveri. Vi ser ikke os selv som kriminelle, der stjæler opgaver fra det private marked," forklarer Anders Bjært Sørensen, der er <span>chef for it og digitalisering i Holstebro Kommune og formand for SBSYS.:<br /><br /></span>"Tværtimod støtter vi fuldt ud konkurrence og har netop i slutningen af 2016 gennemført hele fire EU-udbud med et antal private leverandører, der i fuld konkurrence har budt på udviklingsopgaver, undervisningsopgaver og supportopgaver."
			<br /><br />
										<div class="box pRight wWide quote" aria-hidden="true">
			<div class="inner italic bgPadding" style="background: #1C426C; color: #ffffff; ">
		<blockquote>"På grund af konkurrencen om at levere softwareydelser til Brugerklubben får medlemmerne heldigvis en god og prisbillig løsning. Det er medlemmerne glade for – og det er vi sikre på at skatteyderne også er."</blockquote>
	<cite>Anders Bjært Sørensen, chef for it og digitalisering i Holstebro Kommune og formand for SBSYS</cite></div>   
		</div>
						<b class="onePageToc" id="afsnit1">Reaktion på et angreb</b><br />
				Grunden til at SBSYS går i offensiven skal findes i den hårde kritik, som de kommunale brugerklubber fik forleden af Dansk Erhverv. <br /><br />Her på Computerworlds side luftede markedschef i Dansk Erhverv, Mette Feifer organisationens bekymringer for, at dårlig prissætning fra kommunal side er med til at undergrave det private marked. <br /><br /><span>“Konsekvensen er, at man kommer til at gå ud med for lave priser, og så er man med til at udkonkurrere de private leverandører, som af gode grunde skal medregne alle deres omkostninger i deres priser, for når man driver en virksomhed privat, så er der kun virksomheden selv til at afholde udgifterne,“ lød det fra Dansk Erhverv. <br /><br /></span><b>Læs mere om det her:<a href="https://www.computerworld.dk/art/240431/dansk-erhverv-kommunale-it-brugerklubber-i-gang-med-at-oedelaegge-hele-markedet#QRGtst2QJJYT2HVZ.99"> Dansk Erhverv: Kommunale it-brugerklubber i gang med at ødelægge hele markedet</a></b>
			<br /><br />
													<b class="onePageToc" id="afsnit2">Tanken bag</b><br />
				<div>Hos SBSYS vil man da også gerne mane til ro. <br /><br />Anders Bjært Sørensen forklarer, at ideen bag brugerklubberne er, at udviklingen er drevet af brugerne selv. <br /><br />Det giver mulighed for at man kan videreudvikle i tæt samarbejde med de ansatte, der bruger systemerne. <br /><br />Han afviser, at de private aktører bliver sat uden for døren, og at man fra klubbernes side spekulerer i lave priser dårlig prissætning.  <br /><br /></div>"Brugerklubben ejer koden, men udvikling, implementering og support sker af private leverandører valgt efter EU-udbud nøjagtig som foreksempel Kombit eller SKI gør," siger Anders Bjært Sørensen.
			<br /><br />
													<b class="onePageToc" id="afsnit3">Penge retur</b><br />
				<div>Derfor virker de hos den kommunale brugerklub overraskede over, at Dansk Erhverv mener, at man udgør en trussel overfor de private virksomheder. <br /><br />Medlemmerne af de kommunale brugerklubber betaler et kontingent, der ifølge Anders Bjært Sørensen ledes tilbage til de private virksomheder.<br /><br />"Langt hovedparten af kontingentet går faktisk tilbage til de selvsamme private leverandører, som Dansk Erhverv repræsenterer og på grund af konkurrencen om at levere softwareydelser til brugerklubben får medlemmerne heldigvis en god og prisbillig løsning. Det er medlemmerne glade for – og det er vi sikre på, at skatteyderne også er.</div>
			<br /><br />
					
	    	
	</div>
	
	<br class="clear" />


	<div class="shareBottom pw-widget pw-counter-horizontal pw-share-popups">
		<a class="pw-button-email pw-look-native"></a>
		<a class="pw-button-facebook pw-look-native"></a>
		<a class="pw-button-twitter pw-look-native"></a>
		<a class="pw-button-linkedin pw-look-native"></a>
		<a class="pw-button-googleplus pw-look-native"></a>
	</div>

	<div class="bottomAd">
		<div class="candis-spot column-two-inline" data-candis-contentid="131199" aria-hidden="true"><span class="notice">Annonceindlæg fra it-jobbank</span><figure><img src="/fil/154090/150?height=100&focus=1" /></figure><div class="info"><h6 class="title">Kan du skaffe it-kandidater, når du ikke er Google, Microsoft eller LEGO?</h6><p class="teaser">Vi stod pludselig i en situation, hvor det var rigtig svært at skære kandidater fra.</p><span class="publishDate">21. juni 2017</span> | <a class="link" href="/partner/131199/kan-du-skaffe-it-kandidater-naar-du-ikke-er-google-microsoft-eller-lego">Læs mere</a></div></div>
	</div>		

	
		<!-- Disqus -->
		
		<div class='disqus'>
			<div id='kommentarer' class='disclaimer'>Ytringer på debatten er afsenders eget ansvar - <a href='http://www.computerworld.dk/art/60044'>læs debatreglerne</a></div>
			
			<div id='disqus_thread'>
				<div class='loading'><img src='/common/images/loading_2.gif'>Indlæser debat...</div>
				<noscript>Du skal have javascript aktiveret for at benytte vores debat.</noscript>
			</div>
		    
			
			<script type='text/javascript'>
			var disqus_shortname    = 'computerworlddk';
			var disqus_identifier    = '240468';
var disqus_title    = 'Kommunale brugerklubber afviser blankt kritik Dansk Erhverv: Vi er ikke kriminelle, der stjæler opgaver fra det private marked';
var disqus_url    = 'http://www.computerworld.dk/art/240468/kommunale-brugerklubber-afviser-blankt-kritik-dansk-erhverv-vi-er-ikke-kriminelle-der-stjaeler-opgaver-fra-det-private-marked';

	        (function() {
	            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
	            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
	            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
	        })();
	        </script>
        
        </div>
	

    <div class="bottomlinks">
    	<ul class="related raquo">
	   		<li>Læs mere:</li>
				<li><a href="/art/240431/dansk-erhverv-kommunale-it-brugerklubber-i-gang-med-at-oedelaegge-hele-markedet">Dansk Erhverv: Kommunale it-brugerklubber i gang med at ødelægge hele markedet</a>  <span>(10)</span></li>
					<li><a href="/art/237382/kmd-opgiver-at-overholde-leveringsfrist-fremtids-planer-for-21-store-it-systemer-truet">KMD opgiver at overholde leveringsfrist: Fremtids-planer for 21 store it-systemer truet</a> </li>
					<li><a href="/art/240226/disse-it-virksomheder-leverer-mest-til-de-danske-kommuner-ny-virksomhed-maser-sig-ind-i-toppen">Disse it-virksomheder leverer mest til de danske kommuner: Ny virksomhed maser sig ind i toppen</a>  <span>(2)</span></li>
					<li><a href="/art/239733/kommunal-kaempeordre-paa-vej-vil-koebe-hardware-og-it-udstyr-for-op-mod-350-millioner-kroner">Kommunal kæmpeordre på vej: Vil købe hardware og it-udstyr for op mod 350 millioner kroner</a> </li>
					<li><a href="/art/240354/aarhus-kommune-udskyder-hardware-udbud-til-350-millioner-kroner-efter-skaerm-bommert">Aarhus Kommune udskyder hardware-udbud til 350 millioner kroner efter skærm-bommert</a> </li>
				</ul>
		<div class="mostreadArticles">
			<b>Mest læste:</b><br />
			<img src="/common/images/loading_1.gif" class="loading" />
		</div>
		<br style="clear : both;" />
	</div>
	
	<ul class="tags">
		<li>Alle artikler om:</li>
							<li><a style="white-space: nowrap;" title="Læs mere om emnet" href="/tag/udbud">Udbud</a>, </li>
					<li><a style="white-space: nowrap;" title="Læs mere om emnet" href="/tag/offentlig_it-arkitektur">Offentlig it-arkitektur</a>, </li>
					<li><a style="white-space: nowrap;" title="Læs mere om emnet" href="/tag/offentligstoette">Offentlig støtte</a>, </li>
					<li><a style="white-space: nowrap;" title="Læs mere om emnet" href="/tag/erhverv">Erhverv</a>, </li>
					<li><a style="white-space: nowrap;" title="Læs mere om emnet" href="/tag/topbj-lke">Topbjælke</a>, </li>
					<li><a style="white-space: nowrap;" title="Læs mere om emnet" href="/tag/computerworld">Computerworld</a></li>
			</ul>    	
</div>

<script>
$j(document).ready( function() {
	_article.init();
	_article.mostRead.init();
	try { idg_tracker.trackPageview(TRACKER_ITEMTYPE_ARTICLE, 240468, 'Side 1'); } catch( e ) {}
});
</script>

									</div> <!-- columnLeftContent -->
			<br style="clear : both;" />
			<img src="/images/trans.gif" width="100" height="1" alt="" /><br />
		</div> <!--  Slut columnLeft -->
		
		<div class="columnRight">
			<div id="columnRightContent">
											
													<div class="block  column2" id="blockib188" data-blockid="188"> <!-- b188w2 -->
								<div class="blockContent">    	<div id="glassbox_latestnews" class="b_glassBox blue">
		<div class="boxinner">
			<div class="box open first oneline">
				<div class="boxTitle">Seneste artikler<a class="morelink" href="/rss/all">RSS<img src="/images/icon/rss-14x14.gif" width="14" height="14" alt="" /></a></div>
								<div class="item timestamp">
											15:57
									</div>
				<div class="item"><a href="/art/240465/brugerundersoegelse-hjaelp-os-med-at-goere-computerworld-dk-bedre"><span class="latestnewstest-art-title">Brugerundersøgelse: Hjælp os med at gøre Computerworld.dk bedre</span></a></div>
				<br style="clear : both;" />
				
								<div class="item timestamp">
											15:29
									</div>
				<div class="item"><a href="/art/240468/kommunale-brugerklubber-afviser-blankt-kritik-dansk-erhverv-vi-er-ikke-kriminelle-der-stjaeler-opgaver-fra-det-private-marked"><span class="latestnewstest-art-title">Kommunale brugerklubber afviser blankt kritik Dansk Erhverv: Vi er ikke kriminelle, der stjæler opgaver fra det private marked</span></a></div>
				<br style="clear : both;" />
				
								<div class="item timestamp">
											14:40
									</div>
				<div class="item"><a href="/art/240469/fire-barske-konklusioner-efter-en-uges-hacker-storm-her-er-laeren-af-petya"><span class="latestnewstest-art-title">Fire barske konklusioner efter en uges hacker-storm: Her er læren af Petya</span></a></div>
				<br style="clear : both;" />
				
								<div class="item timestamp">
											14:31
									</div>
				<div class="item"><a href="/art/240445/opraab-vi-er-noedt-til-at-koordinere-indsatsen-mod-it-kriminalitet"><span class="latestnewstest-art-title">Opråb: Vi er nødt til at koordinere indsatsen mod it-kriminalitet</span></a></div>
				<br style="clear : both;" />
				
								<div class="item timestamp">
											14:14
									</div>
				<div class="item"><a href="/art/240466/fra-loerdag-skal-du-have-koerekort-til-droner-kan-du-bestaa-proeven"><span class="latestnewstest-art-title">Fra lørdag skal du have &quot;kørekort&quot; til droner: Kan du bestå prøven?</span></a></div>
				<br style="clear : both;" />
				
								<div class="item timestamp">
											13:41
									</div>
				<div class="item"><a href="/art/240460/microsoft-indbygger-saerlig-ransomware-beskyttelse-i-windows-10-saadan-fungerer-det"><span class="latestnewstest-art-title">Microsoft indbygger særlig ransomware-beskyttelse i Windows 10: Sådan fungerer det</span></a></div>
				<br style="clear : both;" />
				
								<div class="item timestamp">
											13:27
									</div>
				<div class="item"><a href="/art/240462/med-globalconnects-gigant-opkoeb-af-nianet-gaar-den-vilde-jagt-paa-de-danske-erhvervskunder-kan-tdc-modstaa-presset"><span class="latestnewstest-art-title">Med GlobalConnects gigant-opkøb af Nianet går den vilde jagt på de danske erhvervskunder - kan TDC modstå presset?</span></a></div>
				<br style="clear : both;" />
				
								<div class="item timestamp">
											12:53
									</div>
				<div class="item"><a href="/art/240461/rygte-microsoft-paa-vej-med-saerlig-virksomheds-version-af-windows"><span class="latestnewstest-art-title">Rygte: Microsoft på vej med særlig virksomheds-version af Windows</span></a></div>
				<br style="clear : both;" />
				
								<div class="item timestamp">
											12:02
									</div>
				<div class="item"><a href="/art/240402/et-af-danmarks-bedste-it-selskaber-paa-vej-til-australien-vi-kan-ikke-servicere-en-kunde-med-otte-til-ti-timers-tidsforskel"><span class="latestnewstest-art-title">Et af Danmarks bedste it-selskaber på vej til Australien: &quot;Vi kan ikke servicere en kunde med otte til ti timers tidsforskel.&quot;</span></a></div>
				<br style="clear : both;" />
				
								<div class="item timestamp">
											11:17
									</div>
				<div class="item"><a href="/art/240389/overblik-her-er-hvad-vi-ved-om-it-giganternes-danske-datacenterplaner"><span class="latestnewstest-art-title">Overblik: Her er hvad vi ved om it-giganternes danske datacenterplaner</span></a></div>
				<br style="clear : both;" />
				
						

				<div class="more" id="latestmore">				    
					<a id="blockLatestNewsLink" href="http://www.computerworld.dk/nyheder">Mere</a> <strong>&raquo;</strong>
				</div>
				<br />				
			</div>
		</div>
		<div class="shadow">&nbsp;</div>
	</div>
	</div>
							</div>
																						
													<div class="block  ad" id="blockib365" data-blockid="365"> <!-- b365w200 -->
								<div class="blockContent">		<div id="div-gpt-ad-art1-0"  data-instanceid="365"><script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-art1-0');});</script></div>		
		</div>
							</div>
																						
													<div class="block  column2" id="blockib461" data-blockid="461"> <!-- b461w310 -->
								<div class="blockContent">  

<div id="jobworldjobblock" class="b_glassBox green">
	<div class="boxinner">
		<div class="box oneline first open">
			<div class="boxTitle">IT-JOB</div>
			<div>
								<div class="item">
					<div class="logo">
						<img src="https://www.it-jobbank.dk/img/logo/visma_108.jpg" />
					</div>
					<div class="title">
						<a href='https://www.it-jobbank.dk/c?t=h535152&amp;ctx=c&utm_source=partner&utm_medium=computerworld&utm_campaign=it-job' target='_blank' data-trackjob="535152">It-Graduate program i Visma</a>
					</div>
				</div> 				
								<div class="item">
					<div class="logo">
						<img src="https://www.it-jobbank.dk/img/logo/djurhuusit_108_13062017.gif" />
					</div>
					<div class="title">
						<a href='https://www.it-jobbank.dk/c?t=h706313&amp;ctx=c&utm_source=partner&utm_medium=computerworld&utm_campaign=it-job' target='_blank' data-trackjob="706313">Datatekniker &ndash; Infrastruktur</a>
					</div>
				</div> 				
								<div class="item">
					<div class="logo">
						<img src="https://www.it-jobbank.dk/img/logo/Nykredit_108.jpg" />
					</div>
					<div class="title">
						<a href='https://www.it-jobbank.dk/c?t=h708293&amp;ctx=c&utm_source=partner&utm_medium=computerworld&utm_campaign=it-job' target='_blank' data-trackjob="708293">Social Lead</a>
					</div>
				</div> 				
								<div class="item" id="jobworldListMoreGlassbox">
					<a href="javascript:void(0)" onclick="jobworldListMore('/modules/job/morerandomjobs.php?op=list&start=3&limit=3&jobidsused=535152,706313,708293&layout=cwglassbox', 'jobworldListMoreGlassbox')">Vis flere jobs <span style="font-size: 10px">&#9660;</span></a></li>
				</div>
			</div>
					
			<div class="jobSites">
				<span>Se flere it-job hos</span> 
				<a href="http://www.it-jobbank.dk/" target="_blank"><img src="/images/itjobbank_jobbox.png" /></a>
			</div>
		</div>
	</div>
</div>


<script>
function jobworldListMore( url, element ) {	
	$j ('#' + element).html ( '<div align="center"><img class="loading" align="center" src="/common/images/loading_2.gif" width="35" height="35"></div>' );
	var getting = $j.get( url );
	getting.done (function (data) {
		elementParent = $j ('#' + element).parent();
		$j ('#' + element).remove();		  
		elementParent.append(data);
		
		ga('send', 'event', 'link', 'click', 'CW-Jobindex-box: ' + element, 1);		
		
	});
	
}
</script></div>
							</div>
																						
													<div class="block  column2" id="blockib366" data-blockid="366"> <!-- b366w410 -->
								<div class="blockContent">		<div id="div-gpt-ad-art2-0"  data-instanceid="366"><script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-art2-0');});</script></div>		
		</div>
							</div>
																						
													<div class="block  column2" id="blockib321" data-blockid="321"> <!-- b321w508 -->
								<div class="blockContent">	<div class="b_glassBox blue personList">
	<div class="boxinner">
		<div class="box open first oneline">
			<div class="boxTitle">Navnenyt fra it-danmark<a class="morelink" href="/navnenyt">Vis alle &raquo;</a></div>
		</div>
		<div class="persons">
							<div class="personContainer">
					<div class="image">
						<a href="/navnenyt/person/6618"><img src="/fil/154334/?width=50&height=80&focus=1" width="50" height="80" alt="Rikke Levin Thomsen" border="0"/></a>
					</div>
					<div class="name"><a href="/navnenyt/person/6618">Rikke Levin Thomsen</a></div>
				</div>
				
															<div class="personContainer">
					<div class="image">
						<a href="/navnenyt/person/6595"><img src="/fil/153688/?width=50&height=80&focus=1" width="50" height="80" alt="Ole Vester" border="0"/></a>
					</div>
					<div class="name"><a href="/navnenyt/person/6595">Ole Vester</a></div>
				</div>
				
															<div class="personContainer">
					<div class="image">
						<a href="/navnenyt/person/6606"><img src="/fil/154192/?width=50&height=80&focus=1" width="50" height="80" alt="Annemarie Brorsen" border="0"/></a>
					</div>
					<div class="name"><a href="/navnenyt/person/6606">Annemarie Brorsen</a></div>
				</div>
				
															<div class="personContainer">
					<div class="image">
						<a href="/navnenyt/person/6608"><img src="/fil/154219/?width=50&height=80&focus=1" width="50" height="80" alt="Helle Petersen" border="0"/></a>
					</div>
					<div class="name"><a href="/navnenyt/person/6608">Helle Petersen</a></div>
				</div>
				
															<div class="personContainer">
					<div class="image">
						<a href="/navnenyt/person/6601"><img src="/fil/153909/?width=50&height=80&focus=1" width="50" height="80" alt="Lars Romsøe" border="0"/></a>
					</div>
					<div class="name"><a href="/navnenyt/person/6601">Lars Romsøe</a></div>
				</div>
				
				<br style="clear:both"/>											<div class="personContainer">
					<div class="image">
						<a href="/navnenyt/person/6596"><img src="/fil/153685/?width=50&height=80&focus=1" width="50" height="80" alt="Kasper Green Larsen" border="0"/></a>
					</div>
					<div class="name"><a href="/navnenyt/person/6596">Kasper Green Larsen</a></div>
				</div>
				
															<div class="personContainer">
					<div class="image">
						<a href="/navnenyt/person/6617"><img src="/fil/154229/?width=50&height=80&focus=1" width="50" height="80" alt="Eleonora Zamburlini" border="0"/></a>
					</div>
					<div class="name"><a href="/navnenyt/person/6617">Eleonora Zamburlini</a></div>
				</div>
				
															<div class="personContainer">
					<div class="image">
						<a href="/navnenyt/person/6625"><img src="/fil/154359/?width=50&height=80&focus=1" width="50" height="80" alt="Behnoush Shakiba" border="0"/></a>
					</div>
					<div class="name"><a href="/navnenyt/person/6625">Behnoush Shakiba</a></div>
				</div>
				
															<div class="personContainer">
					<div class="image">
						<a href="/navnenyt/person/6613"><img src="/fil/154225/?width=50&height=80&focus=1" width="50" height="80" alt="Tone Birger Christensen" border="0"/></a>
					</div>
					<div class="name"><a href="/navnenyt/person/6613">Tone Birger Christensen</a></div>
				</div>
				
															<div class="personContainer">
					<div class="image">
						<a href="/navnenyt/person/6605"><img src="/fil/154191/?width=50&height=80&focus=1" width="50" height="80" alt="Chris Gustafsson" border="0"/></a>
					</div>
					<div class="name"><a href="/navnenyt/person/6605">Chris Gustafsson</a></div>
				</div>
				
								<br style="clear:both"/>					</div>
		<br/>
	</div>
	<div class="shadow">&nbsp;</div>
</div></div>
							</div>
																						
													<div class="block  sias" id="blockib455" data-blockid="455"> <!-- b455w510 -->
								<div class="blockContent"><div class="brancheguideBlock">
	<div class="boxTitle">Brancheguiden</div>
	
	<div class="left">
		<a href="/brancheguiden"><img src="/images/brancheguiden/brancheguiden-logo-2014.png" width="170" alt="Brancheguide logo"/></a>
	</div>
	
	<div class="right">
		<div class="title">Opdateres dagligt:</div>
		<div class="teaser">Den st&oslash;rste og<br/>mest komplette<br/>oversigt<br/>over danske<br/>it-virksomheder</div>
	</div>
	
	<div class="subtitle clearfix">
		Hvad kan de? Hvor store er de? Hvor bor de?
	</div>
	
			<div class="company clearfix">
			<div class="companyname">Bording Data A/S</div>
			
			<div class="description">
				Udvikling og salg af software til integration, kommunikation og e-handel samt ERP med fokus på detailhandlen, digitale abonnementer og dagblade/magasiner.<br/>
				<br/>
				<a href="/brancheguiden/bordingdata">N&oslash;gletal og mere info om virksomheden</a>
			</div>			
		</div>
		
	<a href="/brancheguiden/kontakt" class="contact">Skal din virksomhed med i Guiden? <strong>Klik her</strong></a>
	<div class="hr hr348"><hr></div>	
</div></div>
							</div>
																						
													<div class="block  sias" id="blockib443" data-blockid="443"> <!-- b443w600 -->
								<div class="blockContent"><div id="idgeventsEventBlock">
	<div class="boxinner b_glassBox">
		<div class="box oneline first open">
			<div class="boxTitle">Kommende events</div>
			<img class="boxTopImage" src="/images/nucleus_idgevents_block_topimage.jpg" width="350" height="85" />
							<div class="item">
					<div class="logo">
						<img src="/fil/153398/70"/>					</div>
					<div class="title"><a href='http://computerworldevents.dk/579/gdpr-konference-kobenhavn_aug_2017?utm_source=computerworld&utm_medium=block&utm_campaign=block' target='_blank'>Bliv klar til EU's persondataforordning: It-opgaver, ansvar og teknologiske muligheder</a>
						<p class="teaser">EU's persondataforordning træder i kraft 25. maj 2018, og det er en stor opgave at få gjort it-setuppet i organisationerne klar. Få overblik over regler og konsekvenser for it-afdelingen og virksomhedens it-ansvarlige, samt indblik i en stribe teknologier, der kan hjælpe til at efterleve kravene.</p> 
						<div class="infoline">22. august 2017 | <a href='http://computerworldevents.dk/579/gdpr-konference-kobenhavn_aug_2017?utm_source=computerworld&utm_medium=block&utm_campaign=block' target='_blank'>Læs mere</a></div>

					</div>
					<br style="clear:Both"/>
				</div>
				<div class="hr hr348"><hr /></div>
							<div class="item">
					<div class="logo">
						<img src="/fil/153401/70"/>					</div>
					<div class="title"><a href='http://computerworldevents.dk/580/gdpr-konference-aarhus_aug_2017?utm_source=computerworld&utm_medium=block&utm_campaign=block' target='_blank'>Bliv klar til EU's persondataforordning: It-opgaver, ansvar og teknologiske muligheder</a>
						<p class="teaser">EU's persondataforordning træder i kraft 25. maj 2018, og det er en stor opgave at få gjort it-setuppet i organisationerne klar. Få overblik over regler og konsekvenser for it-afdelingen og virksomhedens it-ansvarlige, samt indblik i en stribe teknologier, der kan hjælpe til at efterleve kravene.</p> 
						<div class="infoline">24. august 2017 | <a href='http://computerworldevents.dk/580/gdpr-konference-aarhus_aug_2017?utm_source=computerworld&utm_medium=block&utm_campaign=block' target='_blank'>Læs mere</a></div>

					</div>
					<br style="clear:Both"/>
				</div>
				<div class="hr hr348"><hr /></div>
							<div class="item">
					<div class="logo">
						<img src="/fil/151990/70"/>					</div>
					<div class="title"><a href='http://computerworldevents.dk/594/sikkerhed-paa-netvaerk-firewall-routere-faa-styr-paa-din-infrastruktur?utm_source=computerworld&utm_medium=block&utm_campaign=block' target='_blank'>Sikkerhed på netværk, firewall, routere: Få styr på din infrastruktur</a>
						<p class="teaser">Netværk, routere og firewall er meget kritiske elementer, når det handler om at beskytte sig mod angreb. Seminaret sætter fokus på, hvordan din virksomhed kan beskytte sig bedre mod alt fra DDoS-angreb til hackere og malware. Mød nogle af de førende sikkerhedsleverandører og sikkerhedseksperter, der kan hjælpe dig med at beskytte din infrastruktur. Få inspiration til kommende investeringer og strategiske overvejelser.</p> 
						<div class="infoline">29. august 2017 | <a href='http://computerworldevents.dk/594/sikkerhed-paa-netvaerk-firewall-routere-faa-styr-paa-din-infrastruktur?utm_source=computerworld&utm_medium=block&utm_campaign=block' target='_blank'>Læs mere</a></div>

					</div>
					<br style="clear:Both"/>
				</div>
				<div class="hr hr348"><hr /></div>
				
			<div class="more">				    
				<a href="http://www.computerworldevents.dk/?utm_source=computerworld&utm_medium=block&utm_campaign=block">Alle events</a> <strong>&raquo;</strong>
			</div>
			<br />
		</div>		
	</div>	
</div></div>
							</div>
																						
													<div class="block  sias" id="blockib482" data-blockid="482"> <!-- b482w800 -->
								<div class="blockContent"><div class="block whitepapers random">
	<div class="blockTitle">
		White papers
	</div>
	<div class="blockContent">
		<ul class="itemList">
			<li>
			<img class="logo" src="/fil/153466?width=70&height=50&focus=1" />
			<a href="/whitepaper/download/1687/stor-guide-til-til-hyperkonvergens-for-smaa-og-mellemstore-virksomheder" target="_blank">Stor guide til til hyperkonvergens for små og mellemstore virksomheder </a>
			<p class="company">Lenovo</p>
		</li>
			<li>
			<img class="logo" src="/fil/150049?width=70&height=50&focus=1" />
			<a href="/whitepaper/download/1673/stor-undersoegelse-det-forventer-danske-it-folk-paa-jobbet" target="_blank">Stor undersøgelse: Det forventer danske it-folk på jobbet </a>
			<p class="company">It-jobbank</p>
		</li>
			<li>
			<img class="logo" src="/fil/149832?width=70&height=50&focus=1" />
			<a href="/whitepaper/download/1672/undersoegelse-af-kritiske-anlaeg" target="_blank">Undersøgelse af kritiske anlæg </a>
			<p class="company">Coromatic</p>
		</li>
			<li>
			<img class="logo" src="/fil/149218?width=70&height=50&focus=1" />
			<a href="/whitepaper/download/1671/hyperconverged-infrastructure-saadan-optimeres-datacentret-paa-den-enkleste-og-mest-fremtidssikrede-maade" target="_blank">Hyperconverged infrastructure - Sådan optimeres datacentret på den enkleste og mest fremtidssikrede måde </a>
			<p class="company">SEC Datacom</p>
		</li>
			</ul>
		<div class="more">				    
			<a href="/whitepaper">Flere white papers</a> <strong>»</strong>
  		</div>
	</div>
</div></div>
							</div>
																			<br style="clear : both;" />
			</div>
		</div>
		<br style="clear : both;" />
	
		<div class="columnCenterWide">
			<div class="columnCenterWideContent">
				<!--   HER START WIDE CENTER CENTER BLOKKENE -->
											
													<div class="block fullSiteWidth" id="blockib472" data-blockid="472"> <!-- b472w47001 -->
								<div class="blockContent 940"><div class="longformArticleBlock">
	<h4>Flere dybdegående Computerworld artikler</h4>
			<a class="box box1" href="/art/240465/brugerundersoegelse-hjaelp-os-med-at-goere-computerworld-dk-bedre" title="Af Lars Jacobsen">
					<img src="/fil/126407/?width=660&height=490&focus=1" />
					<div class="overlay">
				<h5>
										Brugerundersøgelse: Hjælp os med at gøre Computerworld.dk bedre
				</h5>
							<p>Vær med i Computerworlds læserundersøgelse. Det tager kun fem minutter, og din mening er med til at gøre sitet bedre. Du deltager lige her.</p>
						</div>
		</a>
			<a class="box box2" href="/art/240469/fire-barske-konklusioner-efter-en-uges-hacker-storm-her-er-laeren-af-petya" title="Af Adam Fribo">
					<img src="/fil/154352/?width=310&height=240&focus=1" />
					<div class="overlay">
				<h5>
					<span class="comments sprite icon-comment_orange_large" title="1 kommentarer">1</span>					Fire barske konklusioner efter en uges hacker-storm: Her er læren af Petya
				</h5>
						</div>
		</a>
			<a class="box box3" href="/art/240462/med-globalconnects-gigant-opkoeb-af-nianet-gaar-den-vilde-jagt-paa-de-danske-erhvervskunder-kan-tdc-modstaa-presset" title="Af Kim Stensdal">
					<img src="/fil/152067/?width=310&height=240&focus=1" />
					<div class="overlay">
				<h5>
										Med GlobalConnects gigant-opkøb af Nianet går den vilde jagt på de danske erhvervskunder - kan TDC modstå presset?
				</h5>
						</div>
		</a>
			<a class="box box4" href="/art/240402/et-af-danmarks-bedste-it-selskaber-paa-vej-til-australien-vi-kan-ikke-servicere-en-kunde-med-otte-til-ti-timers-tidsforskel" title="Af Steffen Villadsen">
					<img src="/fil/154288/?width=188&height=141&focus=1" />
					<div class="overlay">
				<h5>
										Et af Danmarks bedste it-selskaber på vej til Australien: &quot;Vi kan ikke servicere en kunde med otte til ti timers tidsforskel.&quot;
				</h5>
						</div>
		</a>
			<a class="box box5" href="/art/240389/overblik-her-er-hvad-vi-ved-om-it-giganternes-danske-datacenterplaner" title="Af Jacob Ø.Wittorff">
					<img src="/fil/147047/?width=188&height=141&focus=1" />
					<div class="overlay">
				<h5>
					<span class="comments sprite icon-comment_orange_large" title="1 kommentarer">1</span>					Overblik: Her er hvad vi ved om it-giganternes danske datacenterplaner
				</h5>
						</div>
		</a>
			<a class="box box6" href="/art/240454/faq-her-er-hvad-du-skal-vide-om-det-kaempestore-petya-angreb-lige-nu" title="Af Adam Fribo">
					<img src="/fil/154354/?width=188&height=141&focus=1" />
					<div class="overlay">
				<h5>
										FAQ: Her er hvad du skal vide om det kæmpestore Petya-angreb lige nu
				</h5>
						</div>
		</a>
			<a class="box box7" href="/art/240433/danske-teleselskaber-paa-bar-bund-inden-sommerferien-vil-danskerne-skrue-vildt-op-for-dataforbruget-til-sommer" title="Af Kim Stensdal">
					<img src="/fil/138059/?width=188&height=141&focus=1" />
					<div class="overlay">
				<h5>
					<span class="comments sprite icon-comment_orange_large" title="4 kommentarer">4</span>					Danske teleselskaber på bar bund inden sommerferien: Vil danskerne skrue vildt op for dataforbruget til sommer?
				</h5>
						</div>
		</a>
			<a class="box box8" href="/art/240453/nyt-dansk-teleforlig-paa-trapperne-nu-afsloeres-den-reelle-situation-i-den-danske-telebranche" title="Af Kim Stensdal">
					<img src="/fil/137568/?width=188&height=141&focus=1" />
					<div class="overlay">
				<h5>
					<span class="comments sprite icon-comment_orange_large" title="1 kommentarer">1</span>					Nyt dansk teleforlig på trapperne: Nu afsløres den reelle situation i den danske telebranche
				</h5>
						</div>
		</a>
		<br class="clear" />
</div></div>
							</div>
																						
													<div class="block fullSiteWidth" id="blockib465" data-blockid="465"> <!-- b465w47002 -->
								<div class="blockContent 940"><link href='//fonts.googleapis.com/css?family=Titillium+Web:900,400,700' rel='stylesheet' type='text/css'>
<div id="opinion">
	<div class="header backgroundColor">
		<div class="logo titillium titilliumBlackWeight">opinion</div>
		<div class="subtitle"><b class="titilliumBlackWeight">Computerworld</b> ... grobund for markante meninger om it</div>
		<a class="becomeBlogger" href="http://www.computerworld.dk/art/227667 ">Har du en holdning? Del din viden på Computerworld &raquo;</a>
		
		<div class="latestBlogPosts clearfix">
							<div class="blogPost ">
					<a href="/forfatter/9225" title="Se seneste indlæg" data-authorid="9225">
						<img src="/fil/137458/?width=107&height=64&focus=1" /><br/>
						<b>Henrik Larsen</b>
					</a>
				</div>
							<div class="blogPost ">
					<a href="/forfatter/9339" title="Se seneste indlæg" data-authorid="9339">
						<img src="/fil/149133/?width=107&height=64&focus=1" /><br/>
						<b>Camilla Engel Post</b>
					</a>
				</div>
							<div class="blogPost ">
					<a href="/forfatter/7920" title="Se seneste indlæg" data-authorid="7920">
						<img src="/fil/145982/?width=107&height=64&focus=1" /><br/>
						<b>Dorte Toft</b>
					</a>
				</div>
							<div class="blogPost ">
					<a href="/forfatter/9336" title="Se seneste indlæg" data-authorid="9336">
						<img src="/fil/148904/?width=107&height=64&focus=1" /><br/>
						<b>Søren Krogh-Nielsen</b>
					</a>
				</div>
							<div class="blogPost ">
					<a href="/forfatter/9360" title="Se seneste indlæg" data-authorid="9360">
						<img src="/fil/153971/?width=107&height=64&focus=1" /><br/>
						<b>Per Damgaard Husted</b>
					</a>
				</div>
							<div class="blogPost ">
					<a href="/forfatter/9361" title="Se seneste indlæg" data-authorid="9361">
						<img src="/fil/154041/?width=107&height=64&focus=1" /><br/>
						<b>Viggo Liebmann Hansen</b>
					</a>
				</div>
							<div class="blogPost ">
					<a href="/forfatter/7994" title="Se seneste indlæg" data-authorid="7994">
						<img src="/fil/139297/?width=107&height=64&focus=1" /><br/>
						<b>Martin von Haller Grønbæk</b>
					</a>
				</div>
							<div class="blogPost last">
					<a href="/forfatter/9359" title="Se seneste indlæg" data-authorid="9359">
						<img src="/fil/153885/?width=107&height=64&focus=1" /><br/>
						<b>Cathie Heming</b>
					</a>
				</div>
									
		</div>
	</div>
	
	<div class="inner">
		<div class="left">
			<div class="latest clearfix">
								<a href="/art/240445/opraab-vi-er-noedt-til-at-koordinere-indsatsen-mod-it-kriminalitet" title="Opråb: Vi er nødt til at koordinere indsatsen mod it-kriminalitet">
					<div class="header backgroundColor">
						<div class="author">
							<b class="titillium titilliumBlackWeight">opinion</b><br/>
							Henrik Larsen<br/>
						</div>
						<img class="authorImg" src="/fil/137458/?width=230" width="230" title="Henrik Larsen"/>					
					</div>
					<div class="title">
						Opråb: Vi er nødt til at koordinere indsatsen mod it-kriminalitet
						<div class="link">Læs&nbsp;indlæg</div>
					</div>
					
				</a>
			</div>
			
			<div class="mostCommentedList">
				<div class="header">mest <b class="titilliumBlackWeight titillium">debaterede</b> artikler</div>
				
									<div class="mostCommentedItem">
						<a href="/art/240352/lone-er-certificeret-hacker-hvis-man-vil-have-god-it-sikkerhed-er-man-noedt-til-at-forstaa-hvordan-de-gode-hackere-arbejder" title="Af Adam Fribo"><div class="speechbubble">14</div></a>
						<div class="itemData">
							
							<div class="title">
								<a href="/art/240352/lone-er-certificeret-hacker-hvis-man-vil-have-god-it-sikkerhed-er-man-noedt-til-at-forstaa-hvordan-de-gode-hackere-arbejder" title="Lone er certificeret hacker: &quot;Hvis man vil have god it-sikkerhed, er man nødt til at forstå, hvordan de gode hackere arbejder&quot;">Lone er certificeret hacker: &quot;Hvis man vil have god it-sikkerhed, er man nødt til at forstå, hvordan de gode hackere arbejder&quot;</a>
							</div>
							<div class="teaser">
								<a href="/art/240352/lone-er-certificeret-hacker-hvis-man-vil-have-god-it-sikkerhed-er-man-noedt-til-at-forstaa-hvordan-de-gode-hackere-arbejder" title="Lone er certificeret hacker: &quot;Hvis man vil have god it-sikkerhed, er man nødt til at forstå, hvordan de gode hackere arbejder&quot;">
									Lone Juul Dransfeldt hjælper virksomheder med at tænke sikkerhed ind i opbygningen af deres it. Og så er hun certificeret hacker. <img src="/images/opinion-arrow.png" height="9" align="">
								</a>
								<a class="link" href="/art/240352/lone-er-certificeret-hacker-hvis-man-vil-have-god-it-sikkerhed-er-man-noedt-til-at-forstaa-hvordan-de-gode-hackere-arbejder#kommentarer" title="Lone er certificeret hacker: &quot;Hvis man vil have god it-sikkerhed, er man nødt til at forstå, hvordan de gode hackere arbejder&quot;">Se debat</a>
							</div>
						
						</div>
						<br class="clear"/>
					</div>
					<div class="seperator"></div>									<div class="mostCommentedItem">
						<a href="/art/240434/sikkerhedseksperter-petya-er-ikke-ransomware-det-er-meget-vaerre-og-langt-mere-alvorligt" title="Af Morten Sahl Madsen"><div class="speechbubble">13</div></a>
						<div class="itemData">
							
							<div class="title">
								<a href="/art/240434/sikkerhedseksperter-petya-er-ikke-ransomware-det-er-meget-vaerre-og-langt-mere-alvorligt" title="Sikkerhedseksperter: Petya er ikke ransomware, det er meget værre og langt mere alvorligt">Sikkerhedseksperter: Petya er ikke ransomware, det er meget værre og langt mere alvorligt</a>
							</div>
							<div class="teaser">
								<a href="/art/240434/sikkerhedseksperter-petya-er-ikke-ransomware-det-er-meget-vaerre-og-langt-mere-alvorligt" title="Sikkerhedseksperter: Petya er ikke ransomware, det er meget værre og langt mere alvorligt">
									Petya-ransomwaren har ramt tusinder af virksomheder verden over, men meget tyder på, at motivet bag angrebet slet ikke er at tjene penge via afpresning <img src="/images/opinion-arrow.png" height="9" align="">
								</a>
								<a class="link" href="/art/240434/sikkerhedseksperter-petya-er-ikke-ransomware-det-er-meget-vaerre-og-langt-mere-alvorligt#kommentarer" title="Sikkerhedseksperter: Petya er ikke ransomware, det er meget værre og langt mere alvorligt">Se debat</a>
							</div>
						
						</div>
						<br class="clear"/>
					</div>
					<div class="seperator"></div>									<div class="mostCommentedItem">
						<a href="/art/240450/danske-bank-dropper-mobilepay-til-windows-laegges-nu-i-graven" title="Af Morten Sahl Madsen"><div class="speechbubble">12</div></a>
						<div class="itemData">
							
							<div class="title">
								<a href="/art/240450/danske-bank-dropper-mobilepay-til-windows-laegges-nu-i-graven" title="Danske Bank dropper MobilePay til Windows: Lægges nu i graven">Danske Bank dropper MobilePay til Windows: Lægges nu i graven</a>
							</div>
							<div class="teaser">
								<a href="/art/240450/danske-bank-dropper-mobilepay-til-windows-laegges-nu-i-graven" title="Danske Bank dropper MobilePay til Windows: Lægges nu i graven">
									MobilePay vil om et par måneder ikke længere være at finde på Windows Mobile-platformen. <img src="/images/opinion-arrow.png" height="9" align="">
								</a>
								<a class="link" href="/art/240450/danske-bank-dropper-mobilepay-til-windows-laegges-nu-i-graven#kommentarer" title="Danske Bank dropper MobilePay til Windows: Lægges nu i graven">Se debat</a>
							</div>
						
						</div>
						<br class="clear"/>
					</div>
					<div class="seperator"></div>									<div class="mostCommentedItem">
						<a href="/art/240458/storbritanniens-spritnye-hangarskib-til-26-millarder-kroner-styres-af-foraeldede-windows-xp-computere" title="Af Morten Sahl Madsen"><div class="speechbubble">11</div></a>
						<div class="itemData">
							
							<div class="title">
								<a href="/art/240458/storbritanniens-spritnye-hangarskib-til-26-millarder-kroner-styres-af-foraeldede-windows-xp-computere" title="Storbritanniens spritnye hangarskib til 26 millarder kroner styres af forældede Windows XP-computere">Storbritanniens spritnye hangarskib til 26 millarder kroner styres af forældede Windows XP-computere</a>
							</div>
							<div class="teaser">
								<a href="/art/240458/storbritanniens-spritnye-hangarskib-til-26-millarder-kroner-styres-af-foraeldede-windows-xp-computere" title="Storbritanniens spritnye hangarskib til 26 millarder kroner styres af forældede Windows XP-computere">
									Windows XP var den nyeste software, da det britiske millitær bestilte den 65.000 tons tunge hangarskib for 10 år siden. <img src="/images/opinion-arrow.png" height="9" align="">
								</a>
								<a class="link" href="/art/240458/storbritanniens-spritnye-hangarskib-til-26-millarder-kroner-styres-af-foraeldede-windows-xp-computere#kommentarer" title="Storbritanniens spritnye hangarskib til 26 millarder kroner styres af forældede Windows XP-computere">Se debat</a>
							</div>
						
						</div>
						<br class="clear"/>
					</div>
					<div class="seperator"></div>									<div class="mostCommentedItem">
						<a href="/art/240431/dansk-erhverv-kommunale-it-brugerklubber-i-gang-med-at-oedelaegge-hele-markedet" title="Af Steffen Villadsen"><div class="speechbubble">10</div></a>
						<div class="itemData">
							
							<div class="title">
								<a href="/art/240431/dansk-erhverv-kommunale-it-brugerklubber-i-gang-med-at-oedelaegge-hele-markedet" title="Dansk Erhverv: Kommunale it-brugerklubber i gang med at ødelægge hele markedet">Dansk Erhverv: Kommunale it-brugerklubber i gang med at ødelægge hele markedet</a>
							</div>
							<div class="teaser">
								<a href="/art/240431/dansk-erhverv-kommunale-it-brugerklubber-i-gang-med-at-oedelaegge-hele-markedet" title="Dansk Erhverv: Kommunale it-brugerklubber i gang med at ødelægge hele markedet">
									<b>Interview:</b> Dansk Erhverv er bekymret for de kommunale it-brugerklubbers fremmarch. Det kan i følge markedsdirektør Mette Feifer udkonkurrere de private virksomheder. <img src="/images/opinion-arrow.png" height="9" align="">
								</a>
								<a class="link" href="/art/240431/dansk-erhverv-kommunale-it-brugerklubber-i-gang-med-at-oedelaegge-hele-markedet#kommentarer" title="Dansk Erhverv: Kommunale it-brugerklubber i gang med at ødelægge hele markedet">Se debat</a>
							</div>
						
						</div>
						<br class="clear"/>
					</div>
													
			</div>			
		</div>
		
		<div class="right">
			<div class="mostReadList">
				<div class="header titillium">Mest <b class="titilliumBlackWeight">læste</b> klummer og blogs</div>
																								<div class="mostReadItem">
							<div class="title"><a href="/art/240222/robotternes-indtog-er-godt-for-danmark-goer-os-langt-mere-konkurrencedygtige-i-forhold-til-kina" title="Robotternes indtog er godt for Danmark: Gør os langt mere konkurrencedygtige i forhold til Kina">Robotternes indtog er godt for Danmark: Gør os langt mere konkurrencedygtige i forhold til Kina</a></div>
							<div class="teaser"><a href="/art/240222/robotternes-indtog-er-godt-for-danmark-goer-os-langt-mere-konkurrencedygtige-i-forhold-til-kina" title="Robotternes indtog er godt for Danmark: Gør os langt mere konkurrencedygtige i forhold til Kina"><b>Klumme:</b> Mulighederne i automatisering og robotter gør os mærkbart mere effektive og væsentligt mere konkurrencedygtige i forhold til ikke mindst Kina.</a></div>
							<div class="author">Af: <b>Søren Krogh-Nielsen</b></div>
						</div>
						<div class="seperator"></div>																				<div class="mostReadItem">
							<div class="title"><a href="/art/240414/at-spamme-eller-ikke-at-spamme-hvor-gaar-graensen-naar-du-udsender-nyhedsbrev" title="At spamme eller ikke at spamme: Hvor går grænsen når du udsender nyhedsbrev?">At spamme eller ikke at spamme: Hvor går grænsen når du udsender nyhedsbrev?</a></div>
							<div class="teaser"><a href="/art/240414/at-spamme-eller-ikke-at-spamme-hvor-gaar-graensen-naar-du-udsender-nyhedsbrev" title="At spamme eller ikke at spamme: Hvor går grænsen når du udsender nyhedsbrev?"><b>Klumme:</b> I den perfekte verden modtager alle dine nyhedsbreve. Desværre er virkeligheden ikke perfekt, og sandheden er, at reglerne for overhovedet at få folk til at tilmelde sig ikke er så ligetil endda.</a></div>
							<div class="author">Af: <b>Camilla Engel Post</b></div>
						</div>
						<div class="seperator"></div>																				<div class="mostReadItem">
							<div class="title"><a href="/art/235979/hvad-betyder-den-nye-persondata-forordning-for-din-virksomhed-her-er-overblikket" title="Hvad betyder den nye persondata-forordning for din virksomhed? Her er overblikket">Hvad betyder den nye persondata-forordning for din virksomhed? Her er overblikket</a></div>
							<div class="teaser"><a href="/art/235979/hvad-betyder-den-nye-persondata-forordning-for-din-virksomhed-her-er-overblikket" title="Hvad betyder den nye persondata-forordning for din virksomhed? Her er overblikket"><b>Klumme: </b> Den nye persondataforordning fra EU får stor betydning for mange virksomheder. Her er et overblik over de væsentligste punkter.</a></div>
							<div class="author">Af: <b>Martin von Haller Grønbæk</b></div>
						</div>
																		</div>
			
			<div class="mostRead">
								<a href="/art/240419/dorte-toft-danmark-er-et-berdigitalt-land-med-underfrankeret-sikkerhed" title="Dorte Toft: Danmark er et überdigitalt land med underfrankeret sikkerhed">
					<img class="authorImg" src="/fil/145982/?height=88&width=140&focus=1"/>
					<div class="meta">
						<div class="author"><b class="titillium">opinion</b><br/>Dorte Toft</div>
						<div class="title">Dorte Toft: Danmark er et überdigitalt land med underfrankeret sikkerhed</div>
					</div>
					<br class="clear"/>
				</a>				 
			</div>
		</div>
		
		<div class="bottom clearfix">
						<a href="/art/240414/at-spamme-eller-ikke-at-spamme-hvor-gaar-graensen-naar-du-udsender-nyhedsbrev" title="At spamme eller ikke at spamme: Hvor går grænsen når du udsender nyhedsbrev?">
				<div class="author"><b class="titillium titilliumBlackWeight">opinion</b> Camilla Engel Post</div>
				<div class="title">
					At spamme eller ikke at spamme: Hvor går grænsen når du udsender nyhedsbrev?
					<div class="link">Læs&nbsp;indlæg</div>
				</div>
				
			</a>
		</div>
	</div>
</div>


<script type="text/javascript">
$j(document).ready(function() {
	_opinion.init();
})
</script></div>
							</div>
																												<br style="clear : both;" />
				<!--   HER SLUTTER WIDE CENTER CENTER BLOKKENE -->
			</div>
		</div>
		
		<div class="columnCenterWideBottom">
														<div class="block  column10" id="blockib442" data-blockid="442"> <!-- b442w10 -->
						<div class="blockContent"><div class="fiveColumnsMostRead">
			<div class="column">
			<div class="content">
				<div class="blockTitle">Computerworld</div>
															<div class="image"><a href="/art/240434/sikkerhedseksperter-petya-er-ikke-ransomware-det-er-meget-vaerre-og-langt-mere-alvorligt"><img src="/fil/154352/176/?height=118&focus=1"></a></div>
						<div class="title">Sikkerhedseksperter: Petya er ikke ransomware, det er meget værre og langt mere alvorligt</div>
						<div class="teaser">Petya-ransomwaren har ramt tusinder af virksomheder verden over, men meget tyder på, at motivet bag angrebet slet ikke er at tjene penge via afpresning</div>
						<div class="readmore"><a href="/art/240434/sikkerhedseksperter-petya-er-ikke-ransomware-det-er-meget-vaerre-og-langt-mere-alvorligt">Læs mere &raquo;</a></div>
																				<div class="link">
							<a href="/art/240423/kaempe-ransomware-angreb-spreder-sig-over-hele-verden-ransomwaren-petya-udnytter-windows-hul">Kæmpe ransomware-angreb spreder sig over hele verden: Ransomwaren Petya udnytter Windows-hul</a>
						</div>
																				<div class="link">
							<a href="/art/240444/kaempe-dansk-it-opkoeb-fiber-og-hostingselskabet-globalconnect-koeber-nianet">Kæmpe dansk it-opkøb: Fiber- og hostingselskabet GlobalConnect køber Nianet</a>
						</div>
																				<div class="link">
							<a href="/art/240420/maersk-ramt-af-kaempe-cyberangreb-massive-problemer-med-it-systemer-paa-tvaers-af-lande-og-afdelinger">Mærsk ramt af kæmpe cyberangreb: Massive problemer med it-systemer på tværs af lande og afdelinger</a>
						</div>
													<div class="link">
											<a href="/">Se alle &raquo;</a>
									</div>			
			</div>
		</div>
			<div class="column">
			<div class="content">
				<div class="blockTitle">CIO</div>
															<div class="image"><a href="/art/240222/robotternes-indtog-er-godt-for-danmark-goer-os-langt-mere-konkurrencedygtige-i-forhold-til-kina"><img src="/fil/36099/176/?height=118&focus=1"></a></div>
						<div class="title">Robotternes indtog er godt for Danmark: Gør os langt mere konkurrencedygtige i forhold til Kina</div>
						<div class="teaser"><b>Klumme:</b> Mulighederne i automatisering og robotter gør os mærkbart mere effektive og væsentligt mere konkurrencedygtige i forhold til ikke mindst Kina.</div>
						<div class="readmore"><a href="/art/240222/robotternes-indtog-er-godt-for-danmark-goer-os-langt-mere-konkurrencedygtige-i-forhold-til-kina">Læs mere &raquo;</a></div>
																				<div class="link">
							<a href="/art/240232/danske-it-topchefer-melder-klart-ud-her-er-de-to-vigtigste-kompetencer-hos-medarbejderne">Danske it-topchefer melder klart ud: Her er de to vigtigste kompetencer hos medarbejderne</a>
						</div>
																				<div class="link">
							<a href="/art/239560/dansk-opgoer-med-standardsystemer-derfor-kan-standardsystemer-give-store-problemer">Dansk opgør med standardsystemer: Derfor kan standardsystemer give store problemer</a>
						</div>
																				<div class="link">
							<a href="/art/239981/nianet-direktoer-efter-bedste-resultat-nogensinde-saadan-faar-man-det-bedste-ud-af-sine-medarbejdere-og-sit-selskab">Nianet-direktør efter bedste resultat nogensinde: Sådan får man det bedste ud af sine medarbejdere og sit selskab</a>
						</div>
													<div class="link">
											<a href="/cio">Se alle &raquo;</a>
									</div>			
			</div>
		</div>
			<div class="column">
			<div class="content">
				<div class="blockTitle">Comon</div>
															<div class="image"><a href="/art/240373/test-af-oneplus-5-stadig-vanvittig-meget-telefon-for-pengene"><img src="/fil/154208/176/?height=118&focus=1"></a></div>
						<div class="title">Test af OnePlus 5: Stadig vanvittig meget telefon for pengene</div>
						<div class="teaser">OnePlus 5 er stadig en af de bedste smartphones til prisen - også selvom prisen ikke længere er helt lige så god.</div>
						<div class="readmore"><a href="/art/240373/test-af-oneplus-5-stadig-vanvittig-meget-telefon-for-pengene">Læs mere &raquo;</a></div>
																				<div class="link">
							<a href="/art/240429/huawei-lancerer-honor-9-i-danmark-her-er-priser-og-lanceringsdato">Huawei lancerer Honor 9 i Danmark: Her er priser og lanceringsdato</a>
						</div>
																				<div class="link">
							<a href="/art/240390/anmeldelse-polybius-naar-vandrehistorier-bliver-til-virkelighed">Anmeldelse: Polybius - når vandrehistorier bliver til virkelighed</a>
						</div>
																				<div class="link">
							<a href="/art/240362/efter-ny-video-med-laekket-continuum-2-0-er-der-nye-windows-telefoner-paa-vej">Efter ny video med lækket Continuum &quot;2.0&quot;: Er der nye Windows-telefoner på vej?</a>
						</div>
													<div class="link">
											<a href="/comon">Se alle &raquo;</a>
									</div>			
			</div>
		</div>
			<div class="column">
			<div class="content">
				<div class="blockTitle">Job & Karriere</div>
															<div class="image"><a href="/art/240161/se-listen-disse-it-folk-bliver-ansat-paa-stedet-cheferne-skriger-efter-helt-bestemte-it-kompetencer"><img src="/fil/102945/176/?height=118&focus=1"></a></div>
						<div class="title">Se listen: Disse it-folk bliver ansat på stedet - cheferne skriger efter helt bestemte it-kompetencer</div>
						<div class="teaser">Der er en markant mangel på it-folk med helt bestemte kompetencer samtidig med, at it-cheferne er i gang med at øge bemandingen i it-organisationerne. Se listen med de mest efterspurgte it-kompetencer netop nu.</div>
						<div class="readmore"><a href="/art/240161/se-listen-disse-it-folk-bliver-ansat-paa-stedet-cheferne-skriger-efter-helt-bestemte-it-kompetencer">Læs mere &raquo;</a></div>
																				<div class="link">
							<a href="/art/240213/danske-ivaerksaettere-loefter-sloeret-disse-karriereraad-hjalp-os-med-at-faa-succes">Danske iværksættere løfter sløret: Disse karriereråd hjalp os med at få succes</a>
						</div>
																				<div class="link">
							<a href="/art/240251/seks-danske-it-ivaerksaettere-afsloerer-deres-stoerste-fejltagelser-her-skal-du-passe-paa-som-ivaerksaetter">Seks danske it-iværksættere afslører deres største fejltagelser: Her skal du passe på som iværksætter</a>
						</div>
																				<div class="link">
							<a href="/art/239916/her-er-de-virksomheder-som-de-danske-it-studerende-droemmer-om-at-score-et-job-hos">Her er de virksomheder, som de danske it-studerende drømmer om at score et job hos</a>
						</div>
													<div class="link">
											<a href="/job & karriere">Se alle &raquo;</a>
									</div>			
			</div>
		</div>
			<div class="column">
			<div class="content">
				<div class="blockTitle">White paper</div>
															<div class="image"><a href="http://www.computerworld.dk/whitepaper/download/1687/stor-guide-til-til-hyperkonvergens-for-smaa-og-mellemstore-virksomheder"><img src="/fil/153350/176/?height=118"></a></div>
						<div class="title">Stor guide til til hyperkonvergens for små og mellemstore virksomheder</div>
						<div class="teaser">For små og mellemstore virksomheder kan arbejdet med at indkøbe, installere og håndtere it-infrastruktur være en betydelig udfordring. De eksisterende infrastrukturløsninger er ofte alt for komplicerede, kræver højt specialiserede it-kompetencer og belaster budgetterne til bristepunktet.</div>
						<div class="readmore"><a href="http://www.computerworld.dk/whitepaper/download/1687/stor-guide-til-til-hyperkonvergens-for-smaa-og-mellemstore-virksomheder">Læs mere &raquo;</a></div>
																				<div class="link">
							<a href="http://www.computerworld.dk/whitepaper/download/1666/guide-til-hyperconverged-infrastructure-alt-om-forenklet-it-infrastruktur">Guide til hyperconverged infrastructure - Alt om forenklet it-infrastruktur</a>
						</div>
																				<div class="link">
							<a href="http://www.computerworld.dk/whitepaper/download/1683/saadan-vaelger-du-business-intelligence-loesning">Sådan vælger du business intelligence-løsning</a>
						</div>
																				<div class="link">
							<a href="http://www.computerworld.dk/whitepaper/download/1673/stor-undersoegelse-det-forventer-danske-it-folk-paa-jobbet">Stor undersøgelse: Det forventer danske it-folk på jobbet</a>
						</div>
													<div class="link">
											<a href="/whitepaper">Se alle &raquo;</a>
									</div>			
			</div>
		</div>
			
</div>
<br style="clear:both"/></div>
					</div>							
								
		</div>
	
	</div>						</div>
				</div>
				<div class="sideBar">
		<div class="block " id="blockib438" data-blockid="438"> <!-- b438w1 -->
				<div id="div-gpt-ad-shortsky1-0"  data-instanceid="438"><script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-shortsky1-0');});</script></div>		
		
	</div>
			<div class="block " id="blockib463" data-blockid="463"> <!-- b463w10 -->
			
		<div class="jobworld" id="jobworldjobblock">
		<div class="blockTitle">IT-JOB</div>
		<div class="blockContent">
			<ul class="itemList">
		
							<li><a href="https://www.it-jobbank.dk/c?t=h709270&amp;ctx=c&utm_source=partner&utm_medium=computerworld&utm_campaign=it-job" target="_blank" data-trackjob="709270">Backend Software Developer to join Dentsu Aegis Data Lab</a></li>
							<li><a href="https://www.it-jobbank.dk/c?t=h708503&amp;ctx=c&utm_source=partner&utm_medium=computerworld&utm_campaign=it-job" target="_blank" data-trackjob="708503">Java-udvikler til Visma Consulting</a></li>
							<li><a href="https://www.it-jobbank.dk/c?t=h709606&amp;ctx=c&utm_source=partner&utm_medium=computerworld&utm_campaign=it-job" target="_blank" data-trackjob="709606">Projektudviklingschef i BOKIS med st&aelig;rk kendskab til digitale betalinger</a></li>
							<li><a href="https://www.it-jobbank.dk/c?t=h699404&amp;ctx=c&utm_source=partner&utm_medium=computerworld&utm_campaign=it-job" target="_blank" data-trackjob="699404">Release Manager</a></li>
							<li><a href="https://www.it-jobbank.dk/c?t=h704625&amp;ctx=c&utm_source=partner&utm_medium=computerworld&utm_campaign=it-job" target="_blank" data-trackjob="704625">Recruitment Manager, People og Culture</a></li>
							<li><a href="https://www.it-jobbank.dk/c?t=h704721&amp;ctx=c&utm_source=partner&utm_medium=computerworld&utm_campaign=it-job" target="_blank" data-trackjob="704721">DevOps and Linux System Administration Engineer</a></li>
							<li><a href="https://www.it-jobbank.dk/c?t=h704393&amp;ctx=c&utm_source=partner&utm_medium=computerworld&utm_campaign=it-job" target="_blank" data-trackjob="704393">Digital Specialist</a></li>
							<li><a href="https://www.it-jobbank.dk/c?t=h702887&amp;ctx=c&utm_source=partner&utm_medium=computerworld&utm_campaign=it-job" target="_blank" data-trackjob="702887">Senior Software Architect</a></li>
						
			 
				<li id="jobworldListMoreCurrent" style="border: 0">
					<a href="javascript:void(0)" onclick="jobworldListMore('/modules/job/morerandomjobs.php?op=list&start=8&limit=8&jobidsused=709270,708503,709606,699404,704625,704721,704393,702887&layout=cwcurrent', 'jobworldListMoreCurrent')">Vis flere jobs <span style="font-size: 10px">&#9660;</span></a>
				</li>
						
				</ul>
			
			<div class="jobSites" style="border-top: 0">
				<span>Se flere it-job hos</span> 
				<a href="http://www.it-jobbank.dk/" target="_blank"><img src="/images/itjobbank_jobbox.png" /></a>
			</div>
			
		</div>
	</div>
		  

<script>
function jobworldListMore( url, element ) {	
	$j ('#' + element).html ( '<div align="center"><img class="loading" align="center" src="/common/images/loading_2.gif" width="35" height="35"></div>' );
	var getting = $j.get( url );
	getting.done (function (data) {
		elementParent = $j ('#' + element).parent();
		$j ('#' + element).remove();		  
		elementParent.append(data);
		
		ga('send', 'event', 'link', 'click', 'CW-Jobindex-box: ' + element, 1);		
		
	});
	
}
</script>
	</div>
			<div class="block " id="blockib431" data-blockid="431"> <!-- b431w20 -->
			<div class="blockTitle">
		Events
	</div>
	<div class="blockContent">
		<ul class="itemList">
			<li><a href="https://computerworldevents.dk/579/gdpr-konference-kobenhavn_aug_2017" target="_blank">Bliv klar til EU's persondataforordning</a></li>
			<li><a href="https://computerworldevents.dk/580/gdpr-konference-aarhus_aug_2017" target="_blank">Bliv klar til EU's persondataforordning</a></li>
			<li><a href="https://computerworldevents.dk/594/sikkerhed-paa-netvaerk-firewall-routere-faa-styr-paa-din-infrastruktur" target="_blank">Sikkerhed på netværk, firewall, routere: Få styr på din infrastruktur</a></li>
			<li><a href="https://computerworldevents.dk/611/sikkerhed-seminar-aarhus_17" target="_blank">Sikkerhed i virksomheden: Sådan får du et bedre forsvar mod de mange trusler</a></li>
			</ul>
			<div class="more">				    
			<a href="http://computerworldevents.dk">Flere events</a> <strong>»</strong>
   		</div>
 		</div>
	
	
	</div>
			<div class="block " id="blockib439" data-blockid="439"> <!-- b439w30 -->
				<div id="div-gpt-ad-shortsky2-0"  data-instanceid="439"><script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-shortsky2-0');});</script></div>		
		
	</div>
			<div class="block " id="blockib476" data-blockid="476"> <!-- b476w40 -->
		<div class="block whitepapers random">
	<div class="blockTitle">
		White papers
	</div>
	<div class="blockContent">
		<ul class="itemList">
			<li>
			<img class="logo" src="/fil/149832?width=70&height=50&focus=1" />
			<a href="/whitepaper/download/1672/undersoegelse-af-kritiske-anlaeg" target="_blank">Undersøgelse af kritiske anlæg </a>
			<p class="company">Coromatic</p>
		</li>
			<li>
			<img class="logo" src="/fil/131371?width=70&height=50&focus=1" />
			<a href="/whitepaper/download/1548/mobility-her-er-de-aktuelle-udfordringer" target="_blank">Mobility - her er de aktuelle udfordringer </a>
			<p class="company">Computerworld</p>
		</li>
			<li>
			<img class="logo" src="/fil/150049?width=70&height=50&focus=1" />
			<a href="/whitepaper/download/1673/stor-undersoegelse-det-forventer-danske-it-folk-paa-jobbet" target="_blank">Stor undersøgelse: Det forventer danske it-folk på jobbet </a>
			<p class="company">It-jobbank</p>
		</li>
			<li>
			<img class="logo" src="/fil/152505?width=70&height=50&focus=1" />
			<a href="/whitepaper/download/1684/sharepoint-implementeringens-syv-doedssynder" target="_blank">SharePoint implementeringens syv dødssynder </a>
			<p class="company">EG A/S</p>
		</li>
			</ul>
		<div class="more">				    
			<a href="/whitepaper">Flere white papers</a> <strong>»</strong>
  		</div>
	</div>
</div>
	</div>
			<div class="block " id="blockib440" data-blockid="440"> <!-- b440w50 -->
				<div id="div-gpt-ad-shortsky3-0"  data-instanceid="440"><script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-shortsky3-0');});</script></div>		
		
	</div>
			<div class="block " id="blockib433" data-blockid="433"> <!-- b433w70 -->
			<div class="blockTitle">
		Uddannelse
	</div>
	<div class="blockContent">
		<ul class="itemList">
			<li><a href="https://www.idgkurser.dk/kursus/693" target="_blank">SAP Business Intelligence with SAP BW 7.3 and SAP BI 4.0</a></li>
			<li><a href="https://www.idgkurser.dk/kursus/843" target="_blank">Skype for Business brugerkursus</a></li>
			<li><a href="https://www.idgkurser.dk/kursus/996" target="_blank">SAP Grundlæggende TERP1E  - kursus på dansk</a></li>
			<li><a href="https://www.idgkurser.dk/kursus/918" target="_blank">Power BI kursus med Excel</a></li>
			</ul>
			<div class="more">				    
			<a href="http://www.idgkurser.dk">Se alle kurser</a> <strong>»</strong>
   		</div>
 		</div>
	
	
	</div>
			<div class="block " id="blockib441" data-blockid="441"> <!-- b441w80 -->
				<div id="div-gpt-ad-adsshortsky1-0"  data-instanceid="441"><script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-adsshortsky1-0');});</script></div>		
		
	</div>
	</div>
				<br class="clear" />
			</div>
		</div>
<div id="footer">
	<div class="frame">
		<div class="column1">
			<!-- img class="smallLogo" src="/images/footer_idg_logo.png" width="104" height="35" /-->
			<div itemscope itemtype="http://data-vocabulary.org/Organization"> 
				<h5 class="title"><span itemprop="name">Computerworld</span></h5>
				<ul>
					<li><a href="/kontakt-redaktionen">Kontakt redaktionen</a></li>
					<li><a href="http://www.idg.dk/medieinformationer">Annoncer</a></li>
					<li><a href="/art/60042">Persondatapolitik</a></li>
					<!-- li><a href="#">Ophavsret</a></li-->
				</ul>
				Ansvh. chefredaktør: Lars Jacobsen<br />			
				<span itemprop="address" itemscope itemtype="http://data-vocabulary.prg/Address">
					<span itemprop="street-address">Hørkær 18</span>, 
					<span itemprop="postal-code">2730</span>
					<span itemprop="locality">Herlev</span>
				</span>
				<br />
				Udgiver © Computerworld A/S<br />
			</div>
		</div>
		<div class="column2">
			<h5 class="title">Kategorier</h5>
			<ul>
				<li><a href="/sektion/cioledelse">It-ledelse</a></li>
				<li><a href="/sektion/internet">Internet</a></li>
				<li><a href="/sektion/itjob">It-job & karriere</a></li>
				<li><a href="/sektion/telemobil">Tele & mobil</a></li>
				<li><a href="/sektion/pchardware">Pc´er og hardware</a></li>
			</ul>
		</div>
		<div class="column3">
			<h5 class="title">Tjenester</h5>
			<ul>
				<li><a href="http://www.idgevents.dk">Kommende It-events</a></li>
				<li><a href="/navnenyt">It-navnenyt</a></li>
				<li><a href="/brancheguiden">It-brancheguiden</a></li>
				<li><a href="/abonnement">Abonnement på Computerworld</a></li>
				<li><a href="/whitepaper">White papers</a></li>
			</ul>
		</div>
		<div class="column4">
			<h5 class="title">Nyhedsbrev</h5>
			<p><a href="/newsletter">Til- eller frameld</a> dig nyhedsbreve</p>
			<p>Modtag også nyheder på <a href="/tools">Facebook</a>, <a href="/tools">Twitter</a> eller <a href="/tools">RSS</a></p>
			<ul>
				<li><a href="/blogs">Klummer</a></li>
				<li><a href="/debat">Debat</a></li>
				<li><a href="/search">Søg på Computerworld</a></li>
			</ul>
		</div>
		<br class="clear" />
	</div>
</div>


<script>_cw.init();</script>

	<script type="text/javascript">
		$j(document).ready( function() {
			_rollover.init({bannerid:'cw-newsletter', cookieName: 'rollover-newsletter'});
		});	
	</script>
		
		<!-- Check ads -->
		<script>
		function cwCheckAdContents( id, parentRemove ) {
			// Check block with given id
			var obj = '' + $j( id ).html();
			if ( obj != 'undefined' ) {			
				var posIframe = parseInt( obj.indexOf( 'iframe') );
				var posImg = parseInt( obj.indexOf( 'img') );
				var posFlash = parseInt( obj.indexOf( '.swf' ) );
				
				if ( !isNaN( posIframe ) && posIframe > 0 ) {
					// iframe					
				}
				else if ( !isNaN( posImg ) && posImg > 0 ) {
					// img					
				}
				else if ( !isNaN( posFlash ) && posFlash > 0 ) {
					// flash
				}
				else {					
					
					if ( parentRemove ) {
						$j( id ).parent().remove();
					}
					else {
						$j( id ).css( 'margin-bottom', '0px' ); // Set margin
						$j( id ).html( '' ); // Remove contents						
					}
				}				
			}
			
		}
		
		$j( document ).ready( function() {	
			
			// Check block 447
			cwCheckAdContents( '#blockib477', 0 );
			
			// Check smallform ad banner at top of article
			cwCheckAdContents( '#div-gpt-ad-lavtsponsor1-0', 1 );										
			
		});			
		
		</script>
		
		<!-- (C) 2015 TNS Gallup script / Computerworld / May 2015 -->
		<script type="text/javascript"> (function() {
			var scr = document.createElement('script');
			scr.type = 'text/javascript'; scr.async = true;
			scr.src = '/common/javascript/tns/spring.js'; 
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(scr, s);
		})();
		</script>
		<noscript>
			<img src="//computerworld.tns-gallup.dk/j0=,,,;+,cp=computerworld/default/nyhedsartikler+url=http://www.computerworld.dk/art/240468/kommunale-brugerklubber-afviser-blankt-kritik-dansk-erhverv-vi-er-ikke-kriminelle-der-stjaeler-opgaver-fra-det-private-marked?utm_source=RSS&utm_medium=RSS&utm_campaign=RSS;;;" alt=""/>
		</noscript>
		
	
		<!-- Begin comScore Tag -->
		<script>
		  var _comscore = _comscore || [];
		  _comscore.push({ c1: "2", c2: "6035308" });
		  (function() {
		    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		    el.parentNode.insertBefore(s, el);
		  })();
		</script>
		<noscript>
		  <img src="http://b.scorecardresearch.com/p?c1=2&c2=6035308&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->
		
		
					<div id="div-gpt-ad-interstitial-0"  ><script type='text/javascript'>googletag.display('div-gpt-ad-interstitial-0');</script></div>
			<div id="div-gpt-ad-wallpaper-0"  ><script type='text/javascript'>googletag.display('div-gpt-ad-wallpaper-0');</script></div>
				
		
					</body>
</html> 