<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="da">
	<head>
		<meta http-equiv="X-UA-Compatible" content="IE=edge /">
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta http-equiv="content-language" content="da" />
		<meta name="robots" content="index,follow" />
			<meta name="description" content="Ud over en definitionsændring er der ikke meget nyt at se ved Microsofts Surface Pro. Men det ændrer ikke på, at det stadig er en lækker computer." />
			<title>Test: Surface Pro: En kedelig, men nødvendig, opdatering af verdens bedste Windows-tablet - Computerworld</title>
				<link href="/images/favicon.ico" rel="SHORTCUT ICON" />
		<link type="text/css" rel="stylesheet" href="/minified/css/v/3311/" />
		<link rel="alternate" type="application/rss+xml" title="Alle nyheder (RSS 2.0)" href="https://www.computerworld.dk/rss/all" />
		<script type="text/javascript" src="/minified/javascript/v/3311/"></script>
		
		<link href='//fonts.googleapis.com/css?family=Oswald:400,300' rel='stylesheet' type='text/css'>
		<link href='//fonts.googleapis.com/css?family=Roboto:100,500,300,700,400|Roboto+Condensed:400,300,700|Roboto+Mono:400,500|Roboto+Slab' rel='stylesheet' type='text/css'>
		
		<script type="text/javascript">
							// DFP begin
var dfpAdUnit = '/11995607/DK_computerworld.dk/artikler';
googletag.defineSlot(dfpAdUnit, [195,250], "div-gpt-ad-shortsky1-0").addService(googletag.pubads()).setTargeting("pos", "shortsky1");
googletag.defineSlot(dfpAdUnit, [195,250], "div-gpt-ad-shortsky2-0").addService(googletag.pubads()).setTargeting("pos", "shortsky2");
googletag.defineSlot(dfpAdUnit, [195,250], "div-gpt-ad-shortsky3-0").addService(googletag.pubads()).setTargeting("pos", "shortsky3");
googletag.defineSlot(dfpAdUnit, [160,600], "div-gpt-ad-adsshortsky1-0").addService(googletag.pubads()).setTargeting("pos", "adsshortsky1");
googletag.defineSlot(dfpAdUnit, [740,30], "div-gpt-ad-lavtsponsor1-0").addService(googletag.pubads()).setTargeting("pos", "lavtsponsor1");
googletag.defineSlot(dfpAdUnit, [[970,250],[950,200],[930,180],[728,90]], "div-gpt-ad-lead1-0").addService(googletag.pubads()).setTargeting("pos", "lead1");
googletag.defineOutOfPageSlot(dfpAdUnit, "div-gpt-ad-interstitial-0").addService(googletag.pubads()).setTargeting("pos", "interstitial");
googletag.defineOutOfPageSlot(dfpAdUnit, "div-gpt-ad-wallpaper-0").addService(googletag.pubads()).setTargeting("pos", "wallpaper");
//Cached slots
googletag.defineSlot(dfpAdUnit, [[336,280],[300,250]], "div-gpt-ad-inlineartad1-0").addService(googletag.pubads()).setTargeting("pos", "inlineartad1");
googletag.defineSlot(dfpAdUnit, [[336,280],[300,250]], "div-gpt-ad-inlineartad2-0").addService(googletag.pubads()).setTargeting("pos", "inlineartad2");
//End of Adslots
googletag.pubads().setTargeting("tag", ["windows","windows-10","windows8","windowsphone","windows-surface","teknologi","pc-udstyr","pcer","microsoft","microsoft_danmark","microsoft","mbs","topbj-lke","computerworld"]);
googletag.pubads().setTargeting("subsite", "default");

				googletag.pubads().enableSingleRequest();
							    googletag.pubads().enableSyncRendering();			    googletag.enableServices();
						
		    $j(document).ready(function() {
				$j("div[id|='div-gpt-ad']:hidden").prev(".dfpAdHeader").hide();				
			});
		</script>
		
		<script>
			var gaPagePrefix	= 'computerworld';
			var gaTrackPage		= ( gaPagePrefix ? '/' + gaPagePrefix : '' ) + location.pathname + location.search;
			if( gaTrackPage == '/eksperten') { gaTrackPage	+= '/'; }
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-41250693-1', 'computerworld.dk');
			ga('send', 'pageview', {page: gaTrackPage} );
			
			
			idg_tracker.setTrackerUrl('https://www.computerworld.dk');
			$j(document).ready( _cw.trackJobindexJob );
			
			$j(document).ready( _cw.livescore.init );
			$j(document).ready( _cw.lastComments.init );
			
			// po.st share widget
			(function () {
				var s = document.createElement('script');
				s.type = 'text/javascript';
				s.async = true;
				s.src = '//i.po.st/share/script/post-widget.js#publisherKey=ov194vr6d851nr05uhlo';
				var x = document.getElementsByTagName('script')[0];
				x.parentNode.insertBefore(s, x);
			})();
			var pwidget_config = {  defaults: { afterShare: false } };
		</script>
	<meta property="fb:app_id" content="923957504358919" />
	<meta property="og:type" content="article" />
	<meta property="og:site_name" content="Computerworld" />
	<meta property="og:title" content="Test: Surface Pro: En kedelig, men nødvendig, opdatering af verdens bedste Windows-tablet" />
	<meta property="og:description" content="Ud over en definitionsændring er der ikke meget nyt at se ved Microsofts Surface Pro. Men det ændrer ikke på, at det stadig er en lækker computer." />
	<meta property="og:image" content="https://www.computerworld.dk/fil/154557?width=600&height=315&focus=1" />
	<meta property="og:image:width" content="600" />
	<meta property="og:image:height" content="315" />
	<meta property="og:url" content="https://www.computerworld.dk/art/240491/test-surface-pro-en-kedelig-men-noedvendig-opdatering-af-verdens-bedste-windows-tablet" />
	<meta property="article:published_time" content="2017-07-06T15:15:00+02:00" />
	<meta property="article:publisher" content="https://www.facebook.com/computerworldDK" />
		
	<!-- (C) 2015 TNS Gallup / Computerworld / May 2015 -->
	<script type="text/javascript">
	var springq = springq || [];
	springq.push({
		"s":"computerworld", // siteid 
 		"cp":"computerworld/default/longform", // cp
 		"url": document.location.href
 		});
	</script>
	
	</head>	<body class="subsite_default layout_wide userIsNotLoggedIn">
				<div class="leaderboard" id="computerworldleaderboard">			
			<div class="inner"><div id="div-gpt-ad-lead1-0"  ><script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-lead1-0');});</script></div></div>			
		</div>
	
		<div class="siteHeader">
			<div class="upper">
				<div class="inner">
					<a class="cell logo" href="/"><img src="/images/cw_logo.png" width="152" height="25" alt="Logo" title="Gå til forsiden" /></a>
					<a class="cell cio separator" href="/cio">CIO</a>
					<a class="cell channelworld separator" href="/channel">Channelworld</a>
					<a class="cell comon separator" href="/comon">ComON</a>
					<a class="cell job separator" href="/job">Job & Karriere</a>
					<a class="cell eksperten separator" href="/eksperten" title="Få hjælp til dine it problemer">Eksperten</a>
					<a class="cell events separator" href="http://computerworldevents.dk">Events</a>
					<a class="cell facebook separator" href="https://www.facebook.com/computerworldDK"><i class="fa fa-facebook" title="Facebook"></i></a>
					<a class="cell twitter" href="https://twitter.com/Computerworlddk"><i class="fa fa-twitter" title="Twitter"></i></a>
					<a class="cell rss" href="/art/60040"><i class="fa fa-rss" title="RSS"></i></a>
										<a class="cell search separator" href="/search">Søg <i class="fa fa-search"></i></a>
					<br class="clear" />
					<div class="searchOverlay">
						<form action="/search" id="searchFrm" name="searchFrm" method="get">
							<input type="text" name="q" placeholder="Søg på Computerworld.dk"/> 
							<input type="image" src="/images/sitelayout/search_magnifier.png"/>
						</form>
					</div>
									<div class="userProfileOverlay login">
						<div class="top">
							<h4>Log ind eller opret profil</h4>
						</div>
						
						<div class="loginForm">
							<form action="/bruger" method="POST" class="loginForm">
								<input type="submit" class="fakeSubmit" />
								<input type="hidden" name="op" value="login" />
								<input type="hidden" name="r" value="/art/240491/test-surface-pro-en-kedelig-men-noedvendig-opdatering-af-verdens-bedste-windows-tablet?utm_source=RSS&amp;utm_medium=RSS&amp;utm_campaign=RSS" />
								<input type="text" name="email" placeholder="Din e-mail adresse" />
								<input type="password" name="password" placeholder="Dit kodeord" />
								<div class="error"></div>
								<div class="input rememberme">
									<input type="checkbox" name="rememberme" value="1" id="loginRememberMe" /> <label for="loginRememberMe">Husk login</label>
								</div>
								<div class="buttons">
									<a class="createProfile" href="/bruger/opret?r=%2Fart%2F240491%2Ftest-surface-pro-en-kedelig-men-noedvendig-opdatering-af-verdens-bedste-windows-tablet%3Futm_source%3DRSS%26utm_medium%3DRSS%26utm_campaign%3DRSS">Opret</a>
									<a class="submit" href="/bruger/">Log ind</a>
									<img class="loading" src="/common/images/loading_3.gif" />
								</div>
							</form>
						</div>
						
						<div class="sm">
							<p>Du kan også logge ind via nedenstående tjenester</p>
							<a class="facebook" href="/bruger/login/facebook?r=%2Fart%2F240491%2Ftest-surface-pro-en-kedelig-men-noedvendig-opdatering-af-verdens-bedste-windows-tablet%3Futm_source%3DRSS%26utm_medium%3DRSS%26utm_campaign%3DRSS"><img src="/images/icon/login-sm-facebook.png" /></a>
							<a class="google" href="/bruger/login/google?r=%2Fart%2F240491%2Ftest-surface-pro-en-kedelig-men-noedvendig-opdatering-af-verdens-bedste-windows-tablet%3Futm_source%3DRSS%26utm_medium%3DRSS%26utm_campaign%3DRSS"><img src="/images/icon/login-sm-google.png" /></a>
						</div>
					</div>
									 <a href="/art/60042/brug-af-personoplysninger" class="cookieIcon" title="Persondatapolitik" alt="Cookie ikon"><img src="/common/images/cookie_warning_1.gif" /></a>
				</div>
			</div>
		 		<div class="lower">
			<div class="inner">
				<ul class="megaMenu">
					<li><a href="/">Forside</a></li>
					<li class="megaMenu" data-megamenu-op="section" data-megamenu-identifier="digitalisering"><a href="/sektion/digitalisering">Digitalisering</a></li>
					<li class="megaMenu" data-megamenu-op="section" data-megamenu-identifier="forretningssoftware"><a href="/sektion/forretningssoftware">Forretningssoftware</a></li>
					<li class="megaMenu" data-megamenu-op="section" data-megamenu-identifier="internet"><a href="/sektion/internet">Internet</a></li>
					<li class="megaMenu" data-megamenu-op="section" data-megamenu-identifier="telemobil"><a href="/sektion/telemobil">Tele & Mobil</a></li>
					<li class="megaMenu" data-megamenu-op="section" data-megamenu-identifier="pchardware"><a href="/sektion/pchardware">PC´er & Hardware</a></li>
									<li class="login"><a href="/bruger" onclick="_cw.userProfile.login.iconClick(); return false;" title="Log ind">Log ind</a></li>
									<li class="contact"><a href="/kontakt-redaktionen" title="Kontakt Redaktionen">Kontakt</a></li>
					<li class="megaMenu newsletter" data-megamenu-op="newsletters"><a href="/newsletter">Få Nyhedsbreve</a></li>
				</ul>
			</div>
		</div>
	</div> 		<div class="subsite default">
			<div class="frame">
				<div class="inner">
					<p class="topNotice breaking">	<span class="prefix">Sitecore får ny CEO:</span><a href="https://www.computerworld.dk/art/240519/topchef-traekker-sig-fra-dansk-kaempesucces-sitecore-faar-ny-ceo" onclick="ga('send', 'event', 'Top Notice', 'Link', 'Click');">Topchef trækker sig fra dansk kæmpesucces - ny direktør allerede udnævnt</a></p>
										<div class="body">
							<div class="layout">
		<div class="inner">
			<div class="content article longform">
			<div class="vimeo topVideo">
			<iframe src="https://player.vimeo.com/video/222674961" width="980" height="551" frameborder="0" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe>
		</div>
	
	<h1>Test: Surface Pro: En kedelig, men nødvendig, opdatering af verdens bedste Windows-tablet</h1>
    <p class="teaser">Ud over en definitionsændring er der ikke meget nyt at se ved Microsofts Surface Pro. Men det ændrer ikke på, at det stadig er en lækker computer.</p>

	<div class="contentMeta">
		<span class="publishdate"> 6. juli 2017 kl. 15.15</span>
		<div class="share pw-widget pw-size-small pw-share-popups" pw:url="https://www.computerworld.dk/art/240491/test-surface-pro-en-kedelig-men-noedvendig-opdatering-af-verdens-bedste-windows-tablet">
			<a class="pw-button-email"></a>
			<a class="pw-button-facebook"></a>
			<a class="pw-button-twitter"></a>
			<a class="pw-button-linkedin"></a>
			<a class="pw-button-googleplus"></a>
			<a class="print" title="Printvenlig version" href="javascript:void(0);" onclick="idg_tracker.trackEvent(TRACKER_ITEMTYPE_ARTICLE, 240491, 'Print'); openWithSelfMain('/art/240491/test-surface-pro-en-kedelig-men-noedvendig-opdatering-af-verdens-bedste-windows-tablet?op=print','Printervenlig',740,500);"><span></span></a>	
		</div>
				<br class="clear" />
	</div>
	
	<div class="nucleusAuthorByline authors1">
<div class="author" class="author author1" data-authorid="8164">
	<a href="/forfatter/8164" class="open">
		<img class="image" src="/fil/121682/52?height=52&focus=1&grey=1">
		<span class="firstname">Morten</span>
		<span class="lastname">Sahl Madsen</span>
			<span class="title">Test- og forbrugerredaktør</span>
		</a>

			<p class="twitter">
			<span>Twitter</span><br />
			<a href="https://twitter.com/mortensahl" target="_blank">@mortensahl</a>
		</p>
	</div>
	<br class="clear" />
</div>
<script>$j(document).ready( _nucleusAuthorByline.init );</script>

	<div class="topAd" aria-hidden="true">
		Annonce:<br/>
		<div id="div-gpt-ad-lavtsponsor1-0"  ><script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-lavtsponsor1-0');});</script></div>
	</div>

	<div id="articleTextParagraphs" class="articleText paragraphs">
		
									Da Microsoft i 2014 for første gang lancerede sin Surface Pro var det for at sparke markedet for Windows-tablets i gang. <br /><br />Det skete så sandelig også. <br /><br />I dag er Surface Pro-serien en af de mest populære Windows-tablets, og selskaber som HP, Acer, Lenovo og Dell har alle gode “Surface”-kloner på markedet til meget forskellige priser.<br /><br />Men med den seneste udgave af Surface Pro fra Microsoft - som ikke hedder Surface Pro 5, men bare Surface Pro - har Micrsoft skiftet mening: Nu er Surface Pro ikke længere en tablet, men en bærbar - og endda den mest “alsidige” af slagsen. <br /><br />Javel ja. Er Surface Pro så rent faktisk den mest alsidige bærbare computer nogensinde? Her er vores test af Surface Pro (2017).
			<div class="box pBottom wFull image" aria-hidden="true">
			<div class="inner">
		<a class="image" href="/fil/154563/1000" rel="lightbox-inline" title="Foto: Morten Sahl Madsen"><img src="/fil/154563/980" /></a>
	<p class="imageText">
				Foto: Morten Sahl Madsen
	</p>
</div> 
		</div>
										<div class="box pRight wDefault ad" aria-hidden="true">
			<div class="inner">
	<p class="adNotice">Annonce:</p>
	<div id="div-gpt-ad-inlineartad1-0" data-cached="inlineartad1|[[336,280],[300,250]]"><script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-inlineartad1-0');});</script></div>
</div>  
		</div>
						<b class="onePageToc" id="afsnit1">“Same procedure as last year”</b><br />
				Den nyeste Surface Pro ligner til forvekslings Surface Pro 4, som til forveksling ligner Surface Pro 3. <br /><br />Der er kun meget lidt forskel på udseendet mellem den nye Pro og sine to forgængere: Kanterne er lidt blødere, og hvis du vælger m3 eller i5-modellen, er der ingen aktive blæseelementer for at holde computeren kold. Derudover er den en lille smule tyndere og en lille smule lettere.<br /><br />Det er alt. <br /><br />Microsoft fortæller, at Surface Pro har 700 ændringer i forhold til sidste års Pro 4, men det er ikke til at se. <br /><br />Der er ingen nye USB C/Thunderbolt 3.0-porte til hurtigere overførsler eller markant mindre kant omkring den ellers flotte skærm med en opløsning på 2.736 x 1.824 pixels. Det fungerer, men det virker lidt gammeldags i 2017.<br /><br />Microsoft mener ikke, at markedet er klar til Thunderbolt 3.0 endnu, men det betyder bare, at Surface Pro ikke er nær så fremtidssikker, som den kunne være.<br /><br /><b>Microsoft er ikke det eneste firma, der udvikler fede tablet-pc'er med Windows. Her er en lille liste over nogle gode alternativer: <a href="https://www.computerworld.dk/art/240124">Overblik: Her er Surface Pro og de bedste Windows 10-tablets</a></b>
			<div class="box pBottom wFull image" aria-hidden="true">
			<div class="inner">
		<a class="image" href="/fil/154564/1000" rel="lightbox-inline" title="Foto: Morten Sahl Madsen"><img src="/fil/154564/980" /></a>
	<p class="imageText">
				Foto: Morten Sahl Madsen
	</p>
</div> 
		</div>
										<div class="box pRight wDefault image" aria-hidden="true">
			<div class="inner">
		<a class="image" href="/fil/154566/1000" rel="lightbox-inline" title="Kickstanden på bagsiden er blevet opgraderet, så Surface Pro nu kan lægges endnu længere tilbage og fungerer godt sammen med Surface Pen, når der skal tegnes eller skitseres. Foto: Morten Sahl Madsen"><img src="/fil/154566/333" /></a>
	<p class="imageText">
				Kickstanden på bagsiden er blevet opgraderet, så Surface Pro nu kan lægges endnu længere tilbage og fungerer godt sammen med Surface Pen, når der skal tegnes eller skitseres. Foto: Morten Sahl Madsen
	</p>
</div> 
		</div>
						<b class="onePageToc" id="afsnit2">Hvor blev pennen af?</b><br />
				Ligesom Surface Pro før i tiden blev kaldt en tablet, gik en stor del af promoveringen også på stylus-evnerne: At du kan tegne og skrive på den med hånden. <br /><br /> Det kan du stadig på Surface Pro, men hvor du tidligere fik en Surface Pen med i pakken, skal du nu give ekstra for at kunne tegne og skrive på skærmen. <br /><br />Derudover skal du som altid tilkøbe et tastatur-cover, på trods af at Microsoft ikke længere kalder Surface Pro en tablet, men en bærbar. Og en bærbar uden tastatur er ubrugelig. <br /><br />Det betyder, at for at få det bedste ud af Surface Pro, skal du ud over prisen for en Surface betale 860 kroner for en stylus og 1.380 kroner ekstra for et tastatur. <br /><br />Når det så er sagt, så er pennen mere følsom og præcis end nogensinde før og fungerer fremragende til både håndskrift og tegning, og tastaturet er blevet opdateret med en ny type stof og lidt højere taster. <br /><br />Man skriver ganske udmærket på det, og Surface Pros kickstand er nu endnu mere fleksibel og tillader, at du kan lægge computeren endnu mere ned end før, hvilket igen gør Surface Pro bedre til at tegne og skrive på med stylus. <br /><br />Den er dog stadig lige så generende at bruge i skødet som andre Surface Pro-computere, så overvej om du ikke hellere skulle vælge en Surface Laptop (eller en anden Windows bærbar), hvis du overvejende har tænkt dig at bruge Surface Pro som en bærbar computer.<br /><br /><b>Læs også: <a href="https://www.computerworld.dk/art/240176">Test af Acer-tablet: Støjsvag Windows 10-tablet til den halve pris af den nye Surface Pro</a></b>
			<div class="box pBottom wFull image" aria-hidden="true">
			<div class="inner">
		<a class="image" href="/fil/154565/1000" rel="lightbox-inline" title="Tastaturet er super godt at skrive på, men vi ville have ønsket, at trackpadden var større. Foto: Morten Sahl Madsen"><img src="/fil/154565/980" /></a>
	<p class="imageText">
				Tastaturet er super godt at skrive på, men vi ville have ønsket, at trackpadden var større. Foto: Morten Sahl Madsen
	</p>
</div> 
		</div>
										<div class="box pRight wDefault ad" aria-hidden="true">
			<div class="inner">
	<p class="adNotice">Annonce:</p>
	<div id="div-gpt-ad-inlineartad2-0" data-cached="inlineartad2|[[336,280],[300,250]]"><script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-inlineartad2-0');});</script></div>
</div>  
		</div>
						<b class="onePageToc" id="afsnit3">Ydeevne</b><br />
				Inde i computeren finder du enten en m3, i5 eller i7-processor fra Intels nyeste Kabylake-serie. De to mindre versioner, m3 og i5, er begge passivt kølede og har derfor ingen blæser. <br /><br />M3-modellen er den billigte Surface Pro med kun 4 GB RAM og 128 GB SSD - og vil for de fleste være for svag. I5-modellen er en “ægte” i5’er - altså ikke en strømsvag “Y”-model, men stadig kølet passivt uden brug af en larmende blæser. <br /><br />Det er imponerende, og vi mærkede på intet tidspunkt under vores testperiode, at den ikke kunne følge med eller blev varm. Selv da vi forsøgte at spille lidt Civilization 5 på maskinen, blev den ikke <i>for</i> varm. <br /><br />Husk dog, at det ikke er en computer beregnet til spil, men vi opgiver gerne spillene for at have en ultramobil bærbar/tablet uden larmende blæsere med en ekseptionel batterilevetid. <br /><br />Den største fordel ved de nye Surface Pro-modeller er netop batterilevetiden. Modsat de gamle Surface Pro 4, der holdte sig i live i 4-5 timer ad gangen, kan du nemt være i gang i otte-ni timer ved almindeligt internet/musikstreaming/Skype/Word-brug. <br /><br />Vælger du en i7-model, vil du miste godt 20 procent batterilevetid, men omvendt er maskinen mere kraftfuld.<br /> <br /><b>Læs også: <a href="https://www.computerworld.dk/art/240326">Limet sammen: Microsoft to nye Surface-maskiner er så godt som umulige at reparere selv</a></b>
			<br /><br />
										<div class="box pRight wDefault rating" aria-hidden="true">
			<div class="inner rating"> 
<h4 class="title">Surface Pro (2017)</h4>	<p class="plus">Plus:</p>
	<ul class="critic plus">
		<li>Stadig en lækker computer/tablet/hvad end den skal kaldes</li>
		<li>God ydeevne</li>
		<li>i5'er er fuldstændig stille</li>
		<li>God batterilevetid</li>
		</ul>
	<p class="minus">Minus:</p>
	<ul class="critic minus">
			<li>En mindre opdatering i forhold til Surface Pro 4</li>
			<li>stadig ingen USB C/Thunderbolt 3.0-port</li>
			<li>Du skal stadig betale for et tastatur ved siden af (1.300 kr)...</li>
			<li>... og den er i forvejen blevet ret så dyr</li>
		</ul>
	<p class="rating">Karakter:</p>
	<img class="stars" src="/common/images/rating_24_5.png" title="5 ud af 6" />
    
     		<p class="products">Priser fra EDBpriser</p>
  		<ul class="products">
   	   		<li>
   			<a href="http://www.edbpriser.dk/tablet/microsoft-surface-pro-256-gb-id-21119770.aspx?utm_source=PCWorld&utm_medium=contentpartner&utm_campaign=IDG_barter_aftale" target="_blank" onclick="pageTracker._trackPageview('/click/ekstern/edbpriser.dk');">
   				<img src="/secure-https-proxy?url=http%3A%2F%2Fcdn1.edbpriser.dk%2F21119770-Size200x200.jpg"/>
   				Microsoft Surface Pro - 256 GB<br />
   				Fra 10.840 kr - 11.873 kr
   			</a>
   		</li>
   	   		<li>
   			<a href="http://www.edbpriser.dk/tablet/microsoft-surface-pro-128-gb-id-21080614.aspx?utm_source=PCWorld&utm_medium=contentpartner&utm_campaign=IDG_barter_aftale" target="_blank" onclick="pageTracker._trackPageview('/click/ekstern/edbpriser.dk');">
   				<img src="/secure-https-proxy?url=http%3A%2F%2Fcdn1.edbpriser.dk%2F21080614-Size200x200.jpg"/>
   				Microsoft Surface Pro - 128 GB<br />
   				Fra 8.795 kr - 9.745 kr
   			</a>
   		</li>
   	   		<li>
   			<a href="http://www.edbpriser.dk/tablet/microsoft-surface-pro-512-gb-id-21119772.aspx?utm_source=PCWorld&utm_medium=contentpartner&utm_campaign=IDG_barter_aftale" target="_blank" onclick="pageTracker._trackPageview('/click/ekstern/edbpriser.dk');">
   				<img src="/secure-https-proxy?url=http%3A%2F%2Fcdn1.edbpriser.dk%2F21119772-Size200x200.jpg"/>
   				Microsoft Surface Pro - 512 GB<br />
   				Fra 17.568 kr - 19.373 kr
   			</a>
   		</li>
   	   	</ul>
   </div> 
		</div>
						<b class="onePageToc" id="afsnit4">Konklusion: Dyr, men stadig lækker</b><br />
				Microsoft er kommet langt med sin Surface Pro-serie siden den første tunge, kantede version af Surface Pro for fire år siden. <br /><br />Den nyeste Surface Pro er en forfinet og toptunet Windows bærbar, som også kan fungere som en Windows 10-tablet. <br /><br />En markant forbedret batterilevetid og en næsten lydløs i5-model er klart de store trækplastre, men desværre er der også et par men’er. <br /><br />At du stadig skal betale ekstra for et tastatur til trods for, at Microsoft nu kalder Surface Pro for en tablet, er stadig uforståeligt og på sin vis småarrogant, og Surface Pen er nu blevet et tilkøb. <br /><br />Det betyder, at hvis du vil købe en Surface Pro i5 med 8 GB RAM og 256 GB SSD, tastatur og en stylus, så ender prisen på 13.500 kroner. <br /><br />Det er knap 1.300 kroner mere end matchende Surface Pro 4 fra sidste år ved lancering, og det er værd at tage med. <br /><br /><b>Læs også: <a href="https://www.computerworld.dk/art/240459">Prøvekørt: Hvem skal egentlig købe den helt fantastiske, men også meget dyre -  Surface Studio?</a></b>
			<br /><br />
					</div>
	
	<br class="clear" />

	<div class="shareBottom pw-widget pw-counter-horizontal pw-share-popups">
		<a class="pw-button-email pw-look-native"></a>
		<a class="pw-button-facebook pw-look-native"></a>
		<a class="pw-button-twitter pw-look-native"></a>
		<a class="pw-button-linkedin pw-look-native"></a>
		<a class="pw-button-googleplus pw-look-native"></a>
	</div>
	
	<br class="clear">
	
			<div class="moreToRead">
					<ul class="related raquo">
				<li>Læs mere:</li>
							<li><a href="/art/240459/proevekoert-hvem-skal-egentlig-koebe-den-helt-fantastiske-men-ogsaa-meget-dyre-surface-studio">Prøvekørt: Hvem skal egentlig købe den helt fantastiske, men også meget dyre, Surface Studio?</a>  <span>(12)</span></li>
							<li><a href="/art/240486/spaendende-windows-10-funktion-udsat-timeline-kommer-ikke-med-i-naeste-store-opdatering">Spændende Windows 10-funktion udsat: Timeline kommer ikke med i næste store opdatering</a>  <span>(3)</span></li>
							<li><a href="/art/240450/danske-bank-dropper-mobilepay-til-windows-laegges-nu-i-graven">Danske Bank dropper MobilePay til Windows: Lægges nu i graven</a>  <span>(32)</span></li>
							<li><a href="/art/240326/limet-sammen-microsoft-to-nye-surface-maskiner-er-saa-godt-som-umulige-at-reparere-selv">Limet sammen: Microsoft to nye Surface-maskiner er så godt som umulige at reparere selv</a>  <span>(9)</span></li>
							<li><a href="/art/240325/almindelig-ipad-eller-ipad-pro-saadan-vaelger-du-mellem-apples-tablets">Almindelig iPad eller iPad Pro? Sådan vælger du mellem Apples tablets</a>  <span>(1)</span></li>
							<li><a href="/art/240362/efter-ny-video-med-laekket-continuum-2-0-er-der-nye-windows-telefoner-paa-vej">Efter ny video med lækket Continuum &quot;2.0&quot;: Er der nye Windows-telefoner på vej?</a> </li>
							<li><a href="/art/240135/test-asus-computer-til-erhvervslivet-har-masser-at-byde-paa-men-ogsaa-mangler">Test: Asus-computer til erhvervslivet har masser at byde på - men også mangler</a>  <span>(5)</span></li>
							<li><a href="/art/240176/test-af-acer-tablet-stoejsvag-windows-10-tablet-til-den-halve-pris-af-den-nye-surface-pro">Test af Acer-tablet: Støjsvag Windows 10-tablet til den halve pris af den nye Surface Pro</a> </li>
						</ul>
								<div class="bottomAd">
				<div class="candis-spot column-two-top" data-candis-contentid="131200" aria-hidden="true"><span class="notice">Annonceindlæg fra IDG Kurser</span><h6 class="title">Tager virksomheden ikke hackertruslen alvorligt, kan det koste dyrt</h6><figure><img src="/fil/154145/150?height=100&focus=1" /></figure><div class="info"><p class="teaser">Hvis du vil forebygge, at din virksomhed udsættes for de værste og dyreste hackerangreb, giver denne artikel løsningen på tidens største it udfordring</p><span class="publishDate">22. juni 2017</span> | <a class="link" href="/partner/131200/tager-virksomheden-ikke-hackertruslen-alvorligt-kan-det-koste-dyrt">Læs mere</a></div></div>
			</div>
			
			<br class="clear" />
		</div>
	
	
		<!-- Disqus -->
		
		<div class='disqus'>
			<div id='kommentarer' class='disclaimer'>Ytringer på debatten er afsenders eget ansvar - <a href='http://www.computerworld.dk/art/60044'>læs debatreglerne</a></div>
			
			<div id='disqus_thread'>
				<div class='loading'><img src='/common/images/loading_2.gif'>Indlæser debat...</div>
				<noscript>Du skal have javascript aktiveret for at benytte vores debat.</noscript>
			</div>
		    
			
			<script type='text/javascript'>
			var disqus_shortname    = 'computerworlddk';
			var disqus_identifier    = '240491';
var disqus_title    = 'Test: Surface Pro: En kedelig, men nødvendig, opdatering af verdens bedste Windows-tablet';
var disqus_url    = 'http://www.computerworld.dk/art/240491/test-surface-pro-en-kedelig-men-noedvendig-opdatering-af-verdens-bedste-windows-tablet';

	        (function() {
	            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
	            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
	            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
	        })();
	        </script>
        
        </div>
	

</div>

	<div class="columnCenterWide">
			<div class="columnCenterWideContent">
				<!--   HER START WIDE CENTER CENTER BLOKKENE -->
											
													<div class="block fullSiteWidth" id="blockib472" data-blockid="472"> <!-- b472w47001 -->
								<div class="blockContent 940"><div class="longformArticleBlock">
	<h4>Flere dybdegående Computerworld artikler</h4>
			<a class="box box1" href="/art/240491/test-surface-pro-en-kedelig-men-noedvendig-opdatering-af-verdens-bedste-windows-tablet" title="Af Morten Sahl Madsen">
					<img src="/fil/154557/?width=660&height=490&focus=1" />
					<div class="overlay">
				<h5>
										Test: Surface Pro: En kedelig, men nødvendig, opdatering af verdens bedste Windows-tablet
				</h5>
							<p>Ud over en definitionsændring er der ikke meget nyt at se ved Microsofts Surface Pro. Men det ændrer ikke på, at det stadig er en lækker computer.</p>
						</div>
		</a>
			<a class="box box2" href="/art/240367/dansk-it-virksomhed-har-kaempekontrakt-med-airbus-vi-har-vaeret-noedt-til-at-indfoere-en-meget-skarp-opdeling-af-hvem-der-har-adgang-til-hvad" title="Af Adam Fribo">
					<img src="/fil/154185/?width=310&height=240&focus=1" />
					<div class="overlay">
				<h5>
					<span class="comments sprite icon-comment_orange_large" title="2 kommentarer">2</span>					Dansk it-virksomhed har kæmpekontrakt med Airbus: &quot;Vi har været nødt til at indføre en meget skarp opdeling af, hvem der har adgang til hvad&quot;
				</h5>
						</div>
		</a>
			<a class="box box3" href="/art/240503/fem-spaendende-it-stillinger-du-kan-soege-i-din-sommerferie-der-er-noget-for-alle-profiler" title="Af Kim Stensdal">
					<img src="/fil/88514/?width=310&height=240&focus=1" />
					<div class="overlay">
				<h5>
					<span class="comments sprite icon-comment_orange_large" title="1 kommentarer">1</span>					Fem spændende it-stillinger, du kan søge i din sommerferie - der er noget for alle profiler
				</h5>
						</div>
		</a>
			<a class="box box4" href="/art/240459/proevekoert-hvem-skal-egentlig-koebe-den-helt-fantastiske-men-ogsaa-meget-dyre-surface-studio" title="Af Morten Sahl Madsen">
					<img src="/fil/147487/?width=188&height=141&focus=1" />
					<div class="overlay">
				<h5>
					<span class="comments sprite icon-comment_orange_large" title="12 kommentarer">12</span>					Prøvekørt: Hvem skal egentlig købe den helt fantastiske, men også meget dyre, Surface Studio?
				</h5>
						</div>
		</a>
			<a class="box box5" href="/art/240463/hvorfor-er-it-sikkerhed-underprioriteret-i-de-danske-virksomheder" title="Af Rasmus Vinge">
					<img src="/fil/143787/?width=188&height=141&focus=1" />
					<div class="overlay">
				<h5>
					<span class="comments sprite icon-comment_orange_large" title="9 kommentarer">9</span>					Hvorfor er it-sikkerhed underprioriteret i de danske virksomheder?
				</h5>
						</div>
		</a>
			<a class="box box6" href="/art/240318/test-af-sony-xperia-xz-premium-giver-4k-skaerm-i-en-smartphone-mening" title="Af Morten Sahl Madsen">
					<img src="/fil/154049/?width=188&height=141&focus=1" />
					<div class="overlay">
				<h5>
					<span class="comments sprite icon-comment_orange_large" title="10 kommentarer">10</span>					Test af Sony Xperia XZ Premium: Giver 4K-skærm i en smartphone mening?
				</h5>
						</div>
		</a>
			<a class="box box7" href="/art/240311/sap-direktoer-vi-har-skabt-en-naesten-eksponentiel-succes-men-nu-er-det-op-til-politikerne" title="Af Lars Jacobsen">
					<img src="/fil/154283/?width=188&height=141&focus=1" />
					<div class="overlay">
				<h5>
										SAP-direktør: &quot;Vi har skabt en næsten eksponentiel succes, men nu er det op til politikerne&quot;
				</h5>
						</div>
		</a>
			<a class="box box8" href="/art/240437/hackede-dansk-virksomhed-gennem-receptionisten-hun-var-venlig-og-forsoegte-at-underholde-os-det-udnyttede-vi" title="Af Adam Fribo">
					<img src="/fil/154369/?width=188&height=141&focus=1" />
					<div class="overlay">
				<h5>
					<span class="comments sprite icon-comment_orange_large" title="16 kommentarer">16</span>					Hackede dansk virksomhed gennem receptionisten: ”Hun var venlig og forsøgte at underholde os. Det udnyttede vi”
				</h5>
						</div>
		</a>
		<br class="clear" />
</div></div>
							</div>
																						
													<div class="block fullSiteWidth" id="blockib465" data-blockid="465"> <!-- b465w47002 -->
								<div class="blockContent 940"><link href='//fonts.googleapis.com/css?family=Titillium+Web:900,400,700' rel='stylesheet' type='text/css'>
<div id="opinion">
	<div class="header backgroundColor">
		<div class="logo titillium titilliumBlackWeight">opinion</div>
		<div class="subtitle"><b class="titilliumBlackWeight">Computerworld</b> ... grobund for markante meninger om it</div>
		<a class="becomeBlogger" href="http://www.computerworld.dk/art/227667 ">Har du en holdning? Del din viden på Computerworld &raquo;</a>
		
		<div class="latestBlogPosts clearfix">
							<div class="blogPost ">
					<a href="/forfatter/9362" title="Se seneste indlæg" data-authorid="9362">
						<img src="/fil/154488/?width=107&height=64&focus=1" /><br/>
						<b>Rasmus Vinge</b>
					</a>
				</div>
							<div class="blogPost ">
					<a href="/forfatter/9313" title="Se seneste indlæg" data-authorid="9313">
						<img src="/fil/146693/?width=107&height=64&focus=1" /><br/>
						<b>Nick Lyngaae</b>
					</a>
				</div>
							<div class="blogPost ">
					<a href="/forfatter/9225" title="Se seneste indlæg" data-authorid="9225">
						<img src="/fil/137458/?width=107&height=64&focus=1" /><br/>
						<b>Henrik Larsen</b>
					</a>
				</div>
							<div class="blogPost ">
					<a href="/forfatter/9339" title="Se seneste indlæg" data-authorid="9339">
						<img src="/fil/149133/?width=107&height=64&focus=1" /><br/>
						<b>Camilla Engel Post</b>
					</a>
				</div>
							<div class="blogPost ">
					<a href="/forfatter/7920" title="Se seneste indlæg" data-authorid="7920">
						<img src="/fil/145982/?width=107&height=64&focus=1" /><br/>
						<b>Dorte Toft</b>
					</a>
				</div>
							<div class="blogPost ">
					<a href="/forfatter/9336" title="Se seneste indlæg" data-authorid="9336">
						<img src="/fil/148904/?width=107&height=64&focus=1" /><br/>
						<b>Søren Krogh-Nielsen</b>
					</a>
				</div>
							<div class="blogPost ">
					<a href="/forfatter/9360" title="Se seneste indlæg" data-authorid="9360">
						<img src="/fil/154454/?width=107&height=64&focus=1" /><br/>
						<b>Per Damgaard Husted</b>
					</a>
				</div>
							<div class="blogPost last">
					<a href="/forfatter/9361" title="Se seneste indlæg" data-authorid="9361">
						<img src="/fil/154456/?width=107&height=64&focus=1" /><br/>
						<b>Viggo Liebmann Hansen</b>
					</a>
				</div>
									
		</div>
	</div>
	
	<div class="inner">
		<div class="left">
			<div class="latest clearfix">
								<a href="/art/240463/hvorfor-er-it-sikkerhed-underprioriteret-i-de-danske-virksomheder" title="Hvorfor er it-sikkerhed underprioriteret i de danske virksomheder?">
					<div class="header backgroundColor">
						<div class="author">
							<b class="titillium titilliumBlackWeight">opinion</b><br/>
							Rasmus Vinge<br/>
						</div>
						<img class="authorImg" src="/fil/154488/?width=230" width="230" title="Rasmus Vinge"/>					
					</div>
					<div class="title">
						Hvorfor er it-sikkerhed underprioriteret i de danske virksomheder?
						<div class="link">Læs&nbsp;indlæg</div>
					</div>
					
				</a>
			</div>
			
			<div class="mostCommentedList">
				<div class="header">mest <b class="titilliumBlackWeight titillium">debaterede</b> artikler</div>
				
									<div class="mostCommentedItem">
						<a href="/art/240458/storbritanniens-spritnye-hangarskib-til-26-millarder-kroner-styres-af-foraeldede-windows-xp-computere" title="Af Morten Sahl Madsen"><div class="speechbubble">28</div></a>
						<div class="itemData">
							
							<div class="title">
								<a href="/art/240458/storbritanniens-spritnye-hangarskib-til-26-millarder-kroner-styres-af-foraeldede-windows-xp-computere" title="Storbritanniens spritnye hangarskib til 26 millarder kroner styres af forældede Windows XP-computere">Storbritanniens spritnye hangarskib til 26 millarder kroner styres af forældede Windows XP-computere</a>
							</div>
							<div class="teaser">
								<a href="/art/240458/storbritanniens-spritnye-hangarskib-til-26-millarder-kroner-styres-af-foraeldede-windows-xp-computere" title="Storbritanniens spritnye hangarskib til 26 millarder kroner styres af forældede Windows XP-computere">
									Windows XP var den nyeste software, da det britiske millitær bestilte den 65.000 tons tunge hangarskib for 10 år siden. <img src="/images/opinion-arrow.png" height="9" align="">
								</a>
								<a class="link" href="/art/240458/storbritanniens-spritnye-hangarskib-til-26-millarder-kroner-styres-af-foraeldede-windows-xp-computere#kommentarer" title="Storbritanniens spritnye hangarskib til 26 millarder kroner styres af forældede Windows XP-computere">Se debat</a>
							</div>
						
						</div>
						<br class="clear"/>
					</div>
					<div class="seperator"></div>									<div class="mostCommentedItem">
						<a href="/art/240437/hackede-dansk-virksomhed-gennem-receptionisten-hun-var-venlig-og-forsoegte-at-underholde-os-det-udnyttede-vi" title="Af Adam Fribo"><div class="speechbubble">16</div></a>
						<div class="itemData">
							
							<div class="title">
								<a href="/art/240437/hackede-dansk-virksomhed-gennem-receptionisten-hun-var-venlig-og-forsoegte-at-underholde-os-det-udnyttede-vi" title="Hackede dansk virksomhed gennem receptionisten: ”Hun var venlig og forsøgte at underholde os. Det udnyttede vi”">Hackede dansk virksomhed gennem receptionisten: ”Hun var venlig og forsøgte at underholde os. Det udnyttede vi”</a>
							</div>
							<div class="teaser">
								<a href="/art/240437/hackede-dansk-virksomhed-gennem-receptionisten-hun-var-venlig-og-forsoegte-at-underholde-os-det-udnyttede-vi" title="Hackede dansk virksomhed gennem receptionisten: ”Hun var venlig og forsøgte at underholde os. Det udnyttede vi”">
									Et hold frustrerede sikkerhedseksperter kunne ikke hacke en dansk virksomhed. Men så fandt de ud af, at receptionistens datter kunne lide mobilspil… <img src="/images/opinion-arrow.png" height="9" align="">
								</a>
								<a class="link" href="/art/240437/hackede-dansk-virksomhed-gennem-receptionisten-hun-var-venlig-og-forsoegte-at-underholde-os-det-udnyttede-vi#kommentarer" title="Hackede dansk virksomhed gennem receptionisten: ”Hun var venlig og forsøgte at underholde os. Det udnyttede vi”">Se debat</a>
							</div>
						
						</div>
						<br class="clear"/>
					</div>
					<div class="seperator"></div>									<div class="mostCommentedItem">
						<a href="/art/240459/proevekoert-hvem-skal-egentlig-koebe-den-helt-fantastiske-men-ogsaa-meget-dyre-surface-studio" title="Af Morten Sahl Madsen"><div class="speechbubble">12</div></a>
						<div class="itemData">
							
							<div class="title">
								<a href="/art/240459/proevekoert-hvem-skal-egentlig-koebe-den-helt-fantastiske-men-ogsaa-meget-dyre-surface-studio" title="Prøvekørt: Hvem skal egentlig købe den helt fantastiske, men også meget dyre, Surface Studio?">Prøvekørt: Hvem skal egentlig købe den helt fantastiske, men også meget dyre, Surface Studio?</a>
							</div>
							<div class="teaser">
								<a href="/art/240459/proevekoert-hvem-skal-egentlig-koebe-den-helt-fantastiske-men-ogsaa-meget-dyre-surface-studio" title="Prøvekørt: Hvem skal egentlig købe den helt fantastiske, men også meget dyre, Surface Studio?">
									Microsofts kreative vidundermaskine, Surface Studio, er det perfekte værktøj til en helt speciel gruppe mennesker. Men samtidig også en dyr fornøjelse. <img src="/images/opinion-arrow.png" height="9" align="">
								</a>
								<a class="link" href="/art/240459/proevekoert-hvem-skal-egentlig-koebe-den-helt-fantastiske-men-ogsaa-meget-dyre-surface-studio#kommentarer" title="Prøvekørt: Hvem skal egentlig købe den helt fantastiske, men også meget dyre, Surface Studio?">Se debat</a>
							</div>
						
						</div>
						<br class="clear"/>
					</div>
					<div class="seperator"></div>									<div class="mostCommentedItem">
						<a href="/art/240318/test-af-sony-xperia-xz-premium-giver-4k-skaerm-i-en-smartphone-mening" title="Af Morten Sahl Madsen"><div class="speechbubble">10</div></a>
						<div class="itemData">
							
							<div class="title">
								<a href="/art/240318/test-af-sony-xperia-xz-premium-giver-4k-skaerm-i-en-smartphone-mening" title="Test af Sony Xperia XZ Premium: Giver 4K-skærm i en smartphone mening?">Test af Sony Xperia XZ Premium: Giver 4K-skærm i en smartphone mening?</a>
							</div>
							<div class="teaser">
								<a href="/art/240318/test-af-sony-xperia-xz-premium-giver-4k-skaerm-i-en-smartphone-mening" title="Test af Sony Xperia XZ Premium: Giver 4K-skærm i en smartphone mening?">
									Sony har lanceret Xperia XZ Premium og byder blandt andet på markedets hurtigste processor og en knivskarp 4K-skærm - men skal du købe den? <img src="/images/opinion-arrow.png" height="9" align="">
								</a>
								<a class="link" href="/art/240318/test-af-sony-xperia-xz-premium-giver-4k-skaerm-i-en-smartphone-mening#kommentarer" title="Test af Sony Xperia XZ Premium: Giver 4K-skærm i en smartphone mening?">Se debat</a>
							</div>
						
						</div>
						<br class="clear"/>
					</div>
					<div class="seperator"></div>									<div class="mostCommentedItem">
						<a href="/art/240463/hvorfor-er-it-sikkerhed-underprioriteret-i-de-danske-virksomheder" title="Af Rasmus Vinge"><div class="speechbubble">9</div></a>
						<div class="itemData">
							
							<div class="title">
								<a href="/art/240463/hvorfor-er-it-sikkerhed-underprioriteret-i-de-danske-virksomheder" title="Hvorfor er it-sikkerhed underprioriteret i de danske virksomheder?">Hvorfor er it-sikkerhed underprioriteret i de danske virksomheder?</a>
							</div>
							<div class="teaser">
								<a href="/art/240463/hvorfor-er-it-sikkerhed-underprioriteret-i-de-danske-virksomheder" title="Hvorfor er it-sikkerhed underprioriteret i de danske virksomheder?">
									<b>Klumme:</b> It-sikkerhed er et &#039;hot topoc med masser af medie-bevågenhed, men er alligevel et nedprioriteret område hos den gennemsnitlige beslutningstager i små og mellemstore danske virksomheder (SMV’er). I dette indlæg kommer jeg med et bud på årsagerne til dette paradoks. <img src="/images/opinion-arrow.png" height="9" align="">
								</a>
								<a class="link" href="/art/240463/hvorfor-er-it-sikkerhed-underprioriteret-i-de-danske-virksomheder#kommentarer" title="Hvorfor er it-sikkerhed underprioriteret i de danske virksomheder?">Se debat</a>
							</div>
						
						</div>
						<br class="clear"/>
					</div>
													
			</div>			
		</div>
		
		<div class="right">
			<div class="mostReadList">
				<div class="header titillium">Mest <b class="titilliumBlackWeight">læste</b> klummer og blogs</div>
																								<div class="mostReadItem">
							<div class="title"><a href="/art/240463/hvorfor-er-it-sikkerhed-underprioriteret-i-de-danske-virksomheder" title="Hvorfor er it-sikkerhed underprioriteret i de danske virksomheder?">Hvorfor er it-sikkerhed underprioriteret i de danske virksomheder?</a></div>
							<div class="teaser"><a href="/art/240463/hvorfor-er-it-sikkerhed-underprioriteret-i-de-danske-virksomheder" title="Hvorfor er it-sikkerhed underprioriteret i de danske virksomheder?"><b>Klumme:</b> It-sikkerhed er et &#039;hot topoc med masser af medie-bevågenhed, men er alligevel et nedprioriteret område hos den gennemsnitlige beslutningstager i små og mellemstore danske virksomheder (SMV’er). I dette indlæg kommer jeg med et bud på årsagerne til dette paradoks.</a></div>
							<div class="author">Af: <b>Rasmus Vinge</b></div>
						</div>
						<div class="seperator"></div>																				<div class="mostReadItem">
							<div class="title"><a href="/art/240283/vi-fokuserer-alt-for-enoejet-paa-at-holde-hackerne-ude-men-maaske-handler-det-mest-om-at-holde-data-inde" title="Vi fokuserer alt for enøjet på at holde hackerne ude - men måske handler det mest om at holde data inde">Vi fokuserer alt for enøjet på at holde hackerne ude - men måske handler det mest om at holde data inde</a></div>
							<div class="teaser"><a href="/art/240283/vi-fokuserer-alt-for-enoejet-paa-at-holde-hackerne-ude-men-maaske-handler-det-mest-om-at-holde-data-inde" title="Vi fokuserer alt for enøjet på at holde hackerne ude - men måske handler det mest om at holde data inde"><b>Klumme:</b>Mange af jer fokuserer alt for enøjet på at holde hackere ude og glemmer, at det er mindst lige så vigtigt at holde data inde. Her har du fire konkrete tip til at få reel og forretningsrelevant it-sikkerhed.</a></div>
							<div class="author">Af: <b>Nick Lyngaae</b></div>
						</div>
						<div class="seperator"></div>																				<div class="mostReadItem">
							<div class="title"><a href="/art/240414/at-spamme-eller-ikke-at-spamme-hvor-gaar-graensen-naar-du-udsender-nyhedsbrev" title="At spamme eller ikke at spamme: Hvor går grænsen når du udsender nyhedsbrev?">At spamme eller ikke at spamme: Hvor går grænsen når du udsender nyhedsbrev?</a></div>
							<div class="teaser"><a href="/art/240414/at-spamme-eller-ikke-at-spamme-hvor-gaar-graensen-naar-du-udsender-nyhedsbrev" title="At spamme eller ikke at spamme: Hvor går grænsen når du udsender nyhedsbrev?"><b>Klumme:</b> I den perfekte verden modtager alle dine nyhedsbreve. Desværre er virkeligheden ikke perfekt, og sandheden er, at reglerne for overhovedet at få folk til at tilmelde sig ikke er så ligetil endda.</a></div>
							<div class="author">Af: <b>Camilla Engel Post</b></div>
						</div>
																		</div>
			
			<div class="mostRead">
								<a href="/art/240419/dorte-toft-danmark-er-et-berdigitalt-land-med-underfrankeret-sikkerhed" title="Dorte Toft: Danmark er et überdigitalt land med underfrankeret sikkerhed">
					<img class="authorImg" src="/fil/145982/?height=88&width=140&focus=1"/>
					<div class="meta">
						<div class="author"><b class="titillium">opinion</b><br/>Dorte Toft</div>
						<div class="title">Dorte Toft: Danmark er et überdigitalt land med underfrankeret sikkerhed</div>
					</div>
					<br class="clear"/>
				</a>				 
			</div>
		</div>
		
		<div class="bottom clearfix">
						<a href="/art/240283/vi-fokuserer-alt-for-enoejet-paa-at-holde-hackerne-ude-men-maaske-handler-det-mest-om-at-holde-data-inde" title="Vi fokuserer alt for enøjet på at holde hackerne ude - men måske handler det mest om at holde data inde">
				<div class="author"><b class="titillium titilliumBlackWeight">opinion</b> Nick Lyngaae</div>
				<div class="title">
					Vi fokuserer alt for enøjet på at holde hackerne ude - men måske handler det mest om at holde data inde
					<div class="link">Læs&nbsp;indlæg</div>
				</div>
				
			</a>
		</div>
	</div>
</div>


<script type="text/javascript">
$j(document).ready(function() {
	_opinion.init();
})
</script></div>
							</div>
																												<br style="clear : both;" />
				<!--   HER SLUTTER WIDE CENTER CENTER BLOKKENE -->
			</div>
		</div>
		
		<div class="columnCenterWideBottom">
																	<div class="block  column10" id="blockib442" data-blockid="442"> <!-- b442w10 -->
						<div class="blockContent"><div class="fiveColumnsMostRead">
			<div class="column">
			<div class="content">
				<div class="blockTitle">Computerworld</div>
															<div class="image"><a href="/art/240460/microsoft-indbygger-saerlig-ransomware-beskyttelse-i-windows-10-saadan-fungerer-det"><img src="/fil/145276/176/?height=118&focus=1"></a></div>
						<div class="title">Microsoft indbygger særlig ransomware-beskyttelse i Windows 10: Sådan fungerer det</div>
						<div class="teaser">Ransomware er en af tidens største cybertrusler, og virksomheder i hele verden bliver konstant frarøvet adgang til egne filer. Nu indbygger Microsoft ransomware-beskyttelse i Windows Defender.</div>
						<div class="readmore"><a href="/art/240460/microsoft-indbygger-saerlig-ransomware-beskyttelse-i-windows-10-saadan-fungerer-det">Læs mere &raquo;</a></div>
																				<div class="link">
							<a href="/art/240469/fire-barske-konklusioner-efter-en-uges-hacker-storm-her-er-laeren-af-petya">Fire barske konklusioner efter en uges hacker-storm: Her er læren af Petya</a>
						</div>
																				<div class="link">
							<a href="/art/240513/kaempe-organisations-aendring-i-microsoft-masser-af-danske-ansatte-skal-have-nyt-job-fyresedler-paa-vej">Kæmpe organisations-ændring i Microsoft: Masser af danske ansatte skal have nyt job - fyresedler på vej</a>
						</div>
																				<div class="link">
							<a href="/art/240458/storbritanniens-spritnye-hangarskib-til-26-millarder-kroner-styres-af-foraeldede-windows-xp-computere">Storbritanniens spritnye hangarskib til 26 millarder kroner styres af forældede Windows XP-computere</a>
						</div>
													<div class="link">
											<a href="/">Se alle &raquo;</a>
									</div>			
			</div>
		</div>
			<div class="column">
			<div class="content">
				<div class="blockTitle">CIO</div>
															<div class="image"><a href="/art/240437/hackede-dansk-virksomhed-gennem-receptionisten-hun-var-venlig-og-forsoegte-at-underholde-os-det-udnyttede-vi"><img src="/fil/154370/176/?height=118&focus=1"></a></div>
						<div class="title">Hackede dansk virksomhed gennem receptionisten: ”Hun var venlig og forsøgte at underholde os. Det udnyttede vi”</div>
						<div class="teaser">Et hold frustrerede sikkerhedseksperter kunne ikke hacke en dansk virksomhed. Men så fandt de ud af, at receptionistens datter kunne lide mobilspil…</div>
						<div class="readmore"><a href="/art/240437/hackede-dansk-virksomhed-gennem-receptionisten-hun-var-venlig-og-forsoegte-at-underholde-os-det-udnyttede-vi">Læs mere &raquo;</a></div>
																				<div class="link">
							<a href="/art/240367/dansk-it-virksomhed-har-kaempekontrakt-med-airbus-vi-har-vaeret-noedt-til-at-indfoere-en-meget-skarp-opdeling-af-hvem-der-har-adgang-til-hvad">Dansk it-virksomhed har kæmpekontrakt med Airbus: &quot;Vi har været nødt til at indføre en meget skarp opdeling af, hvem der har adgang til hvad&quot;</a>
						</div>
																				<div class="link">
							<a href="/art/240500/undersoegelse-efter-hackerangreb-paa-maersk-forstyrrende-daarlig-cyber-sikkerhed-i-shippingindustrien">Undersøgelse efter hackerangreb på Mærsk: ”Forstyrrende dårlig cyber-sikkerhed i shippingindustrien”</a>
						</div>
																				<div class="link">
							<a href="/art/240463/hvorfor-er-it-sikkerhed-underprioriteret-i-de-danske-virksomheder">Hvorfor er it-sikkerhed underprioriteret i de danske virksomheder?</a>
						</div>
													<div class="link">
											<a href="/cio">Se alle &raquo;</a>
									</div>			
			</div>
		</div>
			<div class="column">
			<div class="content">
				<div class="blockTitle">Comon</div>
															<div class="image"><a href="/art/240318/test-af-sony-xperia-xz-premium-giver-4k-skaerm-i-en-smartphone-mening"><img src="/fil/154049/176/?height=118&focus=1"></a></div>
						<div class="title">Test af Sony Xperia XZ Premium: Giver 4K-skærm i en smartphone mening?</div>
						<div class="teaser">Sony har lanceret Xperia XZ Premium og byder blandt andet på markedets hurtigste processor og en knivskarp 4K-skærm - men skal du købe den?</div>
						<div class="readmore"><a href="/art/240318/test-af-sony-xperia-xz-premium-giver-4k-skaerm-i-en-smartphone-mening">Læs mere &raquo;</a></div>
																				<div class="link">
							<a href="/art/240373/test-af-oneplus-5-stadig-vanvittig-meget-telefon-for-pengene">Test af OnePlus 5: Stadig vanvittig meget telefon for pengene</a>
						</div>
																				<div class="link">
							<a href="/art/240470/anmeldelse-af-nex-machina-nogle-legender-falmer-aldrig">Anmeldelse af Nex Machina: Nogle legender falmer aldrig</a>
						</div>
																				<div class="link">
							<a href="/art/240429/huawei-lancerer-honor-9-i-danmark-her-er-priser-og-lanceringsdato">Huawei lancerer Honor 9 i Danmark: Her er priser og lanceringsdato</a>
						</div>
													<div class="link">
											<a href="/comon">Se alle &raquo;</a>
									</div>			
			</div>
		</div>
			<div class="column">
			<div class="content">
				<div class="blockTitle">Job & Karriere</div>
															<div class="image"><a href="/art/240161/se-listen-disse-it-folk-bliver-ansat-paa-stedet-cheferne-skriger-efter-helt-bestemte-it-kompetencer"><img src="/fil/102945/176/?height=118&focus=1"></a></div>
						<div class="title">Se listen: Disse it-folk bliver ansat på stedet - cheferne skriger efter helt bestemte it-kompetencer</div>
						<div class="teaser">Der er en markant mangel på it-folk med helt bestemte kompetencer samtidig med, at it-cheferne er i gang med at øge bemandingen i it-organisationerne. Se listen med de mest efterspurgte it-kompetencer netop nu.</div>
						<div class="readmore"><a href="/art/240161/se-listen-disse-it-folk-bliver-ansat-paa-stedet-cheferne-skriger-efter-helt-bestemte-it-kompetencer">Læs mere &raquo;</a></div>
																				<div class="link">
							<a href="/art/240213/danske-ivaerksaettere-loefter-sloeret-disse-karriereraad-hjalp-os-med-at-faa-succes">Danske iværksættere løfter sløret: Disse karriereråd hjalp os med at få succes</a>
						</div>
																				<div class="link">
							<a href="/art/240251/seks-danske-it-ivaerksaettere-afsloerer-deres-stoerste-fejltagelser-her-skal-du-passe-paa-som-ivaerksaetter">Seks danske it-iværksættere afslører deres største fejltagelser: Her skal du passe på som iværksætter</a>
						</div>
																				<div class="link">
							<a href="/art/239916/her-er-de-virksomheder-som-de-danske-it-studerende-droemmer-om-at-score-et-job-hos">Her er de virksomheder, som de danske it-studerende drømmer om at score et job hos</a>
						</div>
													<div class="link">
											<a href="/job & karriere">Se alle &raquo;</a>
									</div>			
			</div>
		</div>
			<div class="column">
			<div class="content">
				<div class="blockTitle">White paper</div>
															<div class="image"><a href="http://www.computerworld.dk/whitepaper/download/1666/guide-til-hyperconverged-infrastructure-alt-om-forenklet-it-infrastruktur"><img src="/fil/144327/176/?height=118"></a></div>
						<div class="title">Guide til hyperconverged infrastructure - Alt om forenklet it-infrastruktur</div>
						<div class="teaser">I dette white paper får du en guide til at komme i gang med Hyperconverged Infrastructure (forenklet it-infrastruktur)</div>
						<div class="readmore"><a href="http://www.computerworld.dk/whitepaper/download/1666/guide-til-hyperconverged-infrastructure-alt-om-forenklet-it-infrastruktur">Læs mere &raquo;</a></div>
																				<div class="link">
							<a href="http://www.computerworld.dk/whitepaper/download/1683/saadan-vaelger-du-business-intelligence-loesning">Sådan vælger du business intelligence-løsning</a>
						</div>
																				<div class="link">
							<a href="http://www.computerworld.dk/whitepaper/download/1673/stor-undersoegelse-det-forventer-danske-it-folk-paa-jobbet">Stor undersøgelse: Det forventer danske it-folk på jobbet</a>
						</div>
																				<div class="link">
							<a href="http://www.computerworld.dk/whitepaper/download/1687/stor-guide-til-til-hyperkonvergens-for-smaa-og-mellemstore-virksomheder">Stor guide til til hyperkonvergens for små og mellemstore virksomheder</a>
						</div>
													<div class="link">
											<a href="/whitepaper">Se alle &raquo;</a>
									</div>			
			</div>
		</div>
			
</div>
<br style="clear:both"/></div>
					</div>							
								
				
		</div>
		
<script>
$j(document).ready( function() {
	_article.init();
	try { idg_tracker.trackPageview(TRACKER_ITEMTYPE_ARTICLE, 240491, 'Side 1'); } catch( e ) {}
});
</script>
 
		</div>	
	</div>					</div>
				</div>
				<div class="sideBar">
		<div class="block " id="blockib438" data-blockid="438"> <!-- b438w1 -->
				<div id="div-gpt-ad-shortsky1-0"  data-instanceid="438"><script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-shortsky1-0');});</script></div>		
		
	</div>
			<div class="block " id="blockib463" data-blockid="463"> <!-- b463w10 -->
			
		<div class="jobworld" id="jobworldjobblock">
		<div class="blockTitle">IT-JOB</div>
		<div class="blockContent">
			<ul class="itemList">
		
							<li><a href="https://www.it-jobbank.dk/c?t=h711935&amp;ctx=c&utm_source=partner&utm_medium=computerworld&utm_campaign=it-job" target="_blank" data-trackjob="711935">VMware virtualiseringsspecialist, Ringsted Sygehus</a></li>
							<li><a href="https://www.it-jobbank.dk/c?t=h704717&amp;ctx=c&utm_source=partner&utm_medium=computerworld&utm_campaign=it-job" target="_blank" data-trackjob="704717">Embedded Linux Developer</a></li>
							<li><a href="https://www.it-jobbank.dk/c?t=h710878&amp;ctx=c&utm_source=partner&utm_medium=computerworld&utm_campaign=it-job" target="_blank" data-trackjob="710878">Frontend-udvikler med talent for det digitale</a></li>
							<li><a href="https://www.it-jobbank.dk/c?t=h713018&amp;ctx=c&utm_source=partner&utm_medium=computerworld&utm_campaign=it-job" target="_blank" data-trackjob="713018">Senior Business Analyst to Robotics Centre of Excellence</a></li>
							<li><a href="https://www.it-jobbank.dk/c?t=h672823&amp;ctx=c&utm_source=partner&utm_medium=computerworld&utm_campaign=it-job" target="_blank" data-trackjob="672823">G&oslash;r en forskel som IT-konsulent i Danmarks mest ambiti&oslash;se IT-virksomhed</a></li>
							<li><a href="https://www.it-jobbank.dk/c?t=h708251&amp;ctx=c&utm_source=partner&utm_medium=computerworld&utm_campaign=it-job" target="_blank" data-trackjob="708251">Erfaren og engageret intern IT-supportkonsulent</a></li>
							<li><a href="https://www.it-jobbank.dk/c?t=h711789&amp;ctx=c&utm_source=partner&utm_medium=computerworld&utm_campaign=it-job" target="_blank" data-trackjob="711789">IT Development Manager &ndash; Falck Global Assistance</a></li>
							<li><a href="https://www.it-jobbank.dk/c?t=h709448&amp;ctx=c&utm_source=partner&utm_medium=computerworld&utm_campaign=it-job" target="_blank" data-trackjob="709448">Want to be our new Solution Architect in Capital Markets IT</a></li>
						
			 
				<li id="jobworldListMoreCurrent" style="border: 0">
					<a href="javascript:void(0)" onclick="jobworldListMore('/modules/job/morerandomjobs.php?op=list&start=8&limit=8&jobidsused=711935,704717,710878,713018,672823,708251,711789,709448&layout=cwcurrent', 'jobworldListMoreCurrent')">Vis flere jobs <span style="font-size: 10px">&#9660;</span></a>
				</li>
						
				</ul>
			
			<div class="jobSites" style="border-top: 0">
				<span>Se flere it-job hos</span> 
				<a href="http://www.it-jobbank.dk/" target="_blank"><img src="/images/itjobbank_jobbox.png" /></a>
			</div>
			
		</div>
	</div>
		  

<script>
function jobworldListMore( url, element ) {	
	$j ('#' + element).html ( '<div align="center"><img class="loading" align="center" src="/common/images/loading_2.gif" width="35" height="35"></div>' );
	var getting = $j.get( url );
	getting.done (function (data) {
		elementParent = $j ('#' + element).parent();
		$j ('#' + element).remove();		  
		elementParent.append(data);
		
		ga('send', 'event', 'link', 'click', 'CW-Jobindex-box: ' + element, 1);		
		
	});
	
}
</script>
	</div>
			<div class="block " id="blockib431" data-blockid="431"> <!-- b431w20 -->
			<div class="blockTitle">
		Events
	</div>
	<div class="blockContent">
		<ul class="itemList">
			<li><a href="https://computerworldevents.dk/579/gdpr-konference-kobenhavn_aug_2017" target="_blank">Bliv klar til EU's persondataforordning</a></li>
			<li><a href="https://computerworldevents.dk/580/gdpr-konference-aarhus_aug_2017" target="_blank">Bliv klar til EU's persondataforordning</a></li>
			<li><a href="https://computerworldevents.dk/594/sikkerhed-paa-netvaerk-firewall-routere-faa-styr-paa-din-infrastruktur" target="_blank">Sikkerhed på netværk, firewall, routere: Få styr på din infrastruktur</a></li>
			<li><a href="https://computerworldevents.dk/611/sikkerhed-seminar-aarhus_17" target="_blank">Sikkerhed i virksomheden: Sådan får du et bedre forsvar mod de mange trusler</a></li>
			</ul>
			<div class="more">				    
			<a href="http://computerworldevents.dk">Flere events</a> <strong>»</strong>
   		</div>
 		</div>
	
	
	</div>
			<div class="block " id="blockib439" data-blockid="439"> <!-- b439w30 -->
				<div id="div-gpt-ad-shortsky2-0"  data-instanceid="439"><script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-shortsky2-0');});</script></div>		
		
	</div>
			<div class="block " id="blockib476" data-blockid="476"> <!-- b476w40 -->
		<div class="block whitepapers random">
	<div class="blockTitle">
		White papers
	</div>
	<div class="blockContent">
		<ul class="itemList">
			<li>
			<img class="logo" src="/fil/148880?width=70&height=50&focus=1" />
			<a href="/whitepaper/download/1666/guide-til-hyperconverged-infrastructure-alt-om-forenklet-it-infrastruktur" target="_blank">Guide til hyperconverged infrastructure - Alt om forenklet it-infrastruktur </a>
			<p class="company">Kompetera</p>
		</li>
			<li>
			<img class="logo" src="/fil/152230?width=70&height=50&focus=1" />
			<a href="/whitepaper/download/1683/saadan-vaelger-du-business-intelligence-loesning" target="_blank">Sådan vælger du business intelligence-løsning </a>
			<p class="company">EG A/S</p>
		</li>
			<li>
			<img class="logo" src="/fil/152505?width=70&height=50&focus=1" />
			<a href="/whitepaper/download/1684/sharepoint-implementeringens-syv-doedssynder" target="_blank">SharePoint implementeringens syv dødssynder </a>
			<p class="company">EG A/S</p>
		</li>
			<li>
			<img class="logo" src="/fil/149218?width=70&height=50&focus=1" />
			<a href="/whitepaper/download/1671/hyperconverged-infrastructure-saadan-optimeres-datacentret-paa-den-enkleste-og-mest-fremtidssikrede-maade" target="_blank">Hyperconverged infrastructure - Sådan optimeres datacentret på den enkleste og mest fremtidssikrede måde </a>
			<p class="company">SEC Datacom</p>
		</li>
			</ul>
		<div class="more">				    
			<a href="/whitepaper">Flere white papers</a> <strong>»</strong>
  		</div>
	</div>
</div>
	</div>
			<div class="block " id="blockib440" data-blockid="440"> <!-- b440w50 -->
				<div id="div-gpt-ad-shortsky3-0"  data-instanceid="440"><script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-shortsky3-0');});</script></div>		
		
	</div>
			<div class="block " id="blockib433" data-blockid="433"> <!-- b433w70 -->
			<div class="blockTitle">
		Uddannelse
	</div>
	<div class="blockContent">
		<ul class="itemList">
			<li><a href="https://www.idgkurser.dk/kursus/387" target="_blank">Adobe Illustrator Grundlæggende kursus</a></li>
			<li><a href="https://www.idgkurser.dk/kursus/1013" target="_blank">C# Expert Sessions kursus</a></li>
			<li><a href="https://www.idgkurser.dk/kursus/1043" target="_blank">Networking with Windows Server 2016 20741 (70-741)</a></li>
			<li><a href="https://www.idgkurser.dk/kursus/1047" target="_blank">Securing Windows Server 2016 20744 (70-744)</a></li>
			</ul>
			<div class="more">				    
			<a href="http://www.idgkurser.dk">Se alle kurser</a> <strong>»</strong>
   		</div>
 		</div>
	
	
	</div>
			<div class="block " id="blockib441" data-blockid="441"> <!-- b441w80 -->
				<div id="div-gpt-ad-adsshortsky1-0"  data-instanceid="441"><script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-adsshortsky1-0');});</script></div>		
		
	</div>
	</div>
				<br class="clear" />
			</div>
		</div>
<div id="footer">
	<div class="frame">
		<div class="column1">
			<!-- img class="smallLogo" src="/images/footer_idg_logo.png" width="104" height="35" /-->
			<div itemscope itemtype="http://data-vocabulary.org/Organization"> 
				<h5 class="title"><span itemprop="name">Computerworld</span></h5>
				<ul>
					<li><a href="/kontakt-redaktionen">Kontakt redaktionen</a></li>
					<li><a href="http://www.idg.dk/medieinformationer">Annoncer</a></li>
					<li><a href="/art/60042">Persondatapolitik</a></li>
					<!-- li><a href="#">Ophavsret</a></li-->
				</ul>
				Ansvh. chefredaktør: Lars Jacobsen<br />			
				<span itemprop="address" itemscope itemtype="http://data-vocabulary.prg/Address">
					<span itemprop="street-address">Hørkær 18</span>, 
					<span itemprop="postal-code">2730</span>
					<span itemprop="locality">Herlev</span>
				</span>
				<br />
				Udgiver © Computerworld A/S<br />
			</div>
		</div>
		<div class="column2">
			<h5 class="title">Kategorier</h5>
			<ul>
				<li><a href="/sektion/cioledelse">It-ledelse</a></li>
				<li><a href="/sektion/internet">Internet</a></li>
				<li><a href="/sektion/itjob">It-job & karriere</a></li>
				<li><a href="/sektion/telemobil">Tele & mobil</a></li>
				<li><a href="/sektion/pchardware">Pc´er og hardware</a></li>
			</ul>
		</div>
		<div class="column3">
			<h5 class="title">Tjenester</h5>
			<ul>
				<li><a href="http://www.idgevents.dk">Kommende It-events</a></li>
				<li><a href="/navnenyt">It-navnenyt</a></li>
				<li><a href="/brancheguiden">It-brancheguiden</a></li>
				<li><a href="/abonnement">Abonnement på Computerworld</a></li>
				<li><a href="/whitepaper">White papers</a></li>
			</ul>
		</div>
		<div class="column4">
			<h5 class="title">Nyhedsbrev</h5>
			<p><a href="/newsletter">Til- eller frameld</a> dig nyhedsbreve</p>
			<p>Modtag også nyheder på <a href="/tools">Facebook</a>, <a href="/tools">Twitter</a> eller <a href="/tools">RSS</a></p>
			<ul>
				<li><a href="/blogs">Klummer</a></li>
				<li><a href="/debat">Debat</a></li>
				<li><a href="/search">Søg på Computerworld</a></li>
			</ul>
		</div>
		<br class="clear" />
	</div>
</div>


<script>_cw.init();</script>

	<script type="text/javascript">
		$j(document).ready( function() {
			_rollover.init({bannerid:'cw-newsletter', cookieName: 'rollover-newsletter'});
		});	
	</script>
		
		<!-- Check ads -->
		<script>
		function cwCheckAdContents( id, parentRemove ) {
			// Check block with given id
			var obj = '' + $j( id ).html();
			if ( obj != 'undefined' ) {			
				var posIframe = parseInt( obj.indexOf( 'iframe') );
				var posImg = parseInt( obj.indexOf( 'img') );
				var posFlash = parseInt( obj.indexOf( '.swf' ) );
				
				if ( !isNaN( posIframe ) && posIframe > 0 ) {
					// iframe					
				}
				else if ( !isNaN( posImg ) && posImg > 0 ) {
					// img					
				}
				else if ( !isNaN( posFlash ) && posFlash > 0 ) {
					// flash
				}
				else {					
					
					if ( parentRemove ) {
						$j( id ).parent().remove();
					}
					else {
						$j( id ).css( 'margin-bottom', '0px' ); // Set margin
						$j( id ).html( '' ); // Remove contents						
					}
				}				
			}
			
		}
		
		$j( document ).ready( function() {	
			
			// Check block 447
			cwCheckAdContents( '#blockib477', 0 );
			
			// Check smallform ad banner at top of article
			cwCheckAdContents( '#div-gpt-ad-lavtsponsor1-0', 1 );										
			
		});			
		
		</script>
		
		<!-- (C) 2015 TNS Gallup script / Computerworld / May 2015 -->
		<script type="text/javascript"> (function() {
			var scr = document.createElement('script');
			scr.type = 'text/javascript'; scr.async = true;
			scr.src = '/common/javascript/tns/spring.js'; 
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(scr, s);
		})();
		</script>
		<noscript>
			<img src="//computerworld.tns-gallup.dk/j0=,,,;+,cp=computerworld/default/longform+url=http://www.computerworld.dk/art/240491/test-surface-pro-en-kedelig-men-noedvendig-opdatering-af-verdens-bedste-windows-tablet?utm_source=RSS&utm_medium=RSS&utm_campaign=RSS;;;" alt=""/>
		</noscript>
		
	
		<!-- Begin comScore Tag -->
		<script>
		  var _comscore = _comscore || [];
		  _comscore.push({ c1: "2", c2: "6035308" });
		  (function() {
		    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		    el.parentNode.insertBefore(s, el);
		  })();
		</script>
		<noscript>
		  <img src="http://b.scorecardresearch.com/p?c1=2&c2=6035308&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->
		
		
					<div id="div-gpt-ad-interstitial-0"  ><script type='text/javascript'>googletag.display('div-gpt-ad-interstitial-0');</script></div>
			<div id="div-gpt-ad-wallpaper-0"  ><script type='text/javascript'>googletag.display('div-gpt-ad-wallpaper-0');</script></div>
				
		
					</body>
</html> 