<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="da">
	<head>
		<meta http-equiv="X-UA-Compatible" content="IE=edge /">
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta http-equiv="content-language" content="da" />
		<meta name="robots" content="index,follow" />
			<meta name="description" content="To vigtige afgørelser fra Erhvervsstyrelsen handler om reguleringen af TDC og om rammerne på det danske bredbåndsmarked - især inden for fiber og bredbånd over kabel-tv-nettet." />
			<title>To vigtige afgørelser om reguleringen af TDC: Her er de nye regler for bredbånd over fiber og kabel-tv-net - Computerworld</title>
				<link href="/images/favicon.ico" rel="SHORTCUT ICON" />
		<link type="text/css" rel="stylesheet" href="/minified/css/v/3348/" />
		<link rel="alternate" type="application/rss+xml" title="Alle nyheder (RSS 2.0)" href="https://www.computerworld.dk/rss/all" />
		<script type="text/javascript" src="/minified/javascript/v/3348/"></script>
		
		<link href='//fonts.googleapis.com/css?family=Oswald:400,300' rel='stylesheet' type='text/css'>
		<link href='//fonts.googleapis.com/css?family=Roboto:100,500,300,700,400|Roboto+Condensed:400,300,700|Roboto+Mono:400,500|Roboto+Slab' rel='stylesheet' type='text/css'>
		
		<script type="text/javascript">
							// DFP begin
var dfpAdUnit = '/11995607/DK_computerworld.dk/artikler';
googletag.defineSlot(dfpAdUnit, [195,250], "div-gpt-ad-shortsky1-0").addService(googletag.pubads()).setTargeting("pos", "shortsky1");
googletag.defineSlot(dfpAdUnit, [195,250], "div-gpt-ad-shortsky2-0").addService(googletag.pubads()).setTargeting("pos", "shortsky2");
googletag.defineSlot(dfpAdUnit, [195,250], "div-gpt-ad-shortsky3-0").addService(googletag.pubads()).setTargeting("pos", "shortsky3");
googletag.defineSlot(dfpAdUnit, [160,600], "div-gpt-ad-adsshortsky1-0").addService(googletag.pubads()).setTargeting("pos", "adsshortsky1");
googletag.defineSlot(dfpAdUnit, [[336,280],[300,250],[300,600],[336,600]], "div-gpt-ad-art1-0").addService(googletag.pubads()).setTargeting("pos", "art1");
googletag.defineSlot(dfpAdUnit, [[336,280],[300,250]], "div-gpt-ad-art2-0").addService(googletag.pubads()).setTargeting("pos", "art2");
googletag.defineSlot(dfpAdUnit, [540,30], "div-gpt-ad-lavtsponsor1-0").addService(googletag.pubads()).setTargeting("pos", "lavtsponsor1");
googletag.defineSlot(dfpAdUnit, [[336, 280],[300,250]], "div-gpt-ad-art-0").addService(googletag.pubads()).setTargeting("pos", "art");
googletag.defineSlot(dfpAdUnit, [[970,250],[950,200],[930,180],[728,90]], "div-gpt-ad-lead1-0").addService(googletag.pubads()).setTargeting("pos", "lead1");
googletag.defineOutOfPageSlot(dfpAdUnit, "div-gpt-ad-interstitial-0").addService(googletag.pubads()).setTargeting("pos", "interstitial");
googletag.defineOutOfPageSlot(dfpAdUnit, "div-gpt-ad-wallpaper-0").addService(googletag.pubads()).setTargeting("pos", "wallpaper");
//Cached slots
googletag.defineSlot(dfpAdUnit, [[336,280],[300,250]], "div-gpt-ad-inlineartad1-0").addService(googletag.pubads()).setTargeting("pos", "inlineartad1");
//End of Adslots
googletag.pubads().setTargeting("tag", ["telebranchen","teleregulering","mobility","mobiltbredbaand","mobiltindhold","erhverv","tdc","computerworld"]);
googletag.pubads().setTargeting("subsite", "default");

				googletag.pubads().enableSingleRequest();
							    googletag.pubads().enableSyncRendering();			    googletag.enableServices();
						
		    $j(document).ready(function() {
				$j("div[id|='div-gpt-ad']:hidden").prev(".dfpAdHeader").hide();				
			});
		</script>
		
		<script>
			var gaPagePrefix	= 'computerworld';
			var gaTrackPage		= ( gaPagePrefix ? '/' + gaPagePrefix : '' ) + location.pathname + location.search;
			if( gaTrackPage == '/eksperten') { gaTrackPage	+= '/'; }
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-41250693-1', 'computerworld.dk');
			ga('send', 'pageview', {page: gaTrackPage} );
			
			
			idg_tracker.setTrackerUrl('https://www.computerworld.dk');
			$j(document).ready( _cw.trackJobindexJob );
			
			$j(document).ready( _cw.livescore.init );
			$j(document).ready( _cw.lastComments.init );
			
			// po.st share widget
			(function () {
				var s = document.createElement('script');
				s.type = 'text/javascript';
				s.async = true;
				s.src = '//i.po.st/share/script/post-widget.js#publisherKey=ov194vr6d851nr05uhlo';
				var x = document.getElementsByTagName('script')[0];
				x.parentNode.insertBefore(s, x);
			})();
			var pwidget_config = {  defaults: { afterShare: false } };
		</script>
	<meta property="fb:app_id" content="923957504358919" />
	<meta property="og:type" content="article" />
	<meta property="og:site_name" content="Computerworld" />
	<meta property="og:title" content="To vigtige afgørelser om reguleringen af TDC: Her er de nye regler for bredbånd over fiber og kabel-tv-net" />
	<meta property="og:description" content="To vigtige afgørelser fra Erhvervsstyrelsen handler om reguleringen af TDC og om rammerne på det danske bredbåndsmarked - især inden for fiber og bredbånd over kabel-tv-nettet." />
	<meta property="og:image" content="https://www.computerworld.dk/fil/46989?width=600&height=315&focus=1" />
	<meta property="og:image:width" content="600" />
	<meta property="og:image:height" content="315" />
	<meta property="og:url" content="https://www.computerworld.dk/art/240822/to-vigtige-afgoerelser-om-reguleringen-af-tdc-her-er-de-nye-regler-for-bredbaand-over-fiber-og-kabel-tv-net" />
	<meta property="article:published_time" content="2017-08-21T09:01:00+02:00" />
	<meta property="article:publisher" content="https://www.facebook.com/computerworldDK" />
		
	<!-- (C) 2015 TNS Gallup / Computerworld / May 2015 -->
	<script type="text/javascript">
	var springq = springq || [];
	springq.push({
		"s":"computerworld", // siteid 
 		"cp":"computerworld/default/nyhedsartikler", // cp
 		"url": document.location.href
 		});
	</script>
	
	</head>	<body class="subsite_default layout_default userIsNotLoggedIn">
				<div class="leaderboard" id="computerworldleaderboard">			
			<div class="inner"><div id="div-gpt-ad-lead1-0"  ><script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-lead1-0');});</script></div></div>			
		</div>
	
		<div class="siteHeader">
			<div class="upper">
				<div class="inner">
					<a class="cell logo" href="/"><img src="/images/cw_logo.png" width="152" height="25" alt="Logo" title="Gå til forsiden" /></a>
					<a class="cell cio separator" href="/cio">CIO</a>
					<a class="cell channelworld separator" href="/channel">Channelworld</a>
					<a class="cell comon separator" href="/comon">ComON</a>
					<a class="cell job separator" href="/job">Job & Karriere</a>
					<a class="cell eksperten separator" href="/eksperten" title="Få hjælp til dine it problemer">Eksperten</a>
					<a class="cell events separator" href="http://computerworldevents.dk">Events</a>
					<a class="cell facebook separator" href="https://www.facebook.com/computerworldDK"><i class="fa fa-facebook" title="Facebook"></i></a>
					<a class="cell twitter" href="https://twitter.com/Computerworlddk"><i class="fa fa-twitter" title="Twitter"></i></a>
					<a class="cell rss" href="/art/60040"><i class="fa fa-rss" title="RSS"></i></a>
										<a class="cell search separator" href="/search">Søg <i class="fa fa-search"></i></a>
					<br class="clear" />
					<div class="searchOverlay">
						<form action="/search" id="searchFrm" name="searchFrm" method="get">
							<input type="text" name="q" placeholder="Søg på Computerworld.dk"/> 
							<input type="image" src="/images/sitelayout/search_magnifier.png"/>
						</form>
					</div>
									<div class="userProfileOverlay login">
						<div class="top">
							<h4>Log ind eller opret profil</h4>
						</div>
						
						<div class="loginForm">
							<form action="/bruger" method="POST" class="loginForm">
								<input type="submit" class="fakeSubmit" />
								<input type="hidden" name="op" value="login" />
								<input type="hidden" name="r" value="/art/240822/to-vigtige-afgoerelser-om-reguleringen-af-tdc-her-er-de-nye-regler-for-bredbaand-over-fiber-og-kabel-tv-net?utm_source=RSS&amp;utm_medium=RSS&amp;utm_campaign=RSS" />
								<input type="text" name="email" placeholder="Din e-mail adresse" />
								<input type="password" name="password" placeholder="Dit kodeord" />
								<div class="error"></div>
								<div class="input rememberme">
									<input type="checkbox" name="rememberme" value="1" id="loginRememberMe" /> <label for="loginRememberMe">Husk login</label>
								</div>
								<div class="buttons">
									<a class="createProfile" href="/bruger/opret?r=%2Fart%2F240822%2Fto-vigtige-afgoerelser-om-reguleringen-af-tdc-her-er-de-nye-regler-for-bredbaand-over-fiber-og-kabel-tv-net%3Futm_source%3DRSS%26utm_medium%3DRSS%26utm_campaign%3DRSS">Opret</a>
									<a class="submit" href="/bruger/">Log ind</a>
									<img class="loading" src="/common/images/loading_3.gif" />
								</div>
							</form>
						</div>
						
						<div class="sm">
							<p>Du kan også logge ind via nedenstående tjenester</p>
							<a class="facebook" href="/bruger/login/facebook?r=%2Fart%2F240822%2Fto-vigtige-afgoerelser-om-reguleringen-af-tdc-her-er-de-nye-regler-for-bredbaand-over-fiber-og-kabel-tv-net%3Futm_source%3DRSS%26utm_medium%3DRSS%26utm_campaign%3DRSS"><img src="/images/icon/login-sm-facebook.png" /></a>
							<a class="google" href="/bruger/login/google?r=%2Fart%2F240822%2Fto-vigtige-afgoerelser-om-reguleringen-af-tdc-her-er-de-nye-regler-for-bredbaand-over-fiber-og-kabel-tv-net%3Futm_source%3DRSS%26utm_medium%3DRSS%26utm_campaign%3DRSS"><img src="/images/icon/login-sm-google.png" /></a>
						</div>
					</div>
									 <a href="/art/60042/brug-af-personoplysninger" class="cookieIcon" title="Persondatapolitik" alt="Cookie ikon"><img src="/common/images/cookie_warning_1.gif" /></a>
				</div>
			</div>
		 		<div class="lower">
			<div class="inner">
				<ul class="megaMenu">
					<li><a href="/">Forside</a></li>
					<li class="megaMenu" data-megamenu-op="section" data-megamenu-identifier="digitalisering"><a href="/sektion/digitalisering">Digitalisering</a></li>
					<li class="megaMenu" data-megamenu-op="section" data-megamenu-identifier="forretningssoftware"><a href="/sektion/forretningssoftware">Forretningssoftware</a></li>
					<li class="megaMenu" data-megamenu-op="section" data-megamenu-identifier="internet"><a href="/sektion/internet">Internet</a></li>
					<li class="megaMenu" data-megamenu-op="section" data-megamenu-identifier="telemobil"><a href="/sektion/telemobil">Tele & Mobil</a></li>
					<li class="megaMenu" data-megamenu-op="section" data-megamenu-identifier="pchardware"><a href="/sektion/pchardware">PC´er & Hardware</a></li>
									<li class="login"><a href="/bruger" onclick="_cw.userProfile.login.iconClick(); return false;" title="Log ind">Log ind</a></li>
									<li class="contact"><a href="/kontakt-redaktionen" title="Kontakt Redaktionen">Kontakt</a></li>
					<li class="megaMenu newsletter" data-megamenu-op="newsletters"><a href="/newsletter">Få Nyhedsbreve</a></li>
				</ul>
			</div>
		</div>
	</div> 		<div class="subsite default">
			<div class="frame">
				<div class="inner">
					
										<div class="body">
							<div class="layout">
																					<div class="columnLeft">
			<div id="columnLeftContent">
				<div class="content article default">
	<a href="/fil/46989/800/?height=800" rel="lightbox-inline" class="topImage">
		<img src="/fil/46989/540?scale_up" alt="" title="" />
	</a>
	
	<h1>To vigtige afgørelser om reguleringen af TDC: Her er de nye regler for bredbånd over fiber og kabel-tv-net</h1>
    <p class="teaser">To vigtige afgørelser fra Erhvervsstyrelsen handler om reguleringen af TDC og om rammerne på det danske bredbåndsmarked - især inden for fiber og bredbånd over kabel-tv-nettet.</p>

	<div class="contentMeta">
		<span class="publishdate">21. august 2017 kl. 09.01</span>
		<div class="share pw-widget pw-size-small pw-share-popups" pw:url="https://www.computerworld.dk/art/240822/to-vigtige-afgoerelser-om-reguleringen-af-tdc-her-er-de-nye-regler-for-bredbaand-over-fiber-og-kabel-tv-net">
			<a class="pw-button-email"></a>
			<a class="pw-button-facebook"></a>
			<a class="pw-button-twitter"></a>
			<a class="pw-button-linkedin"></a>
			<a class="pw-button-googleplus"></a>
			<a class="print" title="Printvenlig version" href="javascript:void(0);" onclick="idg_tracker.trackEvent(TRACKER_ITEMTYPE_ARTICLE, 240822, 'Print'); openWithSelfMain('/art/240822/to-vigtige-afgoerelser-om-reguleringen-af-tdc-her-er-de-nye-regler-for-bredbaand-over-fiber-og-kabel-tv-net?op=print','Printervenlig',740,500);"><span></span></a>	
		</div>
				<br class="clear" />
	</div>
	
	<div class="nucleusAuthorByline authors1">
<div class="author" class="author author1" data-authorid="7963">
	<a href="/forfatter/7963" class="open">
		<img class="image" src="/fil/122739/52?height=52&focus=1&grey=1">
		<span class="firstname">Kim</span>
		<span class="lastname">Stensdal</span>
			<span class="title">Teknologiredaktør</span>
		</a>

			<p class="twitter">
			<span>Twitter</span><br />
			<a href="https://twitter.com/kimstensdal" target="_blank">@kimstensdal</a>
		</p>
	</div>
	<br class="clear" />
</div>
<script>$j(document).ready( _nucleusAuthorByline.init );</script>

	<div class="topAd" aria-hidden="true">
		Annonce:<br/>
		<div id="div-gpt-ad-lavtsponsor1-0"  ><script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-lavtsponsor1-0');});</script></div>
	</div>

	<div id="articleTextParagraphs" class="articleText paragraphs">
					<div class="paragraphAdSpacer"></div>
	<div class="paragraphAd" aria-hidden="true">
		Annonce:
		<div id="div-gpt-ad-art-0"  ><script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-art-0');});</script></div>
	</div>
							TDC er som landets klart største teleselskab underlagt regulering på en lang række områder. <br /><br />Denne regulering bliver dog løbende taget op til fornyet overvejelse hos myndighederne, og nu er der netop truffet to vigtige afgørelser, der handler om reguleringen af TDC og om rammerne på det danske bredbåndsmarked. <br /><br />Afgørelserne er baseret på en analyse af bredbåndsmarkedet, og her skriver Erhvervsstyrelsen indledningsvist: <br /><br />“Her konkluderer Erhvervsstyrelsen, at der fortsat er behov for reguleret adgang til TDC’s kobber- og fibernet på engrosmarkedet, hvis den velfungerende konkurrence på detailmarkedet skal opretholdes.”<br /><br />“TDC pålægges foruden selve adgangsforpligtelsen også en række yderligere forpligtelser, der skal sikre rimelige vilkår og priser for adgangen. Blandt andet skal TDC fortsat tilbyde kobber- og fiberbaserede engrosprodukter til omkostningsbaserede priser, der fastsættes af Erhvervsstyrelsen.”
			<br /><br />
										<div class="box pRight wDefault ad" aria-hidden="true">
			<div class="inner">
	<p class="adNotice">Annonce:</p>
	<div id="div-gpt-ad-inlineartad1-0" data-cached="inlineartad1|[[336,280],[300,250]]"><script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-inlineartad1-0');});</script></div>
</div>  
		</div>
						<b class="onePageToc" id="afsnit1">Her er afgørelserne</b><br />
				De to konkrete afgørelser, som Erhvervsstyrelsen nu har truffet, handler om fiberinfrastruktur og om kabel-tv-nettet. <br /><br />På fiberområdet er der faktisk tale om, at man nu fjerner noget af den regulering, som TDC tidligere har været underlagt. <br /><br />Det skyldes, at Erhvervsstyrelsen kan konkludere, at den udvikling, der finder sted i nogle geografiske områder af landet, hvor andre selskaber end TDC har etableret fiberinfrastruktur, har haft en positiv indflydelse på konkurrencen. <br /><br />“I disse områder fjernes de fiberrelaterede forpligtelser, som TDC hidtil har været pålagt,” lyder det fra Erhvervsstyrelsen. <br /><br />Den anden afgørelse handler om TDC’s forpligtelser på kabel-tv-området. Også her fjernes nu noget af reguleringen:<br /><br />“TDC har foretaget en betydelig omlægning af kabel-tv-nettet, der har givet forbrugerne mulighed for at modtage bredbånd uden samtidig at skulle modtage tv. I den forbindelse har TDC valgt at tilbyde et kommercielt engrosprodukt. Det erstatter den regulerede adgang.” <br /><br />“De alternative selskabers adgang til TDC’s kabel-tv-net, vilkårene herfor og den konkurrencemæssige effekt vil fortsat blive fulgt tæt af Erhvervsstyrelsen gennem dialog med såvel TDC som alternative selskaber.”<br /><br />Begge afgørelser træder i kraft den 17. november 2017. Du kan læse mere om afgørelserne <a href="https://erhvervsstyrelsen.dk/marked-3-0" target="_blank">her</a>. <br /><br /><b>Læs også:<br /><br /><a href="https://www.computerworld.dk/art/240789/">Danske teleselskaber gør status: Så meget mere data har kunderne brugt med de nye roamingregler</a><br /><br /><a href="https://www.computerworld.dk/art/240737/">Nyt regnskab fra TDC: Kæmper hårdt for at stoppe nedturen - men mister omsætning og kunder</a><br /><br /><a href="https://www.computerworld.dk/art/240766/">TDC om GlobalConnects opkøb af Nianet: Sådan vil TDC forsvare sig på erhvervsmarkedet</a></b>
			<br /><br />
					
	    	
	</div>
	
	<br class="clear" />


	<div class="shareBottom pw-widget pw-counter-horizontal pw-share-popups">
		<a class="pw-button-email pw-look-native"></a>
		<a class="pw-button-facebook pw-look-native"></a>
		<a class="pw-button-twitter pw-look-native"></a>
		<a class="pw-button-linkedin pw-look-native"></a>
		<a class="pw-button-googleplus pw-look-native"></a>
	</div>

	<div class="bottomAd">
		<div class="candis-spot column-two-inline" data-candis-contentid="131202" aria-hidden="true"><span class="notice">Annonceindlæg fra IDG Kurser</span><figure><img src="/fil/154952/150?height=100&focus=1" /></figure><div class="info"><h6 class="title">It-ansvarlig? Sådan kan du lære at skabe mere værdi for forretningen</h6><p class="teaser">Succes i it-afdelingen skaber succes i resten af virksomheden. Målrettet CIO-uddannelse sætter dig på den rette vej til successen.</p><span class="publishDate"> 1. august 2017</span> | <a class="link" href="/partner/131202/it-ansvarlig-saadan-kan-du-laere-at-skabe-mere-vaerdi-for-forretningen">Læs mere</a></div></div>
	</div>		

	
		<!-- Disqus -->
		
		<div class='disqus'>
			<div id='kommentarer' class='disclaimer'>Ytringer på debatten er afsenders eget ansvar - <a href='http://www.computerworld.dk/art/60044'>læs debatreglerne</a></div>
			
			<div id='disqus_thread'>
				<div class='loading'><img src='/common/images/loading_2.gif'>Indlæser debat...</div>
				<noscript>Du skal have javascript aktiveret for at benytte vores debat.</noscript>
			</div>
		    
			
			<script type='text/javascript'>
			var disqus_shortname    = 'computerworlddk';
			var disqus_identifier    = '240822';
var disqus_title    = 'To vigtige afgørelser om reguleringen af TDC: Her er de nye regler for bredbånd over fiber og kabel-tv-net';
var disqus_url    = 'http://www.computerworld.dk/art/240822/to-vigtige-afgoerelser-om-reguleringen-af-tdc-her-er-de-nye-regler-for-bredbaand-over-fiber-og-kabel-tv-net';

	        (function() {
	            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
	            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
	            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
	        })();
	        </script>
        
        </div>
	

    <div class="bottomlinks">
    	<ul class="related raquo">
	   		<li>Læs mere:</li>
				<li><a href="/art/240766/tdc-om-globalconnects-opkoeb-af-nianet-saadan-vil-tdc-forsvare-sig-paa-erhvervsmarkedet">TDC om GlobalConnects opkøb af Nianet: Sådan vil TDC forsvare sig på erhvervsmarkedet</a>  <span>(1)</span></li>
					<li><a href="/art/240737/nyt-regnskab-fra-tdc-kaemper-haardt-for-at-stoppe-nedturen-men-mister-omsaetning-og-kunder">Nyt regnskab fra TDC: Kæmper hårdt for at stoppe nedturen - men mister omsætning og kunder</a>  <span>(7)</span></li>
					<li><a href="/art/240751/tdc-group-barberer-300-millioner-kroner-af-omkostningerne-i-2017-reducerer-medarbejderstaben-med-600-personer">TDC Group barberer 300 millioner kroner af omkostningerne i 2017: Reducerer medarbejderstaben med 600 personer</a>  <span>(2)</span></li>
					<li><a href="/art/240744/nye-roamingregler-medfoerer-vildt-boom-i-dataforbruget-hos-tdc-s-kunder">Nye roamingregler medfører vildt boom i dataforbruget hos TDC&#039;s kunder</a>  <span>(5)</span></li>
				</ul>
		<div class="mostreadArticles">
			<b>Mest læste:</b><br />
			<img src="/common/images/loading_1.gif" class="loading" />
		</div>
		<br style="clear : both;" />
	</div>
	
	<ul class="tags">
		<li>Alle artikler om:</li>
					<li><a style="white-space: nowrap;" title="Læs mere om firmaet" href="/brancheguiden/tdc">TDC A/S</a>, </li>
							<li><a style="white-space: nowrap;" title="Læs mere om emnet" href="/tag/telebranchen">Telebranchen</a>, </li>
					<li><a style="white-space: nowrap;" title="Læs mere om emnet" href="/tag/teleregulering">Teleregulering</a>, </li>
					<li><a style="white-space: nowrap;" title="Læs mere om emnet" href="/tag/mobility">Mobility</a>, </li>
					<li><a style="white-space: nowrap;" title="Læs mere om emnet" href="/tag/mobiltbredbaand">Mobilt bredbånd</a>, </li>
					<li><a style="white-space: nowrap;" title="Læs mere om emnet" href="/tag/mobiltindhold">Mobilt indhold</a>, </li>
					<li><a style="white-space: nowrap;" title="Læs mere om emnet" href="/tag/erhverv">Erhverv</a>, </li>
					<li><a style="white-space: nowrap;" title="Læs mere om emnet" href="/tag/tdc">TDC</a>, </li>
					<li><a style="white-space: nowrap;" title="Læs mere om emnet" href="/tag/computerworld">Computerworld</a></li>
			</ul>    	
</div>

<script>
$j(document).ready( function() {
	_article.init();
	_article.mostRead.init();
	try { idg_tracker.trackPageview(TRACKER_ITEMTYPE_ARTICLE, 240822, 'Side 1'); } catch( e ) {}
});
</script>

									</div> <!-- columnLeftContent -->
			<br style="clear : both;" />
			<img src="/images/trans.gif" width="100" height="1" alt="" /><br />
		</div> <!--  Slut columnLeft -->
		
		<div class="columnRight">
			<div id="columnRightContent">
											
													<div class="block  column2" id="blockib188" data-blockid="188"> <!-- b188w2 -->
								<div class="blockContent">    	<div id="glassbox_latestnews" class="b_glassBox blue">
		<div class="boxinner">
			<div class="box open first oneline">
				<div class="boxTitle">Seneste artikler<a class="morelink" href="/rss/all">RSS<img src="/images/icon/rss-14x14.gif" width="14" height="14" alt="" /></a></div>
								<div class="item timestamp">
											09:32
									</div>
				<div class="item"><a href="/art/240827/sveriges-stoerste-it-skandale-er-slet-ikke-en-it-skandale-man-kan-se-at-ledere-bliver-immune-over-for-fagfolk"><span class="latestnewstest-art-title">Sveriges største it-skandale er slet ikke en it-skandale: &quot;Man kan se, at ledere bliver immune over for fagfolk&quot;</span></a></div>
				<br style="clear : both;" />
				
								<div class="item timestamp">
											09:01
									</div>
				<div class="item"><a href="/art/240822/to-vigtige-afgoerelser-om-reguleringen-af-tdc-her-er-de-nye-regler-for-bredbaand-over-fiber-og-kabel-tv-net"><span class="latestnewstest-art-title">To vigtige afgørelser om reguleringen af TDC: Her er de nye regler for bredbånd over fiber og kabel-tv-net</span></a></div>
				<br style="clear : both;" />
				
								<div class="item timestamp">
											08:30
									</div>
				<div class="item"><a href="/art/240838/stibo-systems-ramt-af-dramatisk-fald-i-indtjeningen-det-er-sket-overraskende-hurtigt-og-voldsomt"><span class="latestnewstest-art-title">Stibo Systems ramt af dramatisk fald i indtjeningen: &quot;Det er sket overraskende hurtigt og voldsomt&quot;</span></a></div>
				<br style="clear : both;" />
				
								<div class="item timestamp">
											06:20
									</div>
				<div class="item"><a href="/art/240837/morgen-briefing-politisk-flertal-for-robotfradrag-kriseramte-ericsson-fyrer-op-mod-25-000-ansatte-it-relation-koeber-randers-firmaet-wwi-topchef-for-infosys-stopper-efter-ballade-med-stifterne"><span class="latestnewstest-art-title">Morgen-briefing: Politisk flertal for robotfradrag / Kriseramte Ericsson fyrer op mod 25.000 ansatte / IT Relation køber Randers-firmaet WWI / Topchef for Infosys stopper efter ballade med stifterne</span></a></div>
				<br style="clear : both;" />
				
								<div class="item timestamp">
											19/08
									</div>
				<div class="item"><a href="/art/240832/anmeldelse-i-hellblade-er-den-stoerste-fjende-skraemmende-realistisk"><span class="latestnewstest-art-title">Anmeldelse: I Hellblade er den største fjende skræmmende realistisk</span></a></div>
				<br style="clear : both;" />
				
								<div class="item timestamp">
											18/08
									</div>
				<div class="item"><a href="/art/240829/indsigt-forstaa-ios-11-paa-tre-minutter-og-faa-forklaringen-paa-hvorfor-det-er-apples-vigtigste-styresystem"><span class="latestnewstest-art-title">Indsigt: Forstå iOS 11 på tre minutter - og få forklaringen på, hvorfor det er Apples vigtigste styresystem</span></a></div>
				<br style="clear : both;" />
				
								<div class="item timestamp">
											18/08
									</div>
				<div class="item"><a href="/art/240830/eksperterne-er-ikke-i-tvivl-her-er-den-store-plan-med-den-nye-nokia-8-smartphone"><span class="latestnewstest-art-title">Eksperterne er ikke i tvivl: Her er den store plan med den nye Nokia 8-smartphone</span></a></div>
				<br style="clear : both;" />
				
								<div class="item timestamp">
											18/08
									</div>
				<div class="item"><a href="/art/240811/hvor-selvkoerende-er-mercedes-benz-superlaekre-verdensmandsvogn-egentlig-tag-med-os-paa-tur-i-topmodellen-s500"><span class="latestnewstest-art-title">Hvor selvkørende er Mercedes-Benz&#039; superlækre verdensmandsvogn egentlig? Tag med os på tur i topmodellen S500</span></a></div>
				<br style="clear : both;" />
				
								<div class="item timestamp">
											18/08
									</div>
				<div class="item"><a href="/art/240831/drupal-brugere-boer-vaere-forsigtige-store-sikkerhedshuller-i-systemet"><span class="latestnewstest-art-title">Drupal-brugere bør være forsigtige: Store sikkerhedshuller i systemet</span></a></div>
				<br style="clear : both;" />
				
								<div class="item timestamp">
											18/08
									</div>
				<div class="item"><a href="/art/240825/skype-til-windows-bliver-snart-opdateret-med-nyt-design-og-vilde-farver-proev-det-allerede-nu"><span class="latestnewstest-art-title">Skype til Windows bliver snart opdateret med nyt design og vilde farver: Prøv det allerede nu</span></a></div>
				<br style="clear : both;" />
				
						

				<div class="more" id="latestmore">				    
					<a id="blockLatestNewsLink" href="http://www.computerworld.dk/nyheder">Mere</a> <strong>&raquo;</strong>
				</div>
				<br />				
			</div>
		</div>
		<div class="shadow">&nbsp;</div>
	</div>
	</div>
							</div>
																						
													<div class="block  ad" id="blockib365" data-blockid="365"> <!-- b365w200 -->
								<div class="blockContent">		<div id="div-gpt-ad-art1-0"  data-instanceid="365"><script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-art1-0');});</script></div>		
		</div>
							</div>
																						
													<div class="block  column2" id="blockib461" data-blockid="461"> <!-- b461w310 -->
								<div class="blockContent">  

<div id="jobworldjobblock" class="b_glassBox green">
	<div class="boxinner">
		<div class="box oneline first open">
			<div class="boxTitle">IT-JOB</div>
			<div>
								<div class="item">
					<div class="logo">
						<img src="https://www.it-jobbank.dk/img/logo/craftwork_108_06062017.jpg" />
					</div>
					<div class="title">
						<a href='https://www.it-jobbank.dk/c?t=h704554&amp;ctx=c&utm_source=partner&utm_medium=computerworld&utm_campaign=it-job' target='_blank' data-trackjob="704554">Software Tester</a>
					</div>
				</div> 				
								<div class="item">
					<div class="logo">
						<img src="https://www.it-jobbank.dk/img/logo/yousee_108_02102015.gif" />
					</div>
					<div class="title">
						<a href='https://www.it-jobbank.dk/c?t=h719033&amp;ctx=c&utm_source=partner&utm_medium=computerworld&utm_campaign=it-job' target='_blank' data-trackjob="719033">3 st&aelig;rke webudviklere s&oslash;ges til streaming-teamet hos youSee</a>
					</div>
				</div> 				
								<div class="item">
					<div class="logo">
						<img src="https://www.it-jobbank.dk/img/logo/nordiskfilm_108_08102015.jpg" />
					</div>
					<div class="title">
						<a href='https://www.it-jobbank.dk/c?t=h719009&amp;ctx=c&utm_source=partner&utm_medium=computerworld&utm_campaign=it-job' target='_blank' data-trackjob="719009">Application Specialist</a>
					</div>
				</div> 				
								<div class="item" id="jobworldListMoreGlassbox">
					<a href="javascript:void(0)" onclick="jobworldListMore('/modules/job/morerandomjobs.php?op=list&start=3&limit=3&jobidsused=704554,719033,719009&layout=cwglassbox', 'jobworldListMoreGlassbox')">Vis flere jobs <span style="font-size: 10px">&#9660;</span></a></li>
				</div>
			</div>
					
			<div class="jobSites">
				<span>Se flere it-job hos</span> 
				<a href="http://www.it-jobbank.dk/" target="_blank"><img src="/images/itjobbank_jobbox.png" /></a>
			</div>
		</div>
	</div>
</div>


<script>
function jobworldListMore( url, element ) {	
	$j ('#' + element).html ( '<div align="center"><img class="loading" align="center" src="/common/images/loading_2.gif" width="35" height="35"></div>' );
	var getting = $j.get( url );
	getting.done (function (data) {
		elementParent = $j ('#' + element).parent();
		$j ('#' + element).remove();		  
		elementParent.append(data);
		
		ga('send', 'event', 'link', 'click', 'CW-Jobindex-box: ' + element, 1);		
		
	});
	
}
</script></div>
							</div>
																						
													<div class="block  column2" id="blockib366" data-blockid="366"> <!-- b366w410 -->
								<div class="blockContent">		<div id="div-gpt-ad-art2-0"  data-instanceid="366"><script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-art2-0');});</script></div>		
		</div>
							</div>
																						
													<div class="block  column2" id="blockib321" data-blockid="321"> <!-- b321w508 -->
								<div class="blockContent">	<div class="b_glassBox blue personList">
	<div class="boxinner">
		<div class="box open first oneline">
			<div class="boxTitle">Navnenyt fra it-danmark<a class="morelink" href="/navnenyt">Vis alle &raquo;</a></div>
		</div>
		<div class="persons">
							<div class="personContainer">
					<div class="image">
						<a href="/navnenyt/person/6688"><img src="/fil/155036/?width=50&height=80&focus=1" width="50" height="80" alt="Carsten Friedrichsen" border="0"/></a>
					</div>
					<div class="name"><a href="/navnenyt/person/6688">Carsten Friedrichsen</a></div>
				</div>
				
															<div class="personContainer">
					<div class="image">
						<a href="/navnenyt/person/6699"><img src="/fil/155087/?width=50&height=80&focus=1" width="50" height="80" alt="Henrik Lund Nielsen" border="0"/></a>
					</div>
					<div class="name"><a href="/navnenyt/person/6699">Henrik Lund Nielsen</a></div>
				</div>
				
															<div class="personContainer">
					<div class="image">
						<a href="/navnenyt/person/6700"><img src="/fil/155082/?width=50&height=80&focus=1" width="50" height="80" alt="Bo Vestergaard Carlsson" border="0"/></a>
					</div>
					<div class="name"><a href="/navnenyt/person/6700">Bo Vestergaard Carlsson</a></div>
				</div>
				
															<div class="personContainer">
					<div class="image">
						<a href="/navnenyt/person/6713"><img src="/fil/155188/?width=50&height=80&focus=1" width="50" height="80" alt="Cristina Duelund" border="0"/></a>
					</div>
					<div class="name"><a href="/navnenyt/person/6713">Cristina Duelund</a></div>
				</div>
				
															<div class="personContainer">
					<div class="image">
						<a href="/navnenyt/person/6701"><img src="/fil/155092/?width=50&height=80&focus=1" width="50" height="80" alt="Martin Munkholt Andersen" border="0"/></a>
					</div>
					<div class="name"><a href="/navnenyt/person/6701">Martin Munkholt Andersen</a></div>
				</div>
				
				<br style="clear:both"/>											<div class="personContainer">
					<div class="image">
						<a href="/navnenyt/person/6695"><img src="/fil/155047/?width=50&height=80&focus=1" width="50" height="80" alt="Morten Klingenberg" border="0"/></a>
					</div>
					<div class="name"><a href="/navnenyt/person/6695">Morten Klingenberg</a></div>
				</div>
				
															<div class="personContainer">
					<div class="image">
						<a href="/navnenyt/person/6709"><img src="/fil/155098/?width=50&height=80&focus=1" width="50" height="80" alt="Thomas Kjølhede" border="0"/></a>
					</div>
					<div class="name"><a href="/navnenyt/person/6709">Thomas Kjølhede</a></div>
				</div>
				
															<div class="personContainer">
					<div class="image">
						<a href="/navnenyt/person/6708"><img src="/fil/155090/?width=50&height=80&focus=1" width="50" height="80" alt="Jonatan Marc Rasmussen" border="0"/></a>
					</div>
					<div class="name"><a href="/navnenyt/person/6708">Jonatan Marc Rasmussen</a></div>
				</div>
				
															<div class="personContainer">
					<div class="image">
						<a href="/navnenyt/person/6689"><img src="/fil/155046/?width=50&height=80&focus=1" width="50" height="80" alt="Timmy Gregers Madsen" border="0"/></a>
					</div>
					<div class="name"><a href="/navnenyt/person/6689">Timmy Gregers Madsen</a></div>
				</div>
				
															<div class="personContainer">
					<div class="image">
						<a href="/navnenyt/person/6718"><img src="/fil/155193/?width=50&height=80&focus=1" width="50" height="80" alt="Farnaz Khoshab" border="0"/></a>
					</div>
					<div class="name"><a href="/navnenyt/person/6718">Farnaz Khoshab</a></div>
				</div>
				
								<br style="clear:both"/>					</div>
		<br/>
	</div>
	<div class="shadow">&nbsp;</div>
</div></div>
							</div>
																						
													<div class="block  sias" id="blockib455" data-blockid="455"> <!-- b455w510 -->
								<div class="blockContent"><div class="brancheguideBlock">
	<div class="boxTitle">Brancheguiden</div>
	
	<div class="left">
		<a href="/brancheguiden"><img src="/images/brancheguiden/brancheguiden-logo-2014.png" width="170" alt="Brancheguide logo"/></a>
	</div>
	
	<div class="right">
		<div class="title">Opdateres dagligt:</div>
		<div class="teaser">Den st&oslash;rste og<br/>mest komplette<br/>oversigt<br/>over danske<br/>it-virksomheder</div>
	</div>
	
	<div class="subtitle clearfix">
		Hvad kan de? Hvor store er de? Hvor bor de?
	</div>
	
			<div class="company clearfix">
			<div class="companyname">ED-Data A/S</div>
			
			<div class="description">
				Salg af hard- og software.<br/>
				<br/>
				<a href="/brancheguiden/eddata">N&oslash;gletal og mere info om virksomheden</a>
			</div>			
		</div>
		
	<a href="/brancheguiden/kontakt" class="contact">Skal din virksomhed med i Guiden? <strong>Klik her</strong></a>
	<div class="hr hr348"><hr></div>	
</div></div>
							</div>
																						
													<div class="block  sias" id="blockib443" data-blockid="443"> <!-- b443w600 -->
								<div class="blockContent"><div id="idgeventsEventBlock">
	<div class="boxinner b_glassBox">
		<div class="box oneline first open">
			<div class="boxTitle">Kommende events</div>
			<img class="boxTopImage" src="/images/nucleus_idgevents_block_topimage.jpg" width="350" height="85" />
							<div class="item">
					<div class="logo">
						<img src="/fil/153398/70"/>					</div>
					<div class="title"><a href='http://computerworldevents.dk/579/gdpr-konference-kobenhavn_aug_2017?utm_source=computerworld&utm_medium=block&utm_campaign=block' target='_blank'>Bliv klar til EU's persondataforordning: It-opgaver, ansvar og teknologiske muligheder</a>
						<p class="teaser">EU's persondataforordning træder i kraft 25. maj 2018, og det er en stor opgave at få gjort it-setuppet i organisationerne klar. Få overblik over regler og konsekvenser for it-afdelingen og virksomhedens it-ansvarlige, samt indblik i en stribe teknologier, der kan hjælpe til at efterleve kravene.</p> 
						<div class="infoline">22. august 2017 | <a href='http://computerworldevents.dk/579/gdpr-konference-kobenhavn_aug_2017?utm_source=computerworld&utm_medium=block&utm_campaign=block' target='_blank'>Læs mere</a></div>

					</div>
					<br style="clear:Both"/>
				</div>
				<div class="hr hr348"><hr /></div>
							<div class="item">
					<div class="logo">
						<img src="/fil/153401/70"/>					</div>
					<div class="title"><a href='http://computerworldevents.dk/580/gdpr-konference-aarhus_aug_2017?utm_source=computerworld&utm_medium=block&utm_campaign=block' target='_blank'>Bliv klar til EU's persondataforordning: It-opgaver, ansvar og teknologiske muligheder</a>
						<p class="teaser">EU's persondataforordning træder i kraft 25. maj 2018, og det er en stor opgave at få gjort it-setuppet i organisationerne klar. Få overblik over regler og konsekvenser for it-afdelingen og virksomhedens it-ansvarlige, samt indblik i en stribe teknologier, der kan hjælpe til at efterleve kravene.</p> 
						<div class="infoline">24. august 2017 | <a href='http://computerworldevents.dk/580/gdpr-konference-aarhus_aug_2017?utm_source=computerworld&utm_medium=block&utm_campaign=block' target='_blank'>Læs mere</a></div>

					</div>
					<br style="clear:Both"/>
				</div>
				<div class="hr hr348"><hr /></div>
							<div class="item">
					<div class="logo">
						<img src="/fil/152451/70"/>					</div>
					<div class="title"><a href='http://computerworldevents.dk/611/sikkerhed-seminar-aarhus_17?utm_source=computerworld&utm_medium=block&utm_campaign=block' target='_blank'>Sikkerhed i virksomheden: Sådan får du et bedre forsvar mod de mange trusler</a>
						<p class="teaser">Flere tusinde it-ledere meldte for nylig i en ny stor undersøgelse ud, at sikkerhedstruslen aldrig har været mere alvorlig. Det er dog langt fra kun de cyberkriminelle, der giver søvnløse nætter. Vi sætter fokus på sikkerhed i virksomheden i 2017.</p> 
						<div class="infoline">31. august 2017 | <a href='http://computerworldevents.dk/611/sikkerhed-seminar-aarhus_17?utm_source=computerworld&utm_medium=block&utm_campaign=block' target='_blank'>Læs mere</a></div>

					</div>
					<br style="clear:Both"/>
				</div>
				<div class="hr hr348"><hr /></div>
				
			<div class="more">				    
				<a href="http://www.computerworldevents.dk/?utm_source=computerworld&utm_medium=block&utm_campaign=block">Alle events</a> <strong>&raquo;</strong>
			</div>
			<br />
		</div>		
	</div>	
</div></div>
							</div>
																						
													<div class="block  sias" id="blockib482" data-blockid="482"> <!-- b482w800 -->
								<div class="blockContent"><div class="block whitepapers random">
	<div class="blockTitle">
		White papers
	</div>
	<div class="blockContent">
		<ul class="itemList">
			<li>
			<img class="logo" src="/fil/154822?width=70&height=50&focus=1" />
			<a href="/whitepaper/download/1689/netvaerksprinteren-er-den-oversete-trussel-mod-din-virksomheds-it-sikkerhed-her-er-de-gode-raad" target="_blank">Netværksprinteren er den oversete trussel mod din virksomheds it-sikkerhed - her er de gode råd </a>
			<p class="company">HP</p>
		</li>
			<li>
			<img class="logo" src="/fil/131371?width=70&height=50&focus=1" />
			<a href="/whitepaper/download/1548/mobility-her-er-de-aktuelle-udfordringer" target="_blank">Mobility - her er de aktuelle udfordringer </a>
			<p class="company">Computerworld</p>
		</li>
			</ul>
		<div class="more">				    
			<a href="/whitepaper">Flere white papers</a> <strong>»</strong>
  		</div>
	</div>
</div></div>
							</div>
																			<br style="clear : both;" />
			</div>
		</div>
		<br style="clear : both;" />
	
		<div class="columnCenterWide">
			<div class="columnCenterWideContent">
				<!--   HER START WIDE CENTER CENTER BLOKKENE -->
											
													<div class="block fullSiteWidth" id="blockib472" data-blockid="472"> <!-- b472w47001 -->
								<div class="blockContent 940"><div class="longformArticleBlock">
	<h4>Flere dybdegående Computerworld artikler</h4>
			<a class="box box1" href="/art/240832/anmeldelse-i-hellblade-er-den-stoerste-fjende-skraemmende-realistisk" title="Af Thomas Blichfeldt">
					<img src="/fil/155429/?width=660&height=490&focus=1" />
					<div class="overlay">
				<h5>
										Anmeldelse: I Hellblade er den største fjende skræmmende realistisk
				</h5>
							<p>Senua er en heltinde som få andre, men kun hvis du er stærk nok til at stå i mod den egentlige fjende.</p>
						</div>
		</a>
			<a class="box box2" href="/art/240829/indsigt-forstaa-ios-11-paa-tre-minutter-og-faa-forklaringen-paa-hvorfor-det-er-apples-vigtigste-styresystem" title="Af Jacob Ø.Wittorff og Kim Stensdal">
					<img src="/fil/153592/?width=310&height=240&focus=1" />
					<div class="overlay">
				<h5>
					<span class="comments sprite icon-comment_orange_large" title="2 kommentarer">2</span>					Indsigt: Forstå iOS 11 på tre minutter - og få forklaringen på, hvorfor det er Apples vigtigste styresystem
				</h5>
						</div>
		</a>
			<a class="box box3" href="/art/240811/hvor-selvkoerende-er-mercedes-benz-superlaekre-verdensmandsvogn-egentlig-tag-med-os-paa-tur-i-topmodellen-s500" title="Af Steffen Villadsen og Morten Sahl Madsen">
					<img src="/fil/155415/?width=310&height=240&focus=1" />
					<div class="overlay">
				<h5>
					<span class="comments sprite icon-comment_orange_large" title="2 kommentarer">2</span>					Hvor selvkørende er Mercedes-Benz&#039; superlækre verdensmandsvogn egentlig? Tag med os på tur i topmodellen S500
				</h5>
						</div>
		</a>
			<a class="box box4" href="/art/240814/indsigt-tre-vigtige-konklusioner-om-nokias-splinternye-top-smartphone" title="Af Morten Sahl Madsen">
					<img src="/fil/155365/?width=188&height=141&focus=1" />
					<div class="overlay">
				<h5>
					<span class="comments sprite icon-comment_orange_large" title="14 kommentarer">14</span>					Indsigt: Tre vigtige konklusioner om Nokias splinternye top-smartphone
				</h5>
						</div>
		</a>
			<a class="box box5" href="/art/240799/tag-med-paa-besoeg-i-banedanmarks-splinternye-trafiktaarn-til-250-millioner-kroner-herfra-drives-det-store-signalsystem" title="Af Steffen Villadsen">
					<img src="/fil/155359/?width=188&height=141&focus=1" />
					<div class="overlay">
				<h5>
					<span class="comments sprite icon-comment_orange_large" title="5 kommentarer">5</span>					Tag med på besøg i Banedanmarks splinternye trafiktårn til 250 millioner kroner: Herfra drives det store signalsystem
				</h5>
						</div>
		</a>
			<a class="box box6" href="/art/240790/test-af-rha-t20i-headset-god-lyd-betaler-sig-virkelig" title="Af Morten Sahl Madsen">
					<img src="/fil/155312/?width=188&height=141&focus=1" />
					<div class="overlay">
				<h5>
					<span class="comments sprite icon-comment_orange_large" title="2 kommentarer">2</span>					Test af RHA T20i-headset: God lyd betaler sig virkelig
				</h5>
						</div>
		</a>
			<a class="box box7" href="/art/240789/danske-teleselskaber-goer-status-saa-meget-mere-data-har-kunderne-brugt-med-de-nye-roamingregler" title="Af Kim Stensdal">
					<img src="/fil/150244/?width=188&height=141&focus=1" />
					<div class="overlay">
				<h5>
										Danske teleselskaber gør status: Så meget mere data har kunderne brugt med de nye roamingregler
				</h5>
						</div>
		</a>
			<a class="box box8" href="/art/240798/indsigt-seks-vigtige-konklusioner-om-det-store-hacker-angreb-mod-maersk-efter-nyt-regnskab" title="Af Lars Jacobsen, Adam Fribo og Dan Jensen">
					<img src="/fil/145556/?width=188&height=141&focus=1" />
					<div class="overlay">
				<h5>
					<span class="comments sprite icon-comment_orange_large" title="3 kommentarer">3</span>					Indsigt: Seks vigtige konklusioner om det store hacker-angreb mod Mærsk efter nyt regnskab
				</h5>
						</div>
		</a>
		<br class="clear" />
</div></div>
							</div>
																						
													<div class="block fullSiteWidth" id="blockib465" data-blockid="465"> <!-- b465w47002 -->
								<div class="blockContent 940"><link href='//fonts.googleapis.com/css?family=Titillium+Web:900,400,700' rel='stylesheet' type='text/css'>
<div id="opinion">
	<div class="header backgroundColor">
		<div class="logo titillium titilliumBlackWeight">opinion</div>
		<div class="subtitle"><b class="titilliumBlackWeight">Computerworld</b> ... grobund for markante meninger om it</div>
		<a class="becomeBlogger" href="http://www.computerworld.dk/art/227667 ">Har du en holdning? Del din viden på Computerworld &raquo;</a>
		
		<div class="latestBlogPosts clearfix">
							<div class="blogPost ">
					<a href="/forfatter/7994" title="Se seneste indlæg" data-authorid="7994">
						<img src="/fil/139297/?width=107&height=64&focus=1" /><br/>
						<b>Martin von Haller Grønbæk</b>
					</a>
				</div>
							<div class="blogPost ">
					<a href="/forfatter/9367" title="Se seneste indlæg" data-authorid="9367">
						<img src="/fil/155114/?width=107&height=64&focus=1" /><br/>
						<b>Per Sundnæs</b>
					</a>
				</div>
							<div class="blogPost ">
					<a href="/forfatter/9303" title="Se seneste indlæg" data-authorid="9303">
						<img src="/fil/143314/?width=107&height=64&focus=1" /><br/>
						<b>Rikke Hvilshøj</b>
					</a>
				</div>
							<div class="blogPost ">
					<a href="/forfatter/7976" title="Se seneste indlæg" data-authorid="7976">
						<img src="/fil/129008/?width=107&height=64&focus=1" /><br/>
						<b>Lars Jacobsen</b>
					</a>
				</div>
							<div class="blogPost ">
					<a href="/forfatter/9362" title="Se seneste indlæg" data-authorid="9362">
						<img src="/fil/154488/?width=107&height=64&focus=1" /><br/>
						<b>Rasmus Vinge</b>
					</a>
				</div>
							<div class="blogPost ">
					<a href="/forfatter/9365" title="Se seneste indlæg" data-authorid="9365">
						<img src="/fil/154869/?width=107&height=64&focus=1" /><br/>
						<b>Anna Hansen</b>
					</a>
				</div>
							<div class="blogPost ">
					<a href="/forfatter/9364" title="Se seneste indlæg" data-authorid="9364">
						<img src="/fil/154844/?width=107&height=64&focus=1" /><br/>
						<b>Nathalie Stender</b>
					</a>
				</div>
							<div class="blogPost last">
					<a href="/forfatter/9297" title="Se seneste indlæg" data-authorid="9297">
						<img src="/fil/141598/?width=107&height=64&focus=1" /><br/>
						<b>Michael Fray</b>
					</a>
				</div>
									
		</div>
	</div>
	
	<div class="inner">
		<div class="left">
			<div class="latest clearfix">
								<a href="/art/240622/nemmere-og-billigere-adgang-til-juridiske-dokumenter-for-tech-startups" title="Nemmere og billigere adgang til juridiske dokumenter for tech-startups">
					<div class="header backgroundColor">
						<div class="author">
							<b class="titillium titilliumBlackWeight">opinion</b><br/>
							Martin von Haller Grønbæk<br/>
						</div>
						<img class="authorImg" src="/fil/139297/?width=230" width="230" title="Martin von Haller Grønbæk"/>					
					</div>
					<div class="title">
						Nemmere og billigere adgang til juridiske dokumenter for tech-startups
						<div class="link">Læs&nbsp;indlæg</div>
					</div>
					
				</a>
			</div>
			
			<div class="mostCommentedList">
				<div class="header">mest <b class="titilliumBlackWeight titillium">debaterede</b> artikler</div>
				
									<div class="mostCommentedItem">
						<a href="/art/240793/internet-aktivister-klager-til-datatilsynet-over-politiets-nummerplade-skanning-er-i-strid-med-persondataloven" title="Af Jacob Ø.Wittorff"><div class="speechbubble">61</div></a>
						<div class="itemData">
							
							<div class="title">
								<a href="/art/240793/internet-aktivister-klager-til-datatilsynet-over-politiets-nummerplade-skanning-er-i-strid-med-persondataloven" title="Internet-aktivister klager til Datatilsynet over politiets nummerplade-skanning: Er i strid med persondataloven">Internet-aktivister klager til Datatilsynet over politiets nummerplade-skanning: Er i strid med persondataloven</a>
							</div>
							<div class="teaser">
								<a href="/art/240793/internet-aktivister-klager-til-datatilsynet-over-politiets-nummerplade-skanning-er-i-strid-med-persondataloven" title="Internet-aktivister klager til Datatilsynet over politiets nummerplade-skanning: Er i strid med persondataloven">
									To danske it-aktivister har klaget til Datatilsynet over politiets indsamling af nummerpladedata. <img src="/images/opinion-arrow.png" height="9" align="">
								</a>
								<a class="link" href="/art/240793/internet-aktivister-klager-til-datatilsynet-over-politiets-nummerplade-skanning-er-i-strid-med-persondataloven#kommentarer" title="Internet-aktivister klager til Datatilsynet over politiets nummerplade-skanning: Er i strid med persondataloven">Se debat</a>
							</div>
						
						</div>
						<br class="clear"/>
					</div>
					<div class="seperator"></div>									<div class="mostCommentedItem">
						<a href="/art/240754/valutaspekulanter-rydder-grafikkort-lagrene-hos-proshop-igen-og-igen-det-er-helt-vanvittigt-for-tiden" title="Af Morten Sahl Madsen"><div class="speechbubble">36</div></a>
						<div class="itemData">
							
							<div class="title">
								<a href="/art/240754/valutaspekulanter-rydder-grafikkort-lagrene-hos-proshop-igen-og-igen-det-er-helt-vanvittigt-for-tiden" title="Valutaspekulanter rydder grafikkort-lagrene hos ProShop igen og igen: &quot;Det er helt vanvittigt for tiden&quot;">Valutaspekulanter rydder grafikkort-lagrene hos ProShop igen og igen: &quot;Det er helt vanvittigt for tiden&quot;</a>
							</div>
							<div class="teaser">
								<a href="/art/240754/valutaspekulanter-rydder-grafikkort-lagrene-hos-proshop-igen-og-igen-det-er-helt-vanvittigt-for-tiden" title="Valutaspekulanter rydder grafikkort-lagrene hos ProShop igen og igen: &quot;Det er helt vanvittigt for tiden&quot;">
									Den nye kryptovaluta ethereum presser markedet for grafikkort voldsomt i disse måneder. For grafikkort anvendes til at udvinde valutaen. &quot;Det er helt vanvittigt for tiden. Siden etherum-valutaen slog igennem i slutningen af 2016, har vi stort set ikke kunne holde grafikkort på lagrene, før de bliver solgt,&quot; lyder det fra ProShop. <img src="/images/opinion-arrow.png" height="9" align="">
								</a>
								<a class="link" href="/art/240754/valutaspekulanter-rydder-grafikkort-lagrene-hos-proshop-igen-og-igen-det-er-helt-vanvittigt-for-tiden#kommentarer" title="Valutaspekulanter rydder grafikkort-lagrene hos ProShop igen og igen: &quot;Det er helt vanvittigt for tiden&quot;">Se debat</a>
							</div>
						
						</div>
						<br class="clear"/>
					</div>
					<div class="seperator"></div>									<div class="mostCommentedItem">
						<a href="/art/240814/indsigt-tre-vigtige-konklusioner-om-nokias-splinternye-top-smartphone" title="Af Morten Sahl Madsen"><div class="speechbubble">14</div></a>
						<div class="itemData">
							
							<div class="title">
								<a href="/art/240814/indsigt-tre-vigtige-konklusioner-om-nokias-splinternye-top-smartphone" title="Indsigt: Tre vigtige konklusioner om Nokias splinternye top-smartphone">Indsigt: Tre vigtige konklusioner om Nokias splinternye top-smartphone</a>
							</div>
							<div class="teaser">
								<a href="/art/240814/indsigt-tre-vigtige-konklusioner-om-nokias-splinternye-top-smartphone" title="Indsigt: Tre vigtige konklusioner om Nokias splinternye top-smartphone">
									HMD Global har netop lanceret sin comeback-telefon for Nokia, Nokia 8, men er vilde specifikationer nok i dag til at komme ind på markedet? <img src="/images/opinion-arrow.png" height="9" align="">
								</a>
								<a class="link" href="/art/240814/indsigt-tre-vigtige-konklusioner-om-nokias-splinternye-top-smartphone#kommentarer" title="Indsigt: Tre vigtige konklusioner om Nokias splinternye top-smartphone">Se debat</a>
							</div>
						
						</div>
						<br class="clear"/>
					</div>
					<div class="seperator"></div>									<div class="mostCommentedItem">
						<a href="/art/240786/dansk-bandeleder-i-interview-jeg-saetter-mine-penge-i-bitcoin" title="Af Jacob Ø.Wittorff"><div class="speechbubble">12</div></a>
						<div class="itemData">
							
							<div class="title">
								<a href="/art/240786/dansk-bandeleder-i-interview-jeg-saetter-mine-penge-i-bitcoin" title="Dansk bandeleder i interview: Jeg sætter mine penge i bitcoin">Dansk bandeleder i interview: Jeg sætter mine penge i bitcoin</a>
							</div>
							<div class="teaser">
								<a href="/art/240786/dansk-bandeleder-i-interview-jeg-saetter-mine-penge-i-bitcoin" title="Dansk bandeleder i interview: Jeg sætter mine penge i bitcoin">
									En af de centrale figurer i det københavnske bandekrig hævder, at han investerer sine millioner i krypto-valutaen bitcoin. Valutaen har også tidligere vist sig at være populær blandt kriminelle. <img src="/images/opinion-arrow.png" height="9" align="">
								</a>
								<a class="link" href="/art/240786/dansk-bandeleder-i-interview-jeg-saetter-mine-penge-i-bitcoin#kommentarer" title="Dansk bandeleder i interview: Jeg sætter mine penge i bitcoin">Se debat</a>
							</div>
						
						</div>
						<br class="clear"/>
					</div>
					<div class="seperator"></div>									<div class="mostCommentedItem">
						<a href="/art/240812/her-er-nokias-comeback-telefon-masser-af-kraefter-til-fornuftig-pris" title="Af Morten Sahl Madsen"><div class="speechbubble">10</div></a>
						<div class="itemData">
							
							<div class="title">
								<a href="/art/240812/her-er-nokias-comeback-telefon-masser-af-kraefter-til-fornuftig-pris" title="Her er Nokias comeback-telefon: Masser af kræfter til fornuftig pris">Her er Nokias comeback-telefon: Masser af kræfter til fornuftig pris</a>
							</div>
							<div class="teaser">
								<a href="/art/240812/her-er-nokias-comeback-telefon-masser-af-kraefter-til-fornuftig-pris" title="Her er Nokias comeback-telefon: Masser af kræfter til fornuftig pris">
									Nokia er tilbage på markedet med en toptelefon til en skarp pris og - igen - med tysk kameralegende bag sig <img src="/images/opinion-arrow.png" height="9" align="">
								</a>
								<a class="link" href="/art/240812/her-er-nokias-comeback-telefon-masser-af-kraefter-til-fornuftig-pris#kommentarer" title="Her er Nokias comeback-telefon: Masser af kræfter til fornuftig pris">Se debat</a>
							</div>
						
						</div>
						<br class="clear"/>
					</div>
													
			</div>			
		</div>
		
		<div class="right">
			<div class="mostReadList">
				<div class="header titillium">Mest <b class="titilliumBlackWeight">læste</b> klummer og blogs</div>
																								<div class="mostReadItem">
							<div class="title"><a href="/art/240622/nemmere-og-billigere-adgang-til-juridiske-dokumenter-for-tech-startups" title="Nemmere og billigere adgang til juridiske dokumenter for tech-startups">Nemmere og billigere adgang til juridiske dokumenter for tech-startups</a></div>
							<div class="teaser"><a href="/art/240622/nemmere-og-billigere-adgang-til-juridiske-dokumenter-for-tech-startups" title="Nemmere og billigere adgang til juridiske dokumenter for tech-startups"><b>Klumme:</b> Udbuddet af gratis dokumenter er blevet så stort, at det er vanskeligt at navigere i og at finde frem til pålidelige dokumenter, som man har tiltro til indholdet af.</a></div>
							<div class="author">Af: <b>Martin von Haller Grønbæk</b></div>
						</div>
						<div class="seperator"></div>																				<div class="mostReadItem">
							<div class="title"><a href="/art/240717/bliver-du-en-tilfreds-kunde-naar-du-har-talt-med-en-robot-saadan-passer-du-bedst-paa-firmaets-vigtigste-aktiv" title="Bliver du en tilfreds kunde, når du har talt med en robot?: Sådan passer du bedst på firmaets vigtigste aktiv">Bliver du en tilfreds kunde, når du har talt med en robot?: Sådan passer du bedst på firmaets vigtigste aktiv</a></div>
							<div class="teaser"><a href="/art/240717/bliver-du-en-tilfreds-kunde-naar-du-har-talt-med-en-robot-saadan-passer-du-bedst-paa-firmaets-vigtigste-aktiv" title="Bliver du en tilfreds kunde, når du har talt med en robot?: Sådan passer du bedst på firmaets vigtigste aktiv"><b>Klumme: </b>Vi kan lige så godt vænne os til, at robotter blive en del af kundekontakten. Men husk på, at de virkelig afgørende samtaler sker mellem mennesker, og det er ikke uden betydning for kundetilfredsheden.</a></div>
							<div class="author">Af: <b>Per Sundnæs</b></div>
						</div>
						<div class="seperator"></div>																				<div class="mostReadItem">
							<div class="title"><a href="/art/235979/hvad-betyder-den-nye-persondata-forordning-for-din-virksomhed-her-er-overblikket" title="Hvad betyder den nye persondata-forordning for din virksomhed? Her er overblikket">Hvad betyder den nye persondata-forordning for din virksomhed? Her er overblikket</a></div>
							<div class="teaser"><a href="/art/235979/hvad-betyder-den-nye-persondata-forordning-for-din-virksomhed-her-er-overblikket" title="Hvad betyder den nye persondata-forordning for din virksomhed? Her er overblikket"><b>Klumme: </b> Den nye persondataforordning fra EU får stor betydning for mange virksomheder. Her er et overblik over de væsentligste punkter.</a></div>
							<div class="author">Af: <b>Martin von Haller Grønbæk</b></div>
						</div>
																		</div>
			
			<div class="mostRead">
								<a href="/art/240755/de-store-offentlige-it-projekters-tid-lakker-mod-enden-men-der-er-ingen-nem-maade-at-undgaa-it-skandalerne-paa" title="De store offentlige it-projekters tid lakker mod enden: Men der er ingen nem måde at undgå it-skandalerne på">
					<img class="authorImg" src="/fil/143314/?height=88&width=140&focus=1"/>
					<div class="meta">
						<div class="author"><b class="titillium">opinion</b><br/>Rikke Hvilshøj</div>
						<div class="title">De store offentlige it-projekters tid lakker mod enden: Men der er ingen nem måde at undgå it-skandalerne på</div>
					</div>
					<br class="clear"/>
				</a>				 
			</div>
		</div>
		
		<div class="bottom clearfix">
						<a href="/art/240717/bliver-du-en-tilfreds-kunde-naar-du-har-talt-med-en-robot-saadan-passer-du-bedst-paa-firmaets-vigtigste-aktiv" title="Bliver du en tilfreds kunde, når du har talt med en robot?: Sådan passer du bedst på firmaets vigtigste aktiv">
				<div class="author"><b class="titillium titilliumBlackWeight">opinion</b> Per Sundnæs</div>
				<div class="title">
					Bliver du en tilfreds kunde, når du har talt med en robot?: Sådan passer du bedst på firmaets vigtigste aktiv
					<div class="link">Læs&nbsp;indlæg</div>
				</div>
				
			</a>
		</div>
	</div>
</div>


<script type="text/javascript">
$j(document).ready(function() {
	_opinion.init();
})
</script></div>
							</div>
																												<br style="clear : both;" />
				<!--   HER SLUTTER WIDE CENTER CENTER BLOKKENE -->
			</div>
		</div>
		
		<div class="columnCenterWideBottom">
														<div class="block  column10" id="blockib442" data-blockid="442"> <!-- b442w10 -->
						<div class="blockContent"><div class="fiveColumnsMostRead">
			<div class="column">
			<div class="content">
				<div class="blockTitle">Computerworld</div>
															<div class="image"><a href="/art/240754/valutaspekulanter-rydder-grafikkort-lagrene-hos-proshop-igen-og-igen-det-er-helt-vanvittigt-for-tiden"><img src="/fil/155207/176/?height=118&focus=1"></a></div>
						<div class="title">Valutaspekulanter rydder grafikkort-lagrene hos ProShop igen og igen: &quot;Det er helt vanvittigt for tiden&quot;</div>
						<div class="teaser">Den nye kryptovaluta ethereum presser markedet for grafikkort voldsomt i disse måneder. For grafikkort anvendes til at udvinde valutaen. &quot;Det er helt vanvittigt for tiden. Siden etherum-valutaen slog igennem i slutningen af 2016, har vi stort set ikke kunne holde grafikkort på lagrene, før de bliver solgt,&quot; lyder det fra ProShop.</div>
						<div class="readmore"><a href="/art/240754/valutaspekulanter-rydder-grafikkort-lagrene-hos-proshop-igen-og-igen-det-er-helt-vanvittigt-for-tiden">Læs mere &raquo;</a></div>
																				<div class="link">
							<a href="/art/240815/office-365-bekymring-loesningen-er-nu-saa-komplet-at-microsoft-partnere-faar-alvorlige-problemer">Office 365-bekymring: Løsningen er nu så komplet at Microsoft-partnere får alvorlige problemer</a>
						</div>
																				<div class="link">
							<a href="/art/240829/indsigt-forstaa-ios-11-paa-tre-minutter-og-faa-forklaringen-paa-hvorfor-det-er-apples-vigtigste-styresystem">Indsigt: Forstå iOS 11 på tre minutter - og få forklaringen på, hvorfor det er Apples vigtigste styresystem</a>
						</div>
																				<div class="link">
							<a href="/art/240721/stor-opgoerelse-her-er-verdens-mest-populaere-programmeringssprog-baade-java-og-c-mister-terraen">Stor opgørelse: Her er verdens mest populære programmeringssprog - både Java og C mister terræn</a>
						</div>
													<div class="link">
											<a href="/">Se alle &raquo;</a>
									</div>			
			</div>
		</div>
			<div class="column">
			<div class="content">
				<div class="blockTitle">CIO</div>
															<div class="image"><a href="/art/240798/indsigt-seks-vigtige-konklusioner-om-det-store-hacker-angreb-mod-maersk-efter-nyt-regnskab"><img src="/fil/145557/176/?height=118&focus=1"></a></div>
						<div class="title">Indsigt: Seks vigtige konklusioner om det store hacker-angreb mod Mærsk efter nyt regnskab</div>
						<div class="teaser">Det store hackerangreb mod  A.P Møller - Mærsk 27. juni har fået alvorlige konsekvenser, viser selskabets nye regnskab. Her har du seks vigtige konklusioner i kølvandet på regnskabet.</div>
						<div class="readmore"><a href="/art/240798/indsigt-seks-vigtige-konklusioner-om-det-store-hacker-angreb-mod-maersk-efter-nyt-regnskab">Læs mere &raquo;</a></div>
																				<div class="link">
							<a href="/art/240823/har-ikke-styr-paa-it-sikkerheden-skat-forsoemmer-at-kontrollere-it-sikkerhed-i-200-it-systemer-med-fortrolige-oplysninger">Har ikke styr på it-sikkerheden: Skat forsømmer at kontrollere it-sikkerhed i 200 it-systemer med fortrolige oplysninger</a>
						</div>
																				<div class="link">
							<a href="/art/240728/stabil-it-drift-er-ikke-laengere-nok-it-chefen-og-it-organisationerne-skal-op-i-gear-og-fokusere-paa-nye-omraader">Stabil it-drift er ikke længere nok: It-chefen og it-organisationerne skal op i gear og fokusere på nye områder</a>
						</div>
																				<div class="link">
							<a href="/art/240738/disse-tre-outsourcing-tendenser-boer-du-bide-maerke-i-lige-nu">Disse tre outsourcing-tendenser bør du bide mærke i lige nu</a>
						</div>
													<div class="link">
											<a href="/cio">Se alle &raquo;</a>
									</div>			
			</div>
		</div>
			<div class="column">
			<div class="content">
				<div class="blockTitle">Comon</div>
															<div class="image"><a href="/art/240812/her-er-nokias-comeback-telefon-masser-af-kraefter-til-fornuftig-pris"><img src="/fil/155364/176/?height=118&focus=1"></a></div>
						<div class="title">Her er Nokias comeback-telefon: Masser af kræfter til fornuftig pris</div>
						<div class="teaser">Nokia er tilbage på markedet med en toptelefon til en skarp pris og - igen - med tysk kameralegende bag sig</div>
						<div class="readmore"><a href="/art/240812/her-er-nokias-comeback-telefon-masser-af-kraefter-til-fornuftig-pris">Læs mere &raquo;</a></div>
																				<div class="link">
							<a href="/art/240764/amd-nyheder-saa-vanvittig-kraftfuld-er-ryzen-threadripper-1950x-i-tests">AMD-nyheder: Så (vanvittig) kraftfuld er Ryzen Threadripper 1950X i tests</a>
						</div>
																				<div class="link">
							<a href="/art/240795/om-faa-timer-loefter-nokia-sloeret-for-naeste-topmodel-det-her-kan-du-glaede-dig-til">Om få timer løfter Nokia sløret for næste topmodel: Det her kan du glæde dig til</a>
						</div>
																				<div class="link">
							<a href="/art/240832/anmeldelse-i-hellblade-er-den-stoerste-fjende-skraemmende-realistisk">Anmeldelse: I Hellblade er den største fjende skræmmende realistisk</a>
						</div>
													<div class="link">
											<a href="/comon">Se alle &raquo;</a>
									</div>			
			</div>
		</div>
			<div class="column">
			<div class="content">
				<div class="blockTitle">Job & Karriere</div>
															<div class="image"><a href="/art/240161/se-listen-disse-it-folk-bliver-ansat-paa-stedet-cheferne-skriger-efter-helt-bestemte-it-kompetencer"><img src="/fil/102945/176/?height=118&focus=1"></a></div>
						<div class="title">Se listen: Disse it-folk bliver ansat på stedet - cheferne skriger efter helt bestemte it-kompetencer</div>
						<div class="teaser">Der er en markant mangel på it-folk med helt bestemte kompetencer samtidig med, at it-cheferne er i gang med at øge bemandingen i it-organisationerne. Se listen med de mest efterspurgte it-kompetencer netop nu.</div>
						<div class="readmore"><a href="/art/240161/se-listen-disse-it-folk-bliver-ansat-paa-stedet-cheferne-skriger-efter-helt-bestemte-it-kompetencer">Læs mere &raquo;</a></div>
																				<div class="link">
							<a href="/art/240503/fem-spaendende-it-stillinger-du-kan-soege-i-din-sommerferie-der-er-noget-for-alle-profiler">Fem spændende it-stillinger, du kan søge i din sommerferie - der er noget for alle profiler</a>
						</div>
																				<div class="link">
							<a href="/art/240521/her-er-de-mest-populaere-it-uddannelser-i-danmark">Her er de mest populære it-uddannelser i Danmark</a>
						</div>
																				<div class="link">
							<a href="/art/240579/dansk-stiftede-zendesk-paa-vej-med-europaeiske-masse-ansaettelser">Dansk-stiftede Zendesk på vej med europæiske masse-ansættelser</a>
						</div>
													<div class="link">
											<a href="/job & karriere">Se alle &raquo;</a>
									</div>			
			</div>
		</div>
			<div class="column">
			<div class="content">
				<div class="blockTitle">White paper</div>
															<div class="image"><a href="http://www.computerworld.dk/whitepaper/download/1689/netvaerksprinteren-er-den-oversete-trussel-mod-din-virksomheds-it-sikkerhed-her-er-de-gode-raad"><img src="/fil/129909/176/?height=118"></a></div>
						<div class="title">Netværksprinteren er den oversete trussel mod din virksomheds it-sikkerhed - her er de gode råd</div>
						<div class="teaser">Danske virksomheder er i stigende grad under angreb fra it-kriminelle, og oplever flere og flere brud på it-sikkerheden. En undersøgelse blandt 300 it-ansvarlige gennemført af Spiceworks i samarbejde med HP viser, at 16 procent af de registrerede brud på it-sikkerheden involverede printere. I 2014 var tallet kun fire procent. 

Alligevel er det kun fire ud af ti it-ansvarlige, som har indført tilstrækkelige sikkerhedspolitikker for netværksprintere, hvilket udsætter virksomheden for betydelig risiko: Hackerangreb, blotlæggelse af følsom information eller bøder i forbindelse med EU’s persondataforordning.</div>
						<div class="readmore"><a href="http://www.computerworld.dk/whitepaper/download/1689/netvaerksprinteren-er-den-oversete-trussel-mod-din-virksomheds-it-sikkerhed-her-er-de-gode-raad">Læs mere &raquo;</a></div>
																				<div class="link">
							<a href="http://www.computerworld.dk/whitepaper/download/1548/mobility-her-er-de-aktuelle-udfordringer">Mobility - her er de aktuelle udfordringer</a>
						</div>
													<div class="link">
											<a href="/whitepaper">Se alle &raquo;</a>
									</div>			
			</div>
		</div>
			
</div>
<br style="clear:both"/></div>
					</div>							
								
		</div>
	
	</div>						</div>
				</div>
				<div class="sideBar">
		<div class="block " id="blockib438" data-blockid="438"> <!-- b438w1 -->
				<div id="div-gpt-ad-shortsky1-0"  data-instanceid="438"><script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-shortsky1-0');});</script></div>		
		
	</div>
			<div class="block " id="blockib463" data-blockid="463"> <!-- b463w10 -->
			
		<div class="jobworld" id="jobworldjobblock">
		<div class="blockTitle">IT-JOB</div>
		<div class="blockContent">
			<ul class="itemList">
		
							<li><a href="https://www.it-jobbank.dk/c?t=h715522&amp;ctx=c&utm_source=partner&utm_medium=computerworld&utm_campaign=it-job" target="_blank" data-trackjob="715522">Sej compliance konsulent s&oslash;ges, til IT-virksomhed i kraftig v&aelig;kst</a></li>
							<li><a href="https://www.it-jobbank.dk/c?t=h719478&amp;ctx=c&utm_source=partner&utm_medium=computerworld&utm_campaign=it-job" target="_blank" data-trackjob="719478">Mainframe-udviklere til Kompetencecenter, IT</a></li>
							<li><a href="https://www.it-jobbank.dk/c?t=h715565&amp;ctx=c&utm_source=partner&utm_medium=computerworld&utm_campaign=it-job" target="_blank" data-trackjob="715565">IT-konsulent til implementering af marketingautomationssystemer</a></li>
							<li><a href="https://www.it-jobbank.dk/c?t=h715820&amp;ctx=c&utm_source=partner&utm_medium=computerworld&utm_campaign=it-job" target="_blank" data-trackjob="715820">Key Account Manager</a></li>
							<li><a href="https://www.it-jobbank.dk/c?t=h714209&amp;ctx=c&utm_source=partner&utm_medium=computerworld&utm_campaign=it-job" target="_blank" data-trackjob="714209">IBM Spectrum Protect driftskonsulent</a></li>
							<li><a href="https://www.it-jobbank.dk/c?t=h718869&amp;ctx=c&utm_source=partner&utm_medium=computerworld&utm_campaign=it-job" target="_blank" data-trackjob="718869">Rekrutteringskonsulent - med flair for IT-specialister!</a></li>
							<li><a href="https://www.it-jobbank.dk/c?t=h655891&amp;ctx=c&utm_source=partner&utm_medium=computerworld&utm_campaign=it-job" target="_blank" data-trackjob="655891">Dynamics NAV-konsulenter</a></li>
							<li><a href="https://www.it-jobbank.dk/c?t=h720020&amp;ctx=c&utm_source=partner&utm_medium=computerworld&utm_campaign=it-job" target="_blank" data-trackjob="720020">Microsoft Dynamics NAV Developer</a></li>
						
			 
				<li id="jobworldListMoreCurrent" style="border: 0">
					<a href="javascript:void(0)" onclick="jobworldListMore('/modules/job/morerandomjobs.php?op=list&start=8&limit=8&jobidsused=715522,719478,715565,715820,714209,718869,655891,720020&layout=cwcurrent', 'jobworldListMoreCurrent')">Vis flere jobs <span style="font-size: 10px">&#9660;</span></a>
				</li>
						
				</ul>
			
			<div class="jobSites" style="border-top: 0">
				<span>Se flere it-job hos</span> 
				<a href="http://www.it-jobbank.dk/" target="_blank"><img src="/images/itjobbank_jobbox.png" /></a>
			</div>
			
		</div>
	</div>
		  

<script>
function jobworldListMore( url, element ) {	
	$j ('#' + element).html ( '<div align="center"><img class="loading" align="center" src="/common/images/loading_2.gif" width="35" height="35"></div>' );
	var getting = $j.get( url );
	getting.done (function (data) {
		elementParent = $j ('#' + element).parent();
		$j ('#' + element).remove();		  
		elementParent.append(data);
		
		ga('send', 'event', 'link', 'click', 'CW-Jobindex-box: ' + element, 1);		
		
	});
	
}
</script>
	</div>
			<div class="block " id="blockib431" data-blockid="431"> <!-- b431w20 -->
			<div class="blockTitle">
		Events
	</div>
	<div class="blockContent">
		<ul class="itemList">
			<li><a href="https://computerworldevents.dk/579/gdpr-konference-kobenhavn_aug_2017" target="_blank">Bliv klar til EU's persondataforordning</a></li>
			<li><a href="https://computerworldevents.dk/628/cio" target="_blank">CIO-uddannelsen</a></li>
			<li><a href="https://computerworldevents.dk/580/gdpr-konference-aarhus_aug_2017" target="_blank">Bliv klar til EU's persondataforordning</a></li>
			<li><a href="https://computerworldevents.dk/611/sikkerhed-seminar-aarhus_17" target="_blank">Sikkerhed i virksomheden: Sådan får du et bedre forsvar mod de mange trusler</a></li>
			</ul>
			<div class="more">				    
			<a href="http://computerworldevents.dk">Flere events</a> <strong>»</strong>
   		</div>
 		</div>
	
	
	</div>
			<div class="block " id="blockib439" data-blockid="439"> <!-- b439w30 -->
				<div id="div-gpt-ad-shortsky2-0"  data-instanceid="439"><script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-shortsky2-0');});</script></div>		
		
	</div>
			<div class="block " id="blockib476" data-blockid="476"> <!-- b476w40 -->
		<div class="block whitepapers random">
	<div class="blockTitle">
		White papers
	</div>
	<div class="blockContent">
		<ul class="itemList">
			<li>
			<img class="logo" src="/fil/154822?width=70&height=50&focus=1" />
			<a href="/whitepaper/download/1689/netvaerksprinteren-er-den-oversete-trussel-mod-din-virksomheds-it-sikkerhed-her-er-de-gode-raad" target="_blank">Netværksprinteren er den oversete trussel mod din virksomheds it-sikkerhed - her er de gode råd </a>
			<p class="company">HP</p>
		</li>
			<li>
			<img class="logo" src="/fil/131371?width=70&height=50&focus=1" />
			<a href="/whitepaper/download/1548/mobility-her-er-de-aktuelle-udfordringer" target="_blank">Mobility - her er de aktuelle udfordringer </a>
			<p class="company">Computerworld</p>
		</li>
			</ul>
		<div class="more">				    
			<a href="/whitepaper">Flere white papers</a> <strong>»</strong>
  		</div>
	</div>
</div>
	</div>
			<div class="block " id="blockib440" data-blockid="440"> <!-- b440w50 -->
				<div id="div-gpt-ad-shortsky3-0"  data-instanceid="440"><script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-shortsky3-0');});</script></div>		
		
	</div>
			<div class="block " id="blockib433" data-blockid="433"> <!-- b433w70 -->
			<div class="blockTitle">
		Uddannelse
	</div>
	<div class="blockContent">
		<ul class="itemList">
			<li><a href="https://www.idgkurser.dk/kursus/1061" target="_blank">Advanced Technologies of SharePoint 2016 (MOC 20339-2)</a></li>
			<li><a href="https://www.idgkurser.dk/kursus/972" target="_blank">SAP S4H01 Introduction to SAP S/4HANA</a></li>
			<li><a href="https://www.idgkurser.dk/kursus/965" target="_blank">SAP ABAP Programmering (TAW1E) E-learning</a></li>
			<li><a href="https://www.idgkurser.dk/kursus/728" target="_blank">Excel kursus i Pivottabeller og Rapportering</a></li>
			</ul>
			<div class="more">				    
			<a href="http://www.idgkurser.dk">Se alle kurser</a> <strong>»</strong>
   		</div>
 		</div>
	
	
	</div>
			<div class="block " id="blockib441" data-blockid="441"> <!-- b441w80 -->
				<div id="div-gpt-ad-adsshortsky1-0"  data-instanceid="441"><script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-adsshortsky1-0');});</script></div>		
		
	</div>
	</div>
				<br class="clear" />
			</div>
		</div>
<div id="footer">
	<div class="frame">
		<div class="column1">
			<!-- img class="smallLogo" src="/images/footer_idg_logo.png" width="104" height="35" /-->
			<div itemscope itemtype="http://data-vocabulary.org/Organization"> 
				<h5 class="title"><span itemprop="name">Computerworld</span></h5>
				<ul>
					<li><a href="/kontakt-redaktionen">Kontakt redaktionen</a></li>
					<li><a href="http://www.idg.dk/medieinformationer">Annoncer</a></li>
					<li><a href="/art/60042">Persondatapolitik</a></li>
					<!-- li><a href="#">Ophavsret</a></li-->
				</ul>
				Ansvh. chefredaktør: Lars Jacobsen<br />			
				<span itemprop="address" itemscope itemtype="http://data-vocabulary.prg/Address">
					<span itemprop="street-address">Hørkær 18</span>, 
					<span itemprop="postal-code">2730</span>
					<span itemprop="locality">Herlev</span>
				</span>
				<br />
				Udgiver © Computerworld A/S<br />
			</div>
		</div>
		<div class="column2">
			<h5 class="title">Kategorier</h5>
			<ul>
				<li><a href="/sektion/cioledelse">It-ledelse</a></li>
				<li><a href="/sektion/internet">Internet</a></li>
				<li><a href="/sektion/itjob">It-job & karriere</a></li>
				<li><a href="/sektion/telemobil">Tele & mobil</a></li>
				<li><a href="/sektion/pchardware">Pc´er og hardware</a></li>
			</ul>
		</div>
		<div class="column3">
			<h5 class="title">Tjenester</h5>
			<ul>
				<li><a href="http://www.idgevents.dk">Kommende It-events</a></li>
				<li><a href="/navnenyt">It-navnenyt</a></li>
				<li><a href="/brancheguiden">It-brancheguiden</a></li>
				<li><a href="/abonnement">Abonnement på Computerworld</a></li>
				<li><a href="/whitepaper">White papers</a></li>
			</ul>
		</div>
		<div class="column4">
			<h5 class="title">Nyhedsbrev</h5>
			<p><a href="/newsletter">Til- eller frameld</a> dig nyhedsbreve</p>
			<p>Modtag også nyheder på <a href="/tools">Facebook</a>, <a href="/tools">Twitter</a> eller <a href="/tools">RSS</a></p>
			<ul>
				<li><a href="/blogs">Klummer</a></li>
				<li><a href="/debat">Debat</a></li>
				<li><a href="/search">Søg på Computerworld</a></li>
			</ul>
		</div>
		<br class="clear" />
	</div>
</div>


<script>_cw.init();</script>

	<script type="text/javascript">
		$j(document).ready( function() {
			_rollover.init({bannerid:'cw-newsletter', cookieName: 'rollover-newsletter'});
		});	
	</script>
		
		<!-- Check ads -->
		<script>
		function cwCheckAdContents( id, parentRemove ) {
			// Check block with given id
			var obj = '' + $j( id ).html();
			if ( obj != 'undefined' ) {			
				var posIframe = parseInt( obj.indexOf( 'iframe') );
				var posImg = parseInt( obj.indexOf( 'img') );
				var posFlash = parseInt( obj.indexOf( '.swf' ) );
				
				if ( !isNaN( posIframe ) && posIframe > 0 ) {
					// iframe					
				}
				else if ( !isNaN( posImg ) && posImg > 0 ) {
					// img					
				}
				else if ( !isNaN( posFlash ) && posFlash > 0 ) {
					// flash
				}
				else {					
					
					if ( parentRemove ) {
						$j( id ).parent().remove();
					}
					else {
						$j( id ).css( 'margin-bottom', '0px' ); // Set margin
						$j( id ).html( '' ); // Remove contents						
					}
				}				
			}
			
		}
		
		$j( document ).ready( function() {	
			
			// Check block 447
			cwCheckAdContents( '#blockib477', 0 );
			
			// Check smallform ad banner at top of article
			cwCheckAdContents( '#div-gpt-ad-lavtsponsor1-0', 1 );										
			
		});			
		
		</script>
		
		<!-- (C) 2015 TNS Gallup script / Computerworld / May 2015 -->
		<script type="text/javascript"> (function() {
			var scr = document.createElement('script');
			scr.type = 'text/javascript'; scr.async = true;
			scr.src = '/common/javascript/tns/spring.js'; 
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(scr, s);
		})();
		</script>
		<noscript>
			<img src="//computerworld.tns-gallup.dk/j0=,,,;+,cp=computerworld/default/nyhedsartikler+url=http://www.computerworld.dk/art/240822/to-vigtige-afgoerelser-om-reguleringen-af-tdc-her-er-de-nye-regler-for-bredbaand-over-fiber-og-kabel-tv-net?utm_source=RSS&utm_medium=RSS&utm_campaign=RSS;;;" alt=""/>
		</noscript>
		
	
		<!-- Begin comScore Tag -->
		<script>
		  var _comscore = _comscore || [];
		  _comscore.push({ c1: "2", c2: "6035308" });
		  (function() {
		    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		    el.parentNode.insertBefore(s, el);
		  })();
		</script>
		<noscript>
		  <img src="http://b.scorecardresearch.com/p?c1=2&c2=6035308&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->
		
		
					<div id="div-gpt-ad-interstitial-0"  ><script type='text/javascript'>googletag.display('div-gpt-ad-interstitial-0');</script></div>
			<div id="div-gpt-ad-wallpaper-0"  ><script type='text/javascript'>googletag.display('div-gpt-ad-wallpaper-0');</script></div>
				
		
					</body>
</html> 