<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="da">
	<head>
		<meta http-equiv="X-UA-Compatible" content="IE=edge /">
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta http-equiv="content-language" content="da" />
		<meta name="robots" content="index,follow" />
			<meta name="description" content="Atea vil mose sig ind på markedet for it-løsninger til små og mellemstore virksomheder. Det bliver hverken på pris, nærvær eller kvalitet, at det slår de mindre leverandører. Sådan lyder udmeldingen fra en sammenslutning af it-leverandører." />
			<title>Små it-leverandører klar til kamp mod Atea, der vil kapre deres kunder: &quot;Vi kan med statsgaranti levere priser, der er konkurrencedygtige&quot; - Computerworld</title>
				<link href="/images/favicon.ico" rel="SHORTCUT ICON" />
		<link type="text/css" rel="stylesheet" href="/minified/css/v/3356/" />
		<link rel="alternate" type="application/rss+xml" title="Alle nyheder (RSS 2.0)" href="https://www.computerworld.dk/rss/all" />
		<script type="text/javascript" src="/minified/javascript/v/3356/"></script>
		
		<link href='//fonts.googleapis.com/css?family=Oswald:400,300' rel='stylesheet' type='text/css'>
		<link href='//fonts.googleapis.com/css?family=Roboto:100,500,300,700,400|Roboto+Condensed:400,300,700|Roboto+Mono:400,500|Roboto+Slab' rel='stylesheet' type='text/css'>
		
		<script type="text/javascript">
							// DFP begin
var dfpAdUnit = '/11995607/DK_computerworld.dk/artikler';
googletag.defineSlot(dfpAdUnit, [195,250], "div-gpt-ad-shortsky1-0").addService(googletag.pubads()).setTargeting("pos", "shortsky1");
googletag.defineSlot(dfpAdUnit, [195,250], "div-gpt-ad-shortsky2-0").addService(googletag.pubads()).setTargeting("pos", "shortsky2");
googletag.defineSlot(dfpAdUnit, [195,250], "div-gpt-ad-shortsky3-0").addService(googletag.pubads()).setTargeting("pos", "shortsky3");
googletag.defineSlot(dfpAdUnit, [160,600], "div-gpt-ad-adsshortsky1-0").addService(googletag.pubads()).setTargeting("pos", "adsshortsky1");
googletag.defineSlot(dfpAdUnit, [[336,280],[300,250],[300,600],[336,600]], "div-gpt-ad-art1-0").addService(googletag.pubads()).setTargeting("pos", "art1");
googletag.defineSlot(dfpAdUnit, [[336,280],[300,250]], "div-gpt-ad-art2-0").addService(googletag.pubads()).setTargeting("pos", "art2");
googletag.defineSlot(dfpAdUnit, [540,30], "div-gpt-ad-lavtsponsor1-0").addService(googletag.pubads()).setTargeting("pos", "lavtsponsor1");
googletag.defineSlot(dfpAdUnit, [[336, 280],[300,250]], "div-gpt-ad-art-0").addService(googletag.pubads()).setTargeting("pos", "art");
googletag.defineSlot(dfpAdUnit, [[970,250],[950,200],[930,180],[728,90]], "div-gpt-ad-lead1-0").addService(googletag.pubads()).setTargeting("pos", "lead1");
googletag.defineOutOfPageSlot(dfpAdUnit, "div-gpt-ad-interstitial-0").addService(googletag.pubads()).setTargeting("pos", "interstitial");
googletag.defineOutOfPageSlot(dfpAdUnit, "div-gpt-ad-wallpaper-0").addService(googletag.pubads()).setTargeting("pos", "wallpaper");
//Cached slots
//End of Adslots
googletag.pubads().setTargeting("tag", ["it-arkitektur","it-markedet","pc-udstyr","pcer","forretningssoftware","erhverv","priskrig","atea","atea","itmester","topbj-lke","computerworld"]);
googletag.pubads().setTargeting("subsite", "default");

				googletag.pubads().enableSingleRequest();
							    googletag.pubads().enableSyncRendering();			    googletag.enableServices();
						
		    $j(document).ready(function() {
				$j("div[id|='div-gpt-ad']:hidden").prev(".dfpAdHeader").hide();				
			});
		</script>
		
		<script>
			var gaPagePrefix	= 'computerworld';
			var gaTrackPage		= ( gaPagePrefix ? '/' + gaPagePrefix : '' ) + location.pathname + location.search;
			if( gaTrackPage == '/eksperten') { gaTrackPage	+= '/'; }
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-41250693-1', 'computerworld.dk');
			ga('send', 'pageview', {page: gaTrackPage} );
			
			
			idg_tracker.setTrackerUrl('https://www.computerworld.dk');
			$j(document).ready( _cw.trackJobindexJob );
			
			$j(document).ready( _cw.livescore.init );
			$j(document).ready( _cw.lastComments.init );
			
			// po.st share widget
			(function () {
				var s = document.createElement('script');
				s.type = 'text/javascript';
				s.async = true;
				s.src = '//i.po.st/share/script/post-widget.js#publisherKey=ov194vr6d851nr05uhlo';
				var x = document.getElementsByTagName('script')[0];
				x.parentNode.insertBefore(s, x);
			})();
			var pwidget_config = {  defaults: { afterShare: false } };
		</script>
	<meta property="fb:app_id" content="923957504358919" />
	<meta property="og:type" content="article" />
	<meta property="og:site_name" content="Computerworld" />
	<meta property="og:title" content="Små it-leverandører klar til kamp mod Atea, der vil kapre deres kunder: &quot;Vi kan med statsgaranti levere priser, der er konkurrencedygtige&quot;" />
	<meta property="og:description" content="Atea vil mose sig ind på markedet for it-løsninger til små og mellemstore virksomheder. Det bliver hverken på pris, nærvær eller kvalitet, at det slår de mindre leverandører. Sådan lyder udmeldingen fra en sammenslutning af it-leverandører." />
	<meta property="og:image" content="https://www.computerworld.dk/fil/155981?width=600&height=315&focus=1" />
	<meta property="og:image:width" content="600" />
	<meta property="og:image:height" content="315" />
	<meta property="og:url" content="https://www.computerworld.dk/art/241027/smaa-it-leverandoerer-klar-til-kamp-mod-atea-der-vil-kapre-deres-kunder-vi-kan-med-statsgaranti-levere-priser-der-er-konkurrencedygtige" />
	<meta property="article:published_time" content="2017-09-07T12:00:00+02:00" />
	<meta property="article:publisher" content="https://www.facebook.com/computerworldDK" />
		
	<!-- (C) 2015 TNS Gallup / Computerworld / May 2015 -->
	<script type="text/javascript">
	var springq = springq || [];
	springq.push({
		"s":"computerworld", // siteid 
 		"cp":"computerworld/default/nyhedsartikler", // cp
 		"url": document.location.href
 		});
	</script>
	
	</head>	<body class="subsite_default layout_default userIsNotLoggedIn">
				<div class="leaderboard" id="computerworldleaderboard">			
			<div class="inner"><div id="div-gpt-ad-lead1-0"  ><script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-lead1-0');});</script></div></div>			
		</div>
	
		<div class="siteHeader">
			<div class="upper">
				<div class="inner">
					<a class="cell logo" href="/"><img src="/images/cw_logo.png" width="152" height="25" alt="Logo" title="Gå til forsiden" /></a>
					<a class="cell cio separator" href="/cio">CIO</a>
					<a class="cell channelworld separator" href="/channel">Channelworld</a>
					<a class="cell comon separator" href="/comon">ComON</a>
					<a class="cell job separator" href="/job">Job & Karriere</a>
					<a class="cell eksperten separator" href="/eksperten" title="Få hjælp til dine it problemer">Eksperten</a>
					<a class="cell events separator" href="http://computerworldevents.dk">Events</a>
					<a class="cell facebook separator" href="https://www.facebook.com/computerworldDK"><i class="fa fa-facebook" title="Facebook"></i></a>
					<a class="cell twitter" href="https://twitter.com/Computerworlddk"><i class="fa fa-twitter" title="Twitter"></i></a>
					<a class="cell rss" href="/art/60040"><i class="fa fa-rss" title="RSS"></i></a>
										<a class="cell search separator" href="/search">Søg <i class="fa fa-search"></i></a>
					<br class="clear" />
					<div class="searchOverlay">
						<form action="/search" id="searchFrm" name="searchFrm" method="get">
							<input type="text" name="q" placeholder="Søg på Computerworld.dk"/> 
							<input type="image" src="/images/sitelayout/search_magnifier.png"/>
						</form>
					</div>
									<div class="userProfileOverlay login">
						<div class="top">
							<h4>Log ind eller opret profil</h4>
						</div>
						
						<div class="loginForm">
							<form action="/bruger" method="POST" class="loginForm">
								<input type="submit" class="fakeSubmit" />
								<input type="hidden" name="op" value="login" />
								<input type="hidden" name="r" value="/art/241027/smaa-it-leverandoerer-klar-til-kamp-mod-atea-der-vil-kapre-deres-kunder-vi-kan-med-statsgaranti-levere-priser-der-er-konkurrencedygtige?utm_source=RSS&amp;utm_medium=RSS&amp;utm_campaign=RSS" />
								<input type="text" name="email" placeholder="Din e-mail adresse" />
								<input type="password" name="password" placeholder="Dit kodeord" />
								<div class="error"></div>
								<div class="input rememberme">
									<input type="checkbox" name="rememberme" value="1" id="loginRememberMe" /> <label for="loginRememberMe">Husk login</label>
								</div>
								<div class="buttons">
									<a class="createProfile" href="/bruger/opret?r=%2Fart%2F241027%2Fsmaa-it-leverandoerer-klar-til-kamp-mod-atea-der-vil-kapre-deres-kunder-vi-kan-med-statsgaranti-levere-priser-der-er-konkurrencedygtige%3Futm_source%3DRSS%26utm_medium%3DRSS%26utm_campaign%3DRSS">Opret</a>
									<a class="submit" href="/bruger/">Log ind</a>
									<img class="loading" src="/common/images/loading_3.gif" />
								</div>
							</form>
						</div>
						
						<div class="sm">
							<p>Du kan også logge ind via nedenstående tjenester</p>
							<a class="facebook" href="/bruger/login/facebook?r=%2Fart%2F241027%2Fsmaa-it-leverandoerer-klar-til-kamp-mod-atea-der-vil-kapre-deres-kunder-vi-kan-med-statsgaranti-levere-priser-der-er-konkurrencedygtige%3Futm_source%3DRSS%26utm_medium%3DRSS%26utm_campaign%3DRSS"><img src="/images/icon/login-sm-facebook.png" /></a>
							<a class="google" href="/bruger/login/google?r=%2Fart%2F241027%2Fsmaa-it-leverandoerer-klar-til-kamp-mod-atea-der-vil-kapre-deres-kunder-vi-kan-med-statsgaranti-levere-priser-der-er-konkurrencedygtige%3Futm_source%3DRSS%26utm_medium%3DRSS%26utm_campaign%3DRSS"><img src="/images/icon/login-sm-google.png" /></a>
						</div>
					</div>
									 <a href="/art/60042/brug-af-personoplysninger" class="cookieIcon" title="Persondatapolitik" alt="Cookie ikon"><img src="/common/images/cookie_warning_1.gif" /></a>
				</div>
			</div>
		 		<div class="lower">
			<div class="inner">
				<ul class="megaMenu">
					<li><a href="/">Forside</a></li>
					<li class="megaMenu" data-megamenu-op="section" data-megamenu-identifier="digitalisering"><a href="/sektion/digitalisering">Digitalisering</a></li>
					<li class="megaMenu" data-megamenu-op="section" data-megamenu-identifier="forretningssoftware"><a href="/sektion/forretningssoftware">Forretningssoftware</a></li>
					<li class="megaMenu" data-megamenu-op="section" data-megamenu-identifier="internet"><a href="/sektion/internet">Internet</a></li>
					<li class="megaMenu" data-megamenu-op="section" data-megamenu-identifier="telemobil"><a href="/sektion/telemobil">Tele & Mobil</a></li>
					<li class="megaMenu" data-megamenu-op="section" data-megamenu-identifier="pchardware"><a href="/sektion/pchardware">PC´er & Hardware</a></li>
									<li class="login"><a href="/bruger" onclick="_cw.userProfile.login.iconClick(); return false;" title="Log ind">Log ind</a></li>
									<li class="contact"><a href="/kontakt-redaktionen" title="Kontakt Redaktionen">Kontakt</a></li>
					<li class="megaMenu newsletter" data-megamenu-op="newsletters"><a href="/newsletter">Få Nyhedsbreve</a></li>
				</ul>
			</div>
		</div>
	</div> 		<div class="subsite default">
			<div class="frame">
				<div class="inner">
					
										<div class="body">
							<div class="layout">
																					<div class="columnLeft">
			<div id="columnLeftContent">
				<div class="content article default">
	<a href="/fil/155981/800/?height=800" rel="lightbox-inline" class="topImage">
		<img src="/fil/155981/540?scale_up" alt="" title="" />
	</a>
		<p class="topImageText">Foto: Robert Hendel</p>
	
	<h1>Små it-leverandører klar til kamp mod Atea, der vil kapre deres kunder: &quot;Vi kan med statsgaranti levere priser, der er konkurrencedygtige&quot;</h1>
    <p class="teaser">Atea vil mose sig ind på markedet for it-løsninger til små og mellemstore virksomheder. Det bliver hverken på pris, nærvær eller kvalitet, at det slår de mindre leverandører. Sådan lyder udmeldingen fra en sammenslutning af it-leverandører.</p>

	<div class="contentMeta">
		<span class="publishdate"> 7. september 2017 kl. 12.00</span>
		<div class="share pw-widget pw-size-small pw-share-popups" pw:url="https://www.computerworld.dk/art/241027/smaa-it-leverandoerer-klar-til-kamp-mod-atea-der-vil-kapre-deres-kunder-vi-kan-med-statsgaranti-levere-priser-der-er-konkurrencedygtige">
			<a class="pw-button-email"></a>
			<a class="pw-button-facebook"></a>
			<a class="pw-button-twitter"></a>
			<a class="pw-button-linkedin"></a>
			<a class="pw-button-googleplus"></a>
			<a class="print" title="Printvenlig version" href="javascript:void(0);" onclick="idg_tracker.trackEvent(TRACKER_ITEMTYPE_ARTICLE, 241027, 'Print'); openWithSelfMain('/art/241027/smaa-it-leverandoerer-klar-til-kamp-mod-atea-der-vil-kapre-deres-kunder-vi-kan-med-statsgaranti-levere-priser-der-er-konkurrencedygtige?op=print','Printervenlig',740,500);"><span></span></a>	
		</div>
				<br class="clear" />
	</div>
	
	<div class="nucleusAuthorByline authors1">
<div class="author" class="author author1" data-authorid="9354">
	<a href="/forfatter/9354" class="open">
		<img class="image" src="/fil/155558/52?height=52&focus=1&grey=1">
		<span class="firstname">Steffen</span>
		<span class="lastname">Villadsen</span>
			<span class="title">Erhvervsjournalist</span>
		</a>

			<p class="twitter">
			<span>Twitter</span><br />
			<a href="https://twitter.com/SteffenVilladse" target="_blank">@SteffenVilladse</a>
		</p>
	</div>
	<br class="clear" />
</div>
<script>$j(document).ready( _nucleusAuthorByline.init );</script>

	<div class="topAd" aria-hidden="true">
		Annonce:<br/>
		<div id="div-gpt-ad-lavtsponsor1-0"  ><script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-lavtsponsor1-0');});</script></div>
	</div>

	<div id="articleTextParagraphs" class="articleText paragraphs">
					<div class="paragraphAdSpacer"></div>
	<div class="paragraphAd" aria-hidden="true">
		Annonce:
		<div id="div-gpt-ad-art-0"  ><script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-art-0');});</script></div>
	</div>
							Om tre år skal en femtedel af it-markedet blandt de små - og mellemstore virksomheder (SMV'er) tilhøre Atea Commercial. <br /><br />Det er visionen hos Atea, der med sin nye satsning vil erobre et marked, som virksomheden ikke tidligere har haft det store fokus på. <span> </span><br /><br />Terrænet i markedslandskabet skal erobres ved at slå de mindre leverandører, der i dag har et skarp fokus på SMV'erne, men "den går ikke, Grandberg".  <br /><br />Sådan lyder beskeden fra IT-mester, der er en sammenslutning af en række af de mindre leverandører, der netop servicerer SMV'erne. <br /><br />"Kunderne bliver vækket og mindet om, at der er konkurrence, og de skal tage nogle beslutninger omkring gode professionelle og nærværende it-leverandører. Der kan man overveje, om man skal tage Atea, eller skal man tage nogle andre,” siger Niels Laulund, der er administrerende direktør hos IT-mester.
			<br /><br />
										<div class="box pRight wWide quote" aria-hidden="true">
			<div class="inner italic bgPadding" style="background: #1C426C; color: #ffffff; ">
		<blockquote>"Vi kan med statsgaranti levere priser, der er konkurrencedygtige,"</blockquote>
	<cite>Niels Laulund, administrerende direktør hos It-Mester</cite></div>   
		</div>
						<b class="onePageToc" id="afsnit1">Handler om nærvær</b><br />
				De mindre leverandører er ikke bange for, at en ny stor spiller på markedet i form af Atea kommer til at knuse deres forretning på foreksempel prisen.<br /><br />"Prisen har vi ikke noget problem med. En række af de it-mestre, som vi arbejder med, har en lav pris i forvejen, så hvis det bare er pris, så er vi ret rolige. Vi kan med statsgaranti levere priser, der er konkurrencedygtige," lyder det fra sammenslutningsdirektøren.<br /><br /><b>Læs mere her:<a href="https://www.computerworld.dk/art/241014/morgen-briefing-atea-vil-kapre-stort-marked-fra-de-smaa-lokale-it-leverandoerer-computerspil-godkendt-som-firma-idraet-kmd-henter-ny-chef-til-operations#t8PlQElbvAkAqc7k.99"> Atea vil kapre stort marked fra de små lokale it-leverandører</a></b><br /><br />Hos de mindre leverandører mener man nemlig, at det handler om nærvær over for kunden. Et nærvær Niels Laulund har svært ved at se Atea levere over for de mindre kunder. <br /><br />"Atea har ikke verdens bedste ry i SMV-segmentet. Det oplever vi, når vi taler med kunderne i segmentet," siger han.<br /><br />Han understreger, at Atea nogle steder også har et fint ry, men at der skal arbejdes med det: <br /><br />"Det handler meget om nærvær og tilstedeværelse. En lille eller mellemstor virksomhed har brug for, at dens it-leverandør er tæt på. Mit indtryk af Atea gennem vores kunder er, at Atea ikke altid har attituden til at være tæt på og nærværende. De er dygtige hos Atea, men jeg tror nogle gange, at de har haft for meget fokus på de store kunder og negligeret de små kunder. Det ved de mindre kunder godt."
			<br /><br />
													<b class="onePageToc" id="afsnit2">Kan klare opgaven</b><br />
				Hos Atea, der har fået appetit på SMV-segmentet, er man ikke nervøs for spørgsmålet om, hvorvidt man kan løfte opgaven og servicere de små og mellemstore virksomheder. <br /><br />“Set med it-briller ligner virksomheder med op til 500 medarbejdere ofte hinanden. De har brug for velfungerende it-systemer og et sted at ringe og få god service, når noget alligevel driller. Samtidig skal løsningerne være stabile og uden overraskelser. Vores nye koncepter er tilpasset netop den virkelighed,” har Poul Bærentsen, der er senior vice president, Sales i Atea sagt. <br /><br /><b>Læs mere om Atea her: <a href="https://www.computerworld.dk/art/240252/atea-er-tilbage-i-topform-to-aar-efter-bestikkelsessagen-boomer-salget-til-de-danske-kommuner#GegVsPBMlfWVBwRs.99">Atea er tilbage i topform: To år efter bestikkelsessagen boomer salget til de danske kommuner</a></b><br /><br />Atea har tidligere haft sit fokus rettet imod store kunder i både den private og den offentlige sektor, men de kommende år skal en af branchens helt store spillere altså vinde indpas i markedet for de små - og mellemstore virksomheder.
			<br /><br />
					
	    	
	</div>
	
	<br class="clear" />


	<div class="shareBottom pw-widget pw-counter-horizontal pw-share-popups">
		<a class="pw-button-email pw-look-native"></a>
		<a class="pw-button-facebook pw-look-native"></a>
		<a class="pw-button-twitter pw-look-native"></a>
		<a class="pw-button-linkedin pw-look-native"></a>
		<a class="pw-button-googleplus pw-look-native"></a>
	</div>

	<div class="bottomAd">
		<div class="candis-spot column-two-inline" data-candis-contentid="131193" aria-hidden="true"><span class="notice">Annonceindlæg fra Microsoft</span><figure><img src="/fil/150845/150?height=100&focus=1" /></figure><div class="info"><h6 class="title">Sådan fremtidssikrer du din karriere med Azure</h6><p class="teaser">Efterspørgslen efter eksperter i Azure har aldrig været større, og det har aldrig været lettere at blive dygtig til Azure.</p><span class="publishDate"> 1. marts 2017</span> | <a class="link" href="/partner/131193/saadan-fremtidssikrer-du-din-karriere-med-azure">Læs mere</a></div></div>
	</div>		

	
		<!-- Disqus -->
		
		<div class='disqus'>
			<div id='kommentarer' class='disclaimer'>Ytringer på debatten er afsenders eget ansvar - <a href='http://www.computerworld.dk/art/60044'>læs debatreglerne</a></div>
			
			<div id='disqus_thread'>
				<div class='loading'><img src='/common/images/loading_2.gif'>Indlæser debat...</div>
				<noscript>Du skal have javascript aktiveret for at benytte vores debat.</noscript>
			</div>
		    
			
			<script type='text/javascript'>
			var disqus_shortname    = 'computerworlddk';
			var disqus_identifier    = '241027';
var disqus_title    = 'Små it-leverandører klar til kamp mod Atea, der vil kapre deres kunder: &quot;Vi kan med statsgaranti levere priser, der er konkurrencedygtige&quot;';
var disqus_url    = 'http://www.computerworld.dk/art/241027/smaa-it-leverandoerer-klar-til-kamp-mod-atea-der-vil-kapre-deres-kunder-vi-kan-med-statsgaranti-levere-priser-der-er-konkurrencedygtige';

	        (function() {
	            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
	            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
	            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
	        })();
	        </script>
        
        </div>
	

    <div class="bottomlinks">
    	<ul class="related raquo">
	   		<li>Læs mere:</li>
				<li><a href="">Morgen-briefing: Atea vil kapre stort marked fra de små lokale it-leverandører / Computerspil godkendt som firma-idræt / KMD henter ny chef til Operations</a>  <span>(1)</span></li>
					<li><a href="">Atea vinder sag om Stein Bagger-millioner: Får stort millionbeløb tilbage fra konkursboet efter IT Factory</a>  <span>(1)</span></li>
					<li><a href="">Atea taber pusten: Nedlægger 40 stillinger og indfører ansættelsesstop</a>  <span>(1)</span></li>
					<li><a href="">Snart slut med 3A-it: Selskabet på vej mod likvidation efter frasalg efter bestikkelsessag</a> </li>
					<li><a href="">Topchef Morten Felding melder Atea helt renset efter bestikkelsessag: &quot;Vi kan stå på mål for, at det er fortid - ingen overholder reglerne mere end Atea&quot;</a> </li>
					<li><a href="">Seks danske it-iværksættere afslører deres største fejltagelser: Her skal du passe på som iværksætter</a> </li>
					<li><a href="">Atea er tilbage i topform: To år efter bestikkelsessagen boomer salget til de danske kommuner</a> </li>
				</ul>
		<div class="mostreadArticles">
			<b>Mest læste:</b><br />
			<img src="/common/images/loading_1.gif" class="loading" />
		</div>
		<br style="clear : both;" />
	</div>
	
	<ul class="tags">
		<li>Alle artikler om:</li>
					<li><a style="white-space: nowrap;" title="Læs mere om firmaet" href="/brancheguiden/itmester">IT-Mester A/S</a>, </li>
							<li><a style="white-space: nowrap;" title="Læs mere om emnet" href="/tag/it-arkitektur">It-arkitektur</a>, </li>
					<li><a style="white-space: nowrap;" title="Læs mere om emnet" href="/tag/it-markedet">It-markedet</a>, </li>
					<li><a style="white-space: nowrap;" title="Læs mere om emnet" href="/tag/pc-udstyr">PC-udstyr</a>, </li>
					<li><a style="white-space: nowrap;" title="Læs mere om emnet" href="/tag/pcer">Pcer</a>, </li>
					<li><a style="white-space: nowrap;" title="Læs mere om emnet" href="/tag/forretningssoftware">Forretningssoftware</a>, </li>
					<li><a style="white-space: nowrap;" title="Læs mere om emnet" href="/tag/erhverv">Erhverv</a>, </li>
					<li><a style="white-space: nowrap;" title="Læs mere om emnet" href="/tag/priskrig">Priskrig</a>, </li>
					<li><a style="white-space: nowrap;" title="Læs mere om emnet" href="/tag/atea">Atea Danmark</a>, </li>
					<li><a style="white-space: nowrap;" title="Læs mere om emnet" href="/tag/atea">Atea Danmark</a>, </li>
					<li><a style="white-space: nowrap;" title="Læs mere om emnet" href="/tag/itmester">IT-Mester A/S</a>, </li>
					<li><a style="white-space: nowrap;" title="Læs mere om emnet" href="/tag/topbj-lke">Topbjælke</a>, </li>
					<li><a style="white-space: nowrap;" title="Læs mere om emnet" href="/tag/computerworld">Computerworld</a></li>
			</ul>    	
</div>

<script>
$j(document).ready( function() {
	_article.init();
	_article.mostRead.init();
	try { idg_tracker.trackPageview(TRACKER_ITEMTYPE_ARTICLE, 241027, 'Side 1'); } catch( e ) {}
});
</script>

									</div> <!-- columnLeftContent -->
			<br style="clear : both;" />
			<img src="/images/trans.gif" width="100" height="1" alt="" /><br />
		</div> <!--  Slut columnLeft -->
		
		<div class="columnRight">
					<div id="columnRightContent">
											
													<div class="block  column2" id="blockib188" data-blockid="188"> <!-- b188w2 -->
								<div class="blockContent">    	<div id="glassbox_latestnews" class="b_glassBox blue">
		<div class="boxinner">
			<div class="box open first oneline">
				<div class="boxTitle">Seneste artikler<a class="morelink" href="/rss/all">RSS<img src="/images/icon/rss-14x14.gif" width="14" height="14" alt="" /></a></div>
								<div class="item timestamp">
											12:00
									</div>
				<div class="item"><a href="/art/241027/smaa-it-leverandoerer-klar-til-kamp-mod-atea-der-vil-kapre-deres-kunder-vi-kan-med-statsgaranti-levere-priser-der-er-konkurrencedygtige"><span class="latestnewstest-art-title">Små it-leverandører klar til kamp mod Atea, der vil kapre deres kunder: &quot;Vi kan med statsgaranti levere priser, der er konkurrencedygtige&quot;</span></a></div>
				<br style="clear : both;" />
				
								<div class="item timestamp">
											11:40
									</div>
				<div class="item"><a href="/art/241036/er-oracle-i-al-hemmelighed-ved-at-lukke-ned-for-solaris"><span class="latestnewstest-art-title">Er Oracle i al hemmelighed ved at lukke ned for Solaris?</span></a></div>
				<br style="clear : both;" />
				
								<div class="item timestamp">
											10:58
									</div>
				<div class="item"><a href="/art/241037/computerworld-mener-regeringen-tager-fejl-opgavetyveri-er-ikke-det-egentlige-problem-for-offentlig-it-udvikling"><span class="latestnewstest-art-title">Computerworld mener: Regeringen tager fejl: &#039;Opgavetyveri&#039; er ikke det egentlige problem for offentlig it-udvikling</span></a></div>
				<br style="clear : both;" />
				
								<div class="item timestamp">
											10:30
									</div>
				<div class="item"><a href="/art/241032/google-anklaget-for-at-benytte-boelle-og-monopol-metoder-her-er-reaktionen-fra-google"><span class="latestnewstest-art-title">Google anklaget for at benytte bølle- og monopol-metoder: Her er reaktionen fra Google</span></a></div>
				<br style="clear : both;" />
				
								<div class="item timestamp">
											09:56
									</div>
				<div class="item"><a href="/art/241033/danske-bank-ramt-af-nedbrud-i-interne-systemer-problemerne-er-loest-men-mobilepay-hoster-og-hakker-stadigvaek"><span class="latestnewstest-art-title">Danske Bank ramt af nedbrud i&#039; interne systemer&#039; - problemerne er løst, men MobilePay hoster og hakker stadigvæk</span></a></div>
				<br style="clear : both;" />
				
								<div class="item timestamp">
											09:33
									</div>
				<div class="item"><a href="/art/241031/microsoft-kan-vaere-klar-med-ny-surface-computer-om-tre-uger"><span class="latestnewstest-art-title">Microsoft kan være klar med ny Surface-computer om tre uger</span></a></div>
				<br style="clear : both;" />
				
								<div class="item timestamp">
											09:02
									</div>
				<div class="item"><a href="/art/240997/test-af-nokia-8-dette-kan-vaere-nokia-telefonen-du-har-ventet-paa"><span class="latestnewstest-art-title">Test af Nokia 8: Dette kan være Nokia-telefonen, du har ventet på</span></a></div>
				<br style="clear : both;" />
				
								<div class="item timestamp">
											08:01
									</div>
				<div class="item"><a href="/art/241030/eu-overvejer-gigantiske-skattestigninger-til-online-giganter-som-google-og-amazon"><span class="latestnewstest-art-title">EU overvejer gigantiske skattestigninger til online-giganter som Google og Amazon</span></a></div>
				<br style="clear : both;" />
				
								<div class="item timestamp">
											07:30
									</div>
				<div class="item"><a href="/art/241024/installerede-reklame-software-i-lange-baner-paa-forbruger-computere-nu-skal-lenovo-under-opsyn-i-20-aar"><span class="latestnewstest-art-title">Installerede reklame-software i lange baner på forbruger-computere: Nu skal Lenovo under opsyn i 20 år</span></a></div>
				<br style="clear : both;" />
				
								<div class="item timestamp">
											06:27
									</div>
				<div class="item"><a href="/art/241029/morgen-briefing-stort-systematic-system-et-halvt-aar-forsinket-selskabet-betaler-kompensation-schneider-electric-koeber-aveva-telefirma-aflever-dine-data-og-du-faar-en-koncertbillet-optaelling-huawei-saelger-nu-flere-smartphones-end-apple"><span class="latestnewstest-art-title">Morgen-briefing: Stort Systematic-system et halvt år forsinket - selskabet betaler kompensation / Schneider Electric køber Aveva / Telefirma: Aflever dine data og du får en koncertbillet / Optælling: Huawei sælger nu flere smartphones end Apple</span></a></div>
				<br style="clear : both;" />
				
						

				<div class="more" id="latestmore">				    
					<a id="blockLatestNewsLink" href="http://www.computerworld.dk/nyheder">Mere</a> <strong>&raquo;</strong>
				</div>
				<br />				
			</div>
		</div>
		<div class="shadow">&nbsp;</div>
	</div>
	</div>
							</div>
																						
													<div class="block  ad" id="blockib365" data-blockid="365"> <!-- b365w200 -->
								<div class="blockContent">	<div id="div-gpt-ad-art1-0"  data-instanceid="365"><script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-art1-0');});</script></div>		
</div>
							</div>
																						
													<div class="block  column2" id="blockib461" data-blockid="461"> <!-- b461w310 -->
								<div class="blockContent">  

<div id="jobworldjobblock" class="b_glassBox green">
	<div class="boxinner">
		<div class="box oneline first open">
			<div class="boxTitle">IT-JOB</div>
			<div>
								<div class="item">
					<div class="logo">
						<img src="https://www.it-jobbank.dk/img/logo/visma_108.jpg" />
					</div>
					<div class="title">
						<a href='https://www.it-jobbank.dk/c?t=h715543&amp;ctx=c&utm_source=partner&utm_medium=computerworld&utm_campaign=it-job' target='_blank' data-trackjob="715543">Senior it-supporter</a>
					</div>
				</div> 				
								<div class="item">
					<div class="logo">
						<img src="https://www.it-jobbank.dk/img/logo/bec_108_15042015.gif" />
					</div>
					<div class="title">
						<a href='https://www.it-jobbank.dk/c?t=h719514&amp;ctx=c&utm_source=partner&utm_medium=computerworld&utm_campaign=it-job' target='_blank' data-trackjob="719514">Infrastruktur- og driftsarkitekt (FTP)</a>
					</div>
				</div> 				
								<div class="item">
					<div class="logo">
						<img src="https://www.it-jobbank.dk/img/logo/PFA_108.jpg" />
					</div>
					<div class="title">
						<a href='https://www.it-jobbank.dk/c?t=h726431&amp;ctx=c&utm_source=partner&utm_medium=computerworld&utm_campaign=it-job' target='_blank' data-trackjob="726431">Projekt- og governance konsulent</a>
					</div>
				</div> 				
								<div class="item" id="jobworldListMoreGlassbox">
					<a href="javascript:void(0)" onclick="jobworldListMore('/modules/job/morerandomjobs.php?op=list&start=3&limit=3&jobidsused=715543,719514,726431&layout=cwglassbox', 'jobworldListMoreGlassbox')">Vis flere jobs <span style="font-size: 10px">&#9660;</span></a></li>
				</div>
			</div>
					
			<div class="jobSites">
				<span>Se flere it-job hos</span> 
				<a href="http://www.it-jobbank.dk/" target="_blank"><img src="/images/itjobbank_jobbox.png" /></a>
			</div>
		</div>
	</div>
</div>


<script>
function jobworldListMore( url, element ) {	
	$j ('#' + element).html ( '<div align="center"><img class="loading" align="center" src="/common/images/loading_2.gif" width="35" height="35"></div>' );
	var getting = $j.get( url );
	getting.done (function (data) {
		elementParent = $j ('#' + element).parent();
		$j ('#' + element).remove();		  
		elementParent.append(data);
		
		ga('send', 'event', 'link', 'click', 'CW-Jobindex-box: ' + element, 1);		
		
	});
}
</script></div>
							</div>
																						
													<div class="block  column2" id="blockib366" data-blockid="366"> <!-- b366w410 -->
								<div class="blockContent">	<div id="div-gpt-ad-art2-0"  data-instanceid="366"><script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-art2-0');});</script></div>		
</div>
							</div>
																						
													<div class="block  column2" id="blockib321" data-blockid="321"> <!-- b321w508 -->
								<div class="blockContent">	<div class="b_glassBox blue personList">
	<div class="boxinner">
		<div class="box open first oneline">
			<div class="boxTitle">Navnenyt fra it-danmark<a class="morelink" href="/navnenyt">Vis alle &raquo;</a></div>
		</div>
		<div class="persons">
							<div class="personContainer">
					<div class="image">
						<a href="/navnenyt/person/6781"><img src="/fil/155740/?width=50&height=80&focus=1" width="50" height="80" alt="Brian Bordrup" border="0"/></a>
					</div>
					<div class="name"><a href="/navnenyt/person/6781">Brian Bordrup</a></div>
				</div>
				
															<div class="personContainer">
					<div class="image">
						<a href="/navnenyt/person/6801"><img src="/fil/155849/?width=50&height=80&focus=1" width="50" height="80" alt="Simon Rasmussen" border="0"/></a>
					</div>
					<div class="name"><a href="/navnenyt/person/6801">Simon Rasmussen</a></div>
				</div>
				
															<div class="personContainer">
					<div class="image">
						<a href="/navnenyt/person/6806"><img src="/fil/155913/?width=50&height=80&focus=1" width="50" height="80" alt="Henriette Thaulow" border="0"/></a>
					</div>
					<div class="name"><a href="/navnenyt/person/6806">Henriette Thaulow</a></div>
				</div>
				
															<div class="personContainer">
					<div class="image">
						<a href="/navnenyt/person/6800"><img src="/fil/155847/?width=50&height=80&focus=1" width="50" height="80" alt="Gitte Dalskov" border="0"/></a>
					</div>
					<div class="name"><a href="/navnenyt/person/6800">Gitte Dalskov</a></div>
				</div>
				
															<div class="personContainer">
					<div class="image">
						<a href="/navnenyt/person/6770"><img src="/fil/155704/?width=50&height=80&focus=1" width="50" height="80" alt="Mathias Ewald Top" border="0"/></a>
					</div>
					<div class="name"><a href="/navnenyt/person/6770">Mathias Ewald Top</a></div>
				</div>
				
				<br style="clear:both"/>											<div class="personContainer">
					<div class="image">
						<a href="/navnenyt/person/6805"><img src="/fil/155910/?width=50&height=80&focus=1" width="50" height="80" alt="Brian Gravenhorst" border="0"/></a>
					</div>
					<div class="name"><a href="/navnenyt/person/6805">Brian Gravenhorst</a></div>
				</div>
				
															<div class="personContainer">
					<div class="image">
						<a href="/navnenyt/person/6804"><img src="/fil/155919/?width=50&height=80&focus=1" width="50" height="80" alt="Thomas Pladsbjerg" border="0"/></a>
					</div>
					<div class="name"><a href="/navnenyt/person/6804">Thomas Pladsbjerg</a></div>
				</div>
				
															<div class="personContainer">
					<div class="image">
						<a href="/navnenyt/person/6789"><img src="/fil/155816/?width=50&height=80&focus=1" width="50" height="80" alt="Christian Bay" border="0"/></a>
					</div>
					<div class="name"><a href="/navnenyt/person/6789">Christian Bay</a></div>
				</div>
				
															<div class="personContainer">
					<div class="image">
						<a href="/navnenyt/person/6775"><img src="/fil/155747/?width=50&height=80&focus=1" width="50" height="80" alt="Lorenz Lorenzen" border="0"/></a>
					</div>
					<div class="name"><a href="/navnenyt/person/6775">Lorenz Lorenzen</a></div>
				</div>
				
															<div class="personContainer">
					<div class="image">
						<a href="/navnenyt/person/6807"><img src="/fil/155918/?width=50&height=80&focus=1" width="50" height="80" alt="Susie Sandberg" border="0"/></a>
					</div>
					<div class="name"><a href="/navnenyt/person/6807">Susie Sandberg</a></div>
				</div>
				
								<br style="clear:both"/>					</div>
		<br/>
	</div>
	<div class="shadow">&nbsp;</div>
</div></div>
							</div>
																						
													<div class="block  sias" id="blockib455" data-blockid="455"> <!-- b455w510 -->
								<div class="blockContent"><div class="brancheguideBlock">
	<div class="boxTitle">Brancheguiden</div>
	
	<div class="left">
		<a href="/brancheguiden"><img src="/images/brancheguiden/brancheguiden-logo-2014.png" width="170" alt="Brancheguide logo"/></a>
	</div>
	
	<div class="right">
		<div class="title">Opdateres dagligt:</div>
		<div class="teaser">Den st&oslash;rste og<br/>mest komplette<br/>oversigt<br/>over danske<br/>it-virksomheder</div>
	</div>
	
	<div class="subtitle clearfix">
		Hvad kan de? Hvor store er de? Hvor bor de?
	</div>
	
			<div class="company clearfix">
			<div class="companyname">Hewlett Packard Enterprise ApS</div>
			
			<div class="description">
				Udvikling og salg af software, hardware, konsulentydelser, outsourcing samt service og support.<br/>
				<br/>
				<a href="/brancheguiden/hpe">N&oslash;gletal og mere info om virksomheden</a>
			</div>			
		</div>
		
	<a href="/brancheguiden/kontakt" class="contact">Skal din virksomhed med i Guiden? <strong>Klik her</strong></a>
	<div class="hr hr348"><hr></div>	
</div></div>
							</div>
																						
													<div class="block  sias" id="blockib443" data-blockid="443"> <!-- b443w600 -->
								<div class="blockContent"><div id="idgeventsEventBlock">
	<div class="boxinner b_glassBox">
		<div class="box oneline first open">
			<div class="boxTitle">Kommende events</div>
			<img class="boxTopImage" src="/images/nucleus_idgevents_block_topimage.jpg" width="350" height="85" />
							<div class="item">
					<div class="logo">
						<img src="/fil/151979/70"/>					</div>
					<div class="title"><a href='http://computerworldevents.dk/591/crm_seminar_2017?utm_source=computerworld&utm_medium=block&utm_campaign=block' target='_blank'>CRM: Bedre og mere effektiv kundehåndtering i en digital tidsalder</a>
						<p class="teaser">Hør om implementering, processer og forandringsledelse - og få et indblik i helt konkrete løsninger, værktøjer og lær hvordan du får effektiviseret den interne administration og løftet kundeoplevelsen</p> 
						<div class="infoline">12. september 2017 | <a href='http://computerworldevents.dk/591/crm_seminar_2017?utm_source=computerworld&utm_medium=block&utm_campaign=block' target='_blank'>Læs mere</a></div>

					</div>
					<br style="clear:Both"/>
				</div>
				<div class="hr hr348"><hr /></div>
							<div class="item">
					<div class="logo">
						<img src="/fil/143279/70"/>					</div>
					<div class="title"><a href='http://computerworldevents.dk/572/cloud_konference_2017?utm_source=computerworld&utm_medium=block&utm_campaign=block' target='_blank'>Cloud 2017: Gentænk forretningen med cloud computing</a>
						<p class="teaser">Bliv klogere på, hvordan du kan udnytte cloud-services til at sikre innovationen og agiliteten i virksomheden. Få desuden ideer til hvordan I kommer i gang og inspiration til din cloud-strategi.</p> 
						<div class="infoline">14. september 2017 | <a href='http://computerworldevents.dk/572/cloud_konference_2017?utm_source=computerworld&utm_medium=block&utm_campaign=block' target='_blank'>Læs mere</a></div>

					</div>
					<br style="clear:Both"/>
				</div>
				<div class="hr hr348"><hr /></div>
							<div class="item">
					<div class="logo">
						<img src="/fil/152064/70"/>					</div>
					<div class="title"><a href='http://computerworldevents.dk/592/it-jura_seminar?utm_source=computerworld&utm_medium=block&utm_campaign=block' target='_blank'>It-jura: Tips og tricks til cloud kontrakter, leasingaftaler og EU persondataforordningen</a>
						<p class="teaser">På dette event vil en række af Danmarks førende advokater inden for it-kontrakter og aftaler kaste lys over nogle af de typiske fejl og konfliktområder i kontrakternes og aftalernes verden samt løsninger herpå, ligesom vi vil høre eksempler på konkrete løsninger.</p> 
						<div class="infoline">19. september 2017 | <a href='http://computerworldevents.dk/592/it-jura_seminar?utm_source=computerworld&utm_medium=block&utm_campaign=block' target='_blank'>Læs mere</a></div>

					</div>
					<br style="clear:Both"/>
				</div>
				<div class="hr hr348"><hr /></div>
				
			<div class="more">				    
				<a href="http://www.computerworldevents.dk/?utm_source=computerworld&utm_medium=block&utm_campaign=block">Alle events</a> <strong>&raquo;</strong>
			</div>
			<br />
		</div>		
	</div>	
</div></div>
							</div>
																						
													<div class="block  sias" id="blockib482" data-blockid="482"> <!-- b482w800 -->
								<div class="blockContent"><div class="block whitepapers random">
	<div class="blockTitle">
		White papers
	</div>
	<div class="blockContent">
		<ul class="itemList">
			<li>
			<img class="logo" src="/fil/131371?width=70&height=50&focus=1" />
			<a href="/whitepaper/download/1548/mobility-her-er-de-aktuelle-udfordringer" target="_blank">Mobility - her er de aktuelle udfordringer </a>
			<p class="company">Computerworld</p>
		</li>
			<li>
			<img class="logo" src="/fil/155662?width=70&height=50&focus=1" />
			<a href="/whitepaper/download/1691/undersoegelse-digital-succes-kraever-opgoer-med-statisk-it-infrastruktur-men-det-er-ikke-uden-problemer" target="_blank">Undersøgelse: Digital succes kræver opgør med statisk it-infrastruktur - men det er ikke uden problemer </a>
			<p class="company">Interxion</p>
		</li>
			<li>
			<img class="logo" src="/fil/155659?width=70&height=50&focus=1" />
			<a href="/whitepaper/download/1690/digitaliseringen-af-finanssektorens-saetter-skub-i-et-helt-nyt-syn-paa-it-infrastruktur" target="_blank">Digitaliseringen af finanssektorens sætter skub i et helt nyt syn på it-infrastruktur </a>
			<p class="company">Interxion</p>
		</li>
			<li>
			<img class="logo" src="/fil/151330?width=70&height=50&focus=1" />
			<a href="/whitepaper/download/1679/azure2go-data-collection-guide" target="_blank">Azure2Go Data Collection guide </a>
			<p class="company">EG A/S</p>
		</li>
			</ul>
		<div class="more">				    
			<a href="/whitepaper">Flere white papers</a> <strong>»</strong>
  		</div>
	</div>
</div></div>
							</div>
																			<br style="clear : both;" />
			</div>
		</div>
				<br style="clear : both;" />
	
		<div class="columnCenterWide">
			<div class="columnCenterWideContent">
				<!--   HER START WIDE CENTER CENTER BLOKKENE -->
											
													<div class="block fullSiteWidth" id="blockib472" data-blockid="472"> <!-- b472w47001 -->
								<div class="blockContent 940"><div class="longformArticleBlock">
	<h4>Flere dybdegående Computerworld artikler</h4>
			<a class="box box1" href="/art/241037/computerworld-mener-regeringen-tager-fejl-opgavetyveri-er-ikke-det-egentlige-problem-for-offentlig-it-udvikling" title="Af Lars Jacobsen">
					<img src="/fil/155989/?width=660&height=490&focus=1" />
					<div class="overlay">
				<h5>
					<span class="comments sprite icon-comment_orange_large" title="3 kommentarer">3</span>					Computerworld mener: Regeringen tager fejl: &#039;Opgavetyveri&#039; er ikke det egentlige problem for offentlig it-udvikling
				</h5>
							<p><b>Computerworld mener:</b> Regeringen vil have mere konkurrence og færre hjemmelavede offentlige it-systemer. Men efter milliardskandaler burde man nok overveje om det nu også er sådan en god ide.</p>
						</div>
		</a>
			<a class="box box2" href="/art/240997/test-af-nokia-8-dette-kan-vaere-nokia-telefonen-du-har-ventet-paa" title="Af Morten Sahl Madsen">
					<img src="/fil/155888/?width=310&height=240&focus=1" />
					<div class="overlay">
				<h5>
					<span class="comments sprite icon-comment_orange_large" title="2 kommentarer">2</span>					Test af Nokia 8: Dette kan være Nokia-telefonen, du har ventet på
				</h5>
						</div>
		</a>
			<a class="box box3" href="/art/241023/danske-ivaerksaettere-har-udviklet-et-virtuelt-laboratorium-nu-har-de-faaet-65-millioner" title="Af Jacob Ø. Wittorff">
					<img src="/fil/155967/?width=310&height=240&focus=1" />
					<div class="overlay">
				<h5>
										Danske iværksættere har udviklet et virtuelt laboratorium - nu har de fået 65 millioner
				</h5>
						</div>
		</a>
			<a class="box box4" href="/art/241017/outsourcing-giganten-wipro-paa-fremmarch-i-danmark-saadan-vil-wipro-kapre-danske-kunder" title="Af Kim Stensdal">
					<img src="/fil/155980/?width=188&height=141&focus=1" />
					<div class="overlay">
				<h5>
					<span class="comments sprite icon-comment_orange_large" title="1 kommentarer">1</span>					Outsourcing-giganten Wipro på fremmarch i Danmark: Sådan vil Wipro kapre danske kunder
				</h5>
						</div>
		</a>
			<a class="box box5" href="/art/241021/oversigt-intels-nyeste-processorer-goer-din-naeste-computer-rasende-hurtig" title="Af Morten Sahl Madsen">
					<img src="/fil/155945/?width=188&height=141&focus=1" />
					<div class="overlay">
				<h5>
					<span class="comments sprite icon-comment_orange_large" title="1 kommentarer">1</span>					Oversigt: Intels nyeste processorer gør din næste computer rasende hurtig
				</h5>
						</div>
		</a>
			<a class="box box6" href="/art/240965/hvad-nytter-skattelettelser-hvis-ikke-der-er-nogle-it-folk-til-at-tjene-pengene" title="Af Lars Jacobsen">
					<img src="/fil/42947/?width=188&height=141&focus=1" />
					<div class="overlay">
				<h5>
					<span class="comments sprite icon-comment_orange_large" title="11 kommentarer">11</span>					Hvad nytter skattelettelser hvis ikke der er nogle it-folk til at tjene pengene?
				</h5>
						</div>
		</a>
			<a class="box box7" href="/art/241012/for-25-aar-siden-moeder-jeg-elon-musk-for-foerste-gang-i-dag-er-vi-bedste-venner-og-jeg-er-overbevist-om-at-han-er-en-af-de-klogeste-mennesker-der-nogensinde-har-levet" title="Af Jacob Ø. Wittorff">
					<img src="/fil/155935/?width=188&height=141&focus=1" />
					<div class="overlay">
				<h5>
										&quot;For 25 år siden møder jeg Elon Musk for første gang. I dag er vi bedste venner, og jeg er overbevist om, at han er en af de klogeste mennesker, der nogensinde har levet&quot;
				</h5>
						</div>
		</a>
			<a class="box box8" href="/art/240932/fem-teknologi-tips-der-hjaelper-dig-med-at-opfylde-reglerne-i-eu-persondataforordningen" title="Af Ken Tomassen">
					<img src="/fil/138894/?width=188&height=141&focus=1" />
					<div class="overlay">
				<h5>
										Fem teknologi-tips, der hjælper dig med at opfylde reglerne i EU-persondataforordningen
				</h5>
						</div>
		</a>
		<br class="clear" />
</div></div>
							</div>
																						
													<div class="block fullSiteWidth" id="blockib465" data-blockid="465"> <!-- b465w47002 -->
								<div class="blockContent 940"><link href='//fonts.googleapis.com/css?family=Titillium+Web:900,400,700' rel='stylesheet' type='text/css'>
<div id="opinion">
	<div class="header backgroundColor">
		<div class="logo titillium titilliumBlackWeight">opinion</div>
		<div class="subtitle"><b class="titilliumBlackWeight">Computerworld</b> ... grobund for markante meninger om it</div>
		<a class="becomeBlogger" href="http://www.computerworld.dk/art/227667 ">Har du en holdning? Del din viden på Computerworld &raquo;</a>
		
		<div class="latestBlogPosts clearfix">
							<div class="blogPost ">
					<a href="/forfatter/7976" title="Se seneste indlæg" data-authorid="7976">
						<img src="/fil/155631/?width=107&height=64&focus=1" /><br/>
						<b>Lars Jacobsen</b>
					</a>
				</div>
							<div class="blogPost ">
					<a href="/forfatter/9370" title="Se seneste indlæg" data-authorid="9370">
						<img src="/fil/155722/?width=107&height=64&focus=1" /><br/>
						<b>Ken Tomassen</b>
					</a>
				</div>
							<div class="blogPost ">
					<a href="/forfatter/7976" title="Se seneste indlæg" data-authorid="7976">
						<img src="/fil/155631/?width=107&height=64&focus=1" /><br/>
						<b>Lars Jacobsen</b>
					</a>
				</div>
							<div class="blogPost ">
					<a href="/forfatter/7976" title="Se seneste indlæg" data-authorid="7976">
						<img src="/fil/155631/?width=107&height=64&focus=1" /><br/>
						<b>Lars Jacobsen</b>
					</a>
				</div>
							<div class="blogPost ">
					<a href="/forfatter/7949" title="Se seneste indlæg" data-authorid="7949">
						<img src="/fil/122931/?width=107&height=64&focus=1" /><br/>
						<b>Mogens Nørgaard</b>
					</a>
				</div>
							<div class="blogPost ">
					<a href="/forfatter/9368" title="Se seneste indlæg" data-authorid="9368">
						<img src="/fil/155692/?width=107&height=64&focus=1" /><br/>
						<b>Peter Stensgaard</b>
					</a>
				</div>
							<div class="blogPost ">
					<a href="/forfatter/7920" title="Se seneste indlæg" data-authorid="7920">
						<img src="/fil/145982/?width=107&height=64&focus=1" /><br/>
						<b>Dorte Toft</b>
					</a>
				</div>
							<div class="blogPost last">
					<a href="/forfatter/7994" title="Se seneste indlæg" data-authorid="7994">
						<img src="/fil/139297/?width=107&height=64&focus=1" /><br/>
						<b>Martin von Haller Grønbæk</b>
					</a>
				</div>
									
		</div>
	</div>
	
	<div class="inner">
		<div class="left">
			<div class="latest clearfix">
								<a href="/art/240965/hvad-nytter-skattelettelser-hvis-ikke-der-er-nogle-it-folk-til-at-tjene-pengene" title="Hvad nytter skattelettelser hvis ikke der er nogle it-folk til at tjene pengene?">
					<div class="header backgroundColor">
						<div class="author">
							<b class="titillium titilliumBlackWeight">opinion</b><br/>
							Lars Jacobsen<br/>
						</div>
						<img class="authorImg" src="/fil/155631/?width=230" width="230" title="Lars Jacobsen"/>					
					</div>
					<div class="title">
						Hvad nytter skattelettelser hvis ikke der er nogle it-folk til at tjene pengene?
						<div class="link">Læs&nbsp;indlæg</div>
					</div>
					
				</a>
			</div>
			
			<div class="mostCommentedList">
				<div class="header">mest <b class="titilliumBlackWeight titillium">debaterede</b> artikler</div>
				
									<div class="mostCommentedItem">
						<a href="/art/240946/ny-dansk-afgift-paa-smartphones-tablets-og-computere-kan-vaere-paa-vej-skal-give-penge-til-kunstnere" title="Af Kim Stensdal"><div class="speechbubble">84</div></a>
						<div class="itemData">
							
							<div class="title">
								<a href="/art/240946/ny-dansk-afgift-paa-smartphones-tablets-og-computere-kan-vaere-paa-vej-skal-give-penge-til-kunstnere" title="Ny dansk afgift på smartphones, tablets og computere kan være på vej: Skal give penge til kunstnere">Ny dansk afgift på smartphones, tablets og computere kan være på vej: Skal give penge til kunstnere</a>
							</div>
							<div class="teaser">
								<a href="/art/240946/ny-dansk-afgift-paa-smartphones-tablets-og-computere-kan-vaere-paa-vej-skal-give-penge-til-kunstnere" title="Ny dansk afgift på smartphones, tablets og computere kan være på vej: Skal give penge til kunstnere">
									Særligt udvalg afleverer torsdag en række anbefalinger til kulturministeren om en mulig ny afgift på smartphones, tablets og computere, der sælges i Danmark. Afgiften skal kompensere kunstnere, der risikerer at gå glip af indtjening. <img src="/images/opinion-arrow.png" height="9" align="">
								</a>
								<a class="link" href="/art/240946/ny-dansk-afgift-paa-smartphones-tablets-og-computere-kan-vaere-paa-vej-skal-give-penge-til-kunstnere#kommentarer" title="Ny dansk afgift på smartphones, tablets og computere kan være på vej: Skal give penge til kunstnere">Se debat</a>
							</div>
						
						</div>
						<br class="clear"/>
					</div>
					<div class="seperator"></div>									<div class="mostCommentedItem">
						<a href="/art/240977/saa-er-det-officielt-disse-nye-afgifter-kan-snart-ramme-danske-smartphones-tablets-og-computere" title="Af Kim Stensdal"><div class="speechbubble">42</div></a>
						<div class="itemData">
							
							<div class="title">
								<a href="/art/240977/saa-er-det-officielt-disse-nye-afgifter-kan-snart-ramme-danske-smartphones-tablets-og-computere" title="Så er det officielt: Disse nye afgifter kan snart ramme danske smartphones, tablets og computere">Så er det officielt: Disse nye afgifter kan snart ramme danske smartphones, tablets og computere</a>
							</div>
							<div class="teaser">
								<a href="/art/240977/saa-er-det-officielt-disse-nye-afgifter-kan-snart-ramme-danske-smartphones-tablets-og-computere" title="Så er det officielt: Disse nye afgifter kan snart ramme danske smartphones, tablets og computere">
									Anbefalingerne om nye afgifter på smartphones, tablets og computere, der skal sikre penge til kunstnere og rettighedshavere, er netop offentliggjort. Se de konkrete afgifter her. <img src="/images/opinion-arrow.png" height="9" align="">
								</a>
								<a class="link" href="/art/240977/saa-er-det-officielt-disse-nye-afgifter-kan-snart-ramme-danske-smartphones-tablets-og-computere#kommentarer" title="Så er det officielt: Disse nye afgifter kan snart ramme danske smartphones, tablets og computere">Se debat</a>
							</div>
						
						</div>
						<br class="clear"/>
					</div>
					<div class="seperator"></div>									<div class="mostCommentedItem">
						<a href="/art/240958/plenti-fritages-for-eu-s-nye-roaming-regler-genindfoerer-saerlige-udlandstakster" title="Af Morten Sahl Madsen"><div class="speechbubble">35</div></a>
						<div class="itemData">
							
							<div class="title">
								<a href="/art/240958/plenti-fritages-for-eu-s-nye-roaming-regler-genindfoerer-saerlige-udlandstakster" title="Plenti fritages for EU’s nye roaming-regler: Genindfører særlige udlandstakster">Plenti fritages for EU’s nye roaming-regler: Genindfører særlige udlandstakster</a>
							</div>
							<div class="teaser">
								<a href="/art/240958/plenti-fritages-for-eu-s-nye-roaming-regler-genindfoerer-saerlige-udlandstakster" title="Plenti fritages for EU’s nye roaming-regler: Genindfører særlige udlandstakster">
									Teleselskabet Plenti er blevet godkendt til at blive fritaget fra EU’s nye roaming-regler <img src="/images/opinion-arrow.png" height="9" align="">
								</a>
								<a class="link" href="/art/240958/plenti-fritages-for-eu-s-nye-roaming-regler-genindfoerer-saerlige-udlandstakster#kommentarer" title="Plenti fritages for EU’s nye roaming-regler: Genindfører særlige udlandstakster">Se debat</a>
							</div>
						
						</div>
						<br class="clear"/>
					</div>
					<div class="seperator"></div>									<div class="mostCommentedItem">
						<a href="/art/240987/computerworld-mener-politikere-skal-holde-fingrene-vaek-fra-vores-computere-drop-den-taabelige-blankmedie-afgift" title="Af Lars Jacobsen"><div class="speechbubble">26</div></a>
						<div class="itemData">
							
							<div class="title">
								<a href="/art/240987/computerworld-mener-politikere-skal-holde-fingrene-vaek-fra-vores-computere-drop-den-taabelige-blankmedie-afgift" title="Computerworld mener: Politikere skal holde fingrene væk fra vores computere: Drop den tåbelige blankmedie-afgift">Computerworld mener: Politikere skal holde fingrene væk fra vores computere: Drop den tåbelige blankmedie-afgift</a>
							</div>
							<div class="teaser">
								<a href="/art/240987/computerworld-mener-politikere-skal-holde-fingrene-vaek-fra-vores-computere-drop-den-taabelige-blankmedie-afgift" title="Computerworld mener: Politikere skal holde fingrene væk fra vores computere: Drop den tåbelige blankmedie-afgift">
									<b>Computerworld mener:</b> Det er et helt fair politisk ønske at ville støtte danske kunstnere. Men det er helt og aldeles unfair og ulogisk, at den støtte skal betales af købere af samtlige computere, tablets og telefoner. <img src="/images/opinion-arrow.png" height="9" align="">
								</a>
								<a class="link" href="/art/240987/computerworld-mener-politikere-skal-holde-fingrene-vaek-fra-vores-computere-drop-den-taabelige-blankmedie-afgift#kommentarer" title="Computerworld mener: Politikere skal holde fingrene væk fra vores computere: Drop den tåbelige blankmedie-afgift">Se debat</a>
							</div>
						
						</div>
						<br class="clear"/>
					</div>
					<div class="seperator"></div>									<div class="mostCommentedItem">
						<a href="/art/240999/kaere-politikere-her-er-den-ultimative-visuelle-guide-til-endnu-flere-taabelige-afgifter" title="Af Lars Jacobsen"><div class="speechbubble">19</div></a>
						<div class="itemData">
							
							<div class="title">
								<a href="/art/240999/kaere-politikere-her-er-den-ultimative-visuelle-guide-til-endnu-flere-taabelige-afgifter" title="Kære politikere: Her er den ultimative visuelle guide til endnu flere tåbelige afgifter">Kære politikere: Her er den ultimative visuelle guide til endnu flere tåbelige afgifter</a>
							</div>
							<div class="teaser">
								<a href="/art/240999/kaere-politikere-her-er-den-ultimative-visuelle-guide-til-endnu-flere-taabelige-afgifter" title="Kære politikere: Her er den ultimative visuelle guide til endnu flere tåbelige afgifter">
									Politikerne vil beskatte telefoner for at støtte kunstnere. Men hvorfor stoppe der? Der er mange flere, det er synd for. Computerworld har den ultimative visuelle guide klar, som viser, hvem der også fortjener nogle millioner fra en afgift. <img src="/images/opinion-arrow.png" height="9" align="">
								</a>
								<a class="link" href="/art/240999/kaere-politikere-her-er-den-ultimative-visuelle-guide-til-endnu-flere-taabelige-afgifter#kommentarer" title="Kære politikere: Her er den ultimative visuelle guide til endnu flere tåbelige afgifter">Se debat</a>
							</div>
						
						</div>
						<br class="clear"/>
					</div>
													
			</div>			
		</div>
		
		<div class="right">
			<div class="mostReadList">
				<div class="header titillium">Mest <b class="titilliumBlackWeight">læste</b> klummer og blogs</div>
																								<div class="mostReadItem">
							<div class="title"><a href="/art/240999/kaere-politikere-her-er-den-ultimative-visuelle-guide-til-endnu-flere-taabelige-afgifter" title="Kære politikere: Her er den ultimative visuelle guide til endnu flere tåbelige afgifter">Kære politikere: Her er den ultimative visuelle guide til endnu flere tåbelige afgifter</a></div>
							<div class="teaser"><a href="/art/240999/kaere-politikere-her-er-den-ultimative-visuelle-guide-til-endnu-flere-taabelige-afgifter" title="Kære politikere: Her er den ultimative visuelle guide til endnu flere tåbelige afgifter">Politikerne vil beskatte telefoner for at støtte kunstnere. Men hvorfor stoppe der? Der er mange flere, det er synd for. Computerworld har den ultimative visuelle guide klar, som viser, hvem der også fortjener nogle millioner fra en afgift.</a></div>
							<div class="author">Af: <b>Lars Jacobsen</b></div>
						</div>
						<div class="seperator"></div>																				<div class="mostReadItem">
							<div class="title"><a href="/art/240987/computerworld-mener-politikere-skal-holde-fingrene-vaek-fra-vores-computere-drop-den-taabelige-blankmedie-afgift" title="Computerworld mener: Politikere skal holde fingrene væk fra vores computere: Drop den tåbelige blankmedie-afgift">Computerworld mener: Politikere skal holde fingrene væk fra vores computere: Drop den tåbelige blankmedie-afgift</a></div>
							<div class="teaser"><a href="/art/240987/computerworld-mener-politikere-skal-holde-fingrene-vaek-fra-vores-computere-drop-den-taabelige-blankmedie-afgift" title="Computerworld mener: Politikere skal holde fingrene væk fra vores computere: Drop den tåbelige blankmedie-afgift"><b>Computerworld mener:</b> Det er et helt fair politisk ønske at ville støtte danske kunstnere. Men det er helt og aldeles unfair og ulogisk, at den støtte skal betales af købere af samtlige computere, tablets og telefoner.</a></div>
							<div class="author">Af: <b>Lars Jacobsen</b></div>
						</div>
						<div class="seperator"></div>																				<div class="mostReadItem">
							<div class="title"><a href="/art/240965/hvad-nytter-skattelettelser-hvis-ikke-der-er-nogle-it-folk-til-at-tjene-pengene" title="Hvad nytter skattelettelser hvis ikke der er nogle it-folk til at tjene pengene?">Hvad nytter skattelettelser hvis ikke der er nogle it-folk til at tjene pengene?</a></div>
							<div class="teaser"><a href="/art/240965/hvad-nytter-skattelettelser-hvis-ikke-der-er-nogle-it-folk-til-at-tjene-pengene" title="Hvad nytter skattelettelser hvis ikke der er nogle it-folk til at tjene pengene?"><b>Computerworld mener:</b> Regeringens ensidige fokusering på at reducere skatter er ikke en løsning på it-branchens problemer.</a></div>
							<div class="author">Af: <b>Lars Jacobsen</b></div>
						</div>
																		</div>
			
			<div class="mostRead">
								<a href="/art/240936/mogens-noergaard-kaere-med-danskere-vi-er-de-klogeste-mennesker-i-verden" title="Mogens Nørgaard: Kære med-danskere, vi er de klogeste mennesker i verden">
					<img class="authorImg" src="/fil/122931/?height=88&width=140&focus=1"/>
					<div class="meta">
						<div class="author"><b class="titillium">opinion</b><br/>Mogens Nørgaard</div>
						<div class="title">Mogens Nørgaard: Kære med-danskere, vi er de klogeste mennesker i verden</div>
					</div>
					<br class="clear"/>
				</a>				 
			</div>
		</div>
		
		<div class="bottom clearfix">
						<a href="/art/240932/fem-teknologi-tips-der-hjaelper-dig-med-at-opfylde-reglerne-i-eu-persondataforordningen" title="Fem teknologi-tips, der hjælper dig med at opfylde reglerne i EU-persondataforordningen">
				<div class="author"><b class="titillium titilliumBlackWeight">opinion</b> Ken Tomassen</div>
				<div class="title">
					Fem teknologi-tips, der hjælper dig med at opfylde reglerne i EU-persondataforordningen
					<div class="link">Læs&nbsp;indlæg</div>
				</div>
				
			</a>
		</div>
	</div>
</div>


<script type="text/javascript">
$j(document).ready(function() {
	_opinion.init();
})
</script></div>
							</div>
																												<br style="clear : both;" />
				<!--   HER SLUTTER WIDE CENTER CENTER BLOKKENE -->
			</div>
		</div>
		
		<div class="columnCenterWideBottom">
														<div class="block  column10" id="blockib442" data-blockid="442"> <!-- b442w10 -->
						<div class="blockContent"><div class="fiveColumnsMostRead">
			<div class="column">
			<div class="content">
				<div class="blockTitle">Computerworld</div>
															<div class="image"><a href="/art/240946/ny-dansk-afgift-paa-smartphones-tablets-og-computere-kan-vaere-paa-vej-skal-give-penge-til-kunstnere"><img src="/fil/137746/176/?height=118&focus=1"></a></div>
						<div class="title">Ny dansk afgift på smartphones, tablets og computere kan være på vej: Skal give penge til kunstnere</div>
						<div class="teaser">Særligt udvalg afleverer torsdag en række anbefalinger til kulturministeren om en mulig ny afgift på smartphones, tablets og computere, der sælges i Danmark. Afgiften skal kompensere kunstnere, der risikerer at gå glip af indtjening.</div>
						<div class="readmore"><a href="/art/240946/ny-dansk-afgift-paa-smartphones-tablets-og-computere-kan-vaere-paa-vej-skal-give-penge-til-kunstnere">Læs mere &raquo;</a></div>
																				<div class="link">
							<a href="/art/240899/styrelse-dropper-stort-mobil-projekt-og-gaar-tilbage-til-gammelt-system-har-braendt-600-000-kroner-af-paa-ubrugelige-android-smartphones">Styrelse dropper stort mobil-projekt og går tilbage til gammelt system: Har brændt 600.000 kroner af på ubrugelige Android-smartphones</a>
						</div>
																				<div class="link">
							<a href="/art/240977/saa-er-det-officielt-disse-nye-afgifter-kan-snart-ramme-danske-smartphones-tablets-og-computere">Så er det officielt: Disse nye afgifter kan snart ramme danske smartphones, tablets og computere</a>
						</div>
																				<div class="link">
							<a href="/art/240958/plenti-fritages-for-eu-s-nye-roaming-regler-genindfoerer-saerlige-udlandstakster">Plenti fritages for EU’s nye roaming-regler: Genindfører særlige udlandstakster</a>
						</div>
													<div class="link">
											<a href="/">Se alle &raquo;</a>
									</div>			
			</div>
		</div>
			<div class="column">
			<div class="content">
				<div class="blockTitle">CIO</div>
															<div class="image"><a href="/art/240932/fem-teknologi-tips-der-hjaelper-dig-med-at-opfylde-reglerne-i-eu-persondataforordningen"><img src="/fil/144734/176/?height=118&focus=1"></a></div>
						<div class="title">Fem teknologi-tips, der hjælper dig med at opfylde reglerne i EU-persondataforordningen</div>
						<div class="teaser"><b>Klumme:</b> I vores dialog med virksomhederne efterlyses et konkret overblik over, hvordan arbejdet skal gribes an. Og jeg hæfter mig ved, at 25. maj 2018 ofte opfattes som en slags startdato for GDPR og ikke en klar-dato, som det reelt er.</div>
						<div class="readmore"><a href="/art/240932/fem-teknologi-tips-der-hjaelper-dig-med-at-opfylde-reglerne-i-eu-persondataforordningen">Læs mere &raquo;</a></div>
																				<div class="link">
							<a href="/art/240724/gdpr-og-certificering-af-compliance-vi-skal-i-gang-med-arbejdet-nu">GDPR og certificering af compliance – vi skal i gang med arbejdet nu</a>
						</div>
																				<div class="link">
							<a href="/art/240087/bliv-klar-til-eu-persondataforordningen-ministerium-klar-med-laenge-ventet-dansk-vejledning-til-den-nye-eu-lov">Bliv klar til EU-persondataforordningen: Ministerium klar med længe ventet dansk vejledning til den nye EU-lov</a>
						</div>
																				<div class="link">
							<a href="/art/240846/dansk-cio-toptuner-it-organisationen-hyrer-dygtige-it-folk-i-udlandet-det-goer-det-hele-mere-skalerbart">Dansk CIO toptuner it-organisationen: Hyrer dygtige it-folk i udlandet - det gør det hele mere skalerbart</a>
						</div>
													<div class="link">
											<a href="/cio">Se alle &raquo;</a>
									</div>			
			</div>
		</div>
			<div class="column">
			<div class="content">
				<div class="blockTitle">Comon</div>
															<div class="image"><a href="/art/241021/oversigt-intels-nyeste-processorer-goer-din-naeste-computer-rasende-hurtig"><img src="/fil/155945/176/?height=118&focus=1"></a></div>
						<div class="title">Oversigt: Intels nyeste processorer gør din næste computer rasende hurtig</div>
						<div class="teaser">De første bærbare computere med Intels nyeste processorer kaldet Kaby Lake R er udkommet og byder på op til 40 procent bedre ydeevne. Her er nogle af de mest interessante</div>
						<div class="readmore"><a href="/art/241021/oversigt-intels-nyeste-processorer-goer-din-naeste-computer-rasende-hurtig">Læs mere &raquo;</a></div>
																				<div class="link">
							<a href="/art/240850/oversigt-her-er-de-bedste-android-smartphones-der-kan-koebes-i-danmark">Oversigt: Her er de bedste Android-smartphones der kan købes i Danmark</a>
						</div>
																				<div class="link">
							<a href="/art/240986/masser-af-smartphone-lir-nye-smartphones-fra-lg-sony-og-motorola">Masser af smartphone-lir: Nye smartphones fra LG, Sony og Motorola</a>
						</div>
																				<div class="link">
							<a href="/art/240904/nokia-tyvstarter-salget-af-nokia-8-i-danmark-saa-meget-kommer-topmodellen-til-at-koste">Nokia tyvstarter salget af Nokia 8 i Danmark: Så meget kommer topmodellen til at koste</a>
						</div>
													<div class="link">
											<a href="/comon">Se alle &raquo;</a>
									</div>			
			</div>
		</div>
			<div class="column">
			<div class="content">
				<div class="blockTitle">Job & Karriere</div>
															<div class="image"><a href="/art/240161/se-listen-disse-it-folk-bliver-ansat-paa-stedet-cheferne-skriger-efter-helt-bestemte-it-kompetencer"><img src="/fil/102945/176/?height=118&focus=1"></a></div>
						<div class="title">Se listen: Disse it-folk bliver ansat på stedet - cheferne skriger efter helt bestemte it-kompetencer</div>
						<div class="teaser">Der er en markant mangel på it-folk med helt bestemte kompetencer samtidig med, at it-cheferne er i gang med at øge bemandingen i it-organisationerne. Se listen med de mest efterspurgte it-kompetencer netop nu.</div>
						<div class="readmore"><a href="/art/240161/se-listen-disse-it-folk-bliver-ansat-paa-stedet-cheferne-skriger-efter-helt-bestemte-it-kompetencer">Læs mere &raquo;</a></div>
																				<div class="link">
							<a href="/art/241003/13-882-personer-har-stemt-i-disse-it-virksomheder-vil-vi-helst-arbejde">13.882 personer har stemt: I disse it-virksomheder vil vi helst arbejde</a>
						</div>
																				<div class="link">
							<a href="/art/240579/dansk-stiftede-zendesk-paa-vej-med-europaeiske-masse-ansaettelser">Dansk-stiftede Zendesk på vej med europæiske masse-ansættelser</a>
						</div>
																				<div class="link">
							<a href="/art/240879/10-nye-ledige-udviklerjob-vil-du-arbejde-for-revolvo-systematic-twins-eller-netcompany">10 nye ledige udviklerjob: Vil du arbejde for Revolvo, Systematic, Twins eller Netcompany?</a>
						</div>
													<div class="link">
											<a href="/job & karriere">Se alle &raquo;</a>
									</div>			
			</div>
		</div>
			<div class="column">
			<div class="content">
				<div class="blockTitle">White paper</div>
															<div class="image"><a href="http://www.computerworld.dk/whitepaper/download/1679/azure2go-data-collection-guide"><img src="/fil/151297/176/?height=118"></a></div>
						<div class="title">Azure2Go Data Collection guide</div>
						<div class="teaser">Komplet "trin-for-trin"guide til indsamling af data i Microsoft Azure.

Dette white paper beskriver hvordan man bruger Microsoft Assessment og Planning Toolkit til indsamling af data.</div>
						<div class="readmore"><a href="http://www.computerworld.dk/whitepaper/download/1679/azure2go-data-collection-guide">Læs mere &raquo;</a></div>
																				<div class="link">
							<a href="http://www.computerworld.dk/whitepaper/download/1548/mobility-her-er-de-aktuelle-udfordringer">Mobility - her er de aktuelle udfordringer</a>
						</div>
																				<div class="link">
							<a href="http://www.computerworld.dk/whitepaper/download/1690/digitaliseringen-af-finanssektorens-saetter-skub-i-et-helt-nyt-syn-paa-it-infrastruktur">Digitaliseringen af finanssektorens sætter skub i et helt nyt syn på it-infrastruktur</a>
						</div>
																				<div class="link">
							<a href="http://www.computerworld.dk/whitepaper/download/1691/undersoegelse-digital-succes-kraever-opgoer-med-statisk-it-infrastruktur-men-det-er-ikke-uden-problemer">Undersøgelse: Digital succes kræver opgør med statisk it-infrastruktur - men det er ikke uden problemer</a>
						</div>
													<div class="link">
											<a href="/whitepaper">Se alle &raquo;</a>
									</div>			
			</div>
		</div>
			
</div>
<br style="clear:both"/></div>
					</div>							
								
		</div>
	
	</div>						</div>
				</div>
				<div class="sideBar">
		<div class="block " id="blockib438" data-blockid="438"> <!-- b438w1 -->
			<div id="div-gpt-ad-shortsky1-0"  data-instanceid="438"><script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-shortsky1-0');});</script></div>		

	</div>
			<div class="block " id="blockib463" data-blockid="463"> <!-- b463w10 -->
			
		<div class="jobworld" id="jobworldjobblock">
		<div class="blockTitle">IT-JOB</div>
		<div class="blockContent">
			<ul class="itemList">
		
							<li><a href="https://www.it-jobbank.dk/c?t=h723700&amp;ctx=c&utm_source=partner&utm_medium=computerworld&utm_campaign=it-job" target="_blank" data-trackjob="723700">Teknisk support Level III</a></li>
							<li><a href="https://www.it-jobbank.dk/c?t=h719854&amp;ctx=c&utm_source=partner&utm_medium=computerworld&utm_campaign=it-job" target="_blank" data-trackjob="719854">Solution Integration Engineer in a Vibrant High-tech Environment</a></li>
							<li><a href="https://www.it-jobbank.dk/c?t=h703969&amp;ctx=c&utm_source=partner&utm_medium=computerworld&utm_campaign=it-job" target="_blank" data-trackjob="703969">Kundevendt projektleder</a></li>
							<li><a href="https://www.it-jobbank.dk/c?t=h723626&amp;ctx=c&utm_source=partner&utm_medium=computerworld&utm_campaign=it-job" target="_blank" data-trackjob="723626">Incident Manager for critical incidents</a></li>
							<li><a href="https://www.it-jobbank.dk/c?t=h719514&amp;ctx=c&utm_source=partner&utm_medium=computerworld&utm_campaign=it-job" target="_blank" data-trackjob="719514">Infrastruktur- og driftsarkitekt (FTP)</a></li>
							<li><a href="https://www.it-jobbank.dk/c?t=h718626&amp;ctx=c&utm_source=partner&utm_medium=computerworld&utm_campaign=it-job" target="_blank" data-trackjob="718626">Senior Developer for Backend Systems in Unified Communications Suite</a></li>
							<li><a href="https://www.it-jobbank.dk/c?t=h724066&amp;ctx=c&utm_source=partner&utm_medium=computerworld&utm_campaign=it-job" target="_blank" data-trackjob="724066">C# Software Developer</a></li>
							<li><a href="https://www.it-jobbank.dk/c?t=h723522&amp;ctx=c&utm_source=partner&utm_medium=computerworld&utm_campaign=it-job" target="_blank" data-trackjob="723522">Architect for Data Privacy, IT Solutions</a></li>
						
			 
				<li id="jobworldListMoreCurrent" style="border: 0">
					<a href="javascript:void(0)" onclick="jobworldListMore('/modules/job/morerandomjobs.php?op=list&start=8&limit=8&jobidsused=723700,719854,703969,723626,719514,718626,724066,723522&layout=cwcurrent', 'jobworldListMoreCurrent')">Vis flere jobs <span style="font-size: 10px">&#9660;</span></a>
				</li>
						
				</ul>
			
			<div class="jobSites" style="border-top: 0">
				<span>Se flere it-job hos</span> 
				<a href="http://www.it-jobbank.dk/" target="_blank"><img src="/images/itjobbank_jobbox.png" /></a>
			</div>
			
		</div>
	</div>
		  

<script>
function jobworldListMore( url, element ) {	
	$j ('#' + element).html ( '<div align="center"><img class="loading" align="center" src="/common/images/loading_2.gif" width="35" height="35"></div>' );
	var getting = $j.get( url );
	getting.done (function (data) {
		elementParent = $j ('#' + element).parent();
		$j ('#' + element).remove();		  
		elementParent.append(data);
		
		ga('send', 'event', 'link', 'click', 'CW-Jobindex-box: ' + element, 1);		
		
	});
}
</script>
	</div>
			<div class="block " id="blockib431" data-blockid="431"> <!-- b431w20 -->
		
	<div class="blockTitle">
		Events
	</div>
	<div class="blockContent">
		<ul class="itemList">
			<li><a href="https://computerworldevents.dk/591/crm_seminar_2017" target="_blank">CRM: Bedre og mere effektiv kundehåndtering i en digital tidsalder</a></li>
			<li><a href="https://computerworldevents.dk/572/cloud_konference_2017" target="_blank">Cloud 2017: Gentænk forretningen med cloud computing</a></li>
			<li><a href="https://computerworldevents.dk/592/it-jura_seminar" target="_blank">It-jura: Tips og tricks til cloud kontrakter, leasingaftaler og EU persondataforordningen</a></li>
			<li><a href="https://computerworldevents.dk/632/gaa-hjem-moede-ransomware" target="_blank">Gå hjem møde: Sådan sikrer I jer mod cyberangreb</a></li>
			</ul>
			<div class="more">				    
			<a href="http://computerworldevents.dk">Flere events</a> <strong>»</strong>
   		</div>
 		</div>


	</div>
			<div class="block " id="blockib439" data-blockid="439"> <!-- b439w30 -->
			<div id="div-gpt-ad-shortsky2-0"  data-instanceid="439"><script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-shortsky2-0');});</script></div>		

	</div>
			<div class="block " id="blockib476" data-blockid="476"> <!-- b476w40 -->
		<div class="block whitepapers random">
	<div class="blockTitle">
		White papers
	</div>
	<div class="blockContent">
		<ul class="itemList">
			<li>
			<img class="logo" src="/fil/155662?width=70&height=50&focus=1" />
			<a href="/whitepaper/download/1691/undersoegelse-digital-succes-kraever-opgoer-med-statisk-it-infrastruktur-men-det-er-ikke-uden-problemer" target="_blank">Undersøgelse: Digital succes kræver opgør med statisk it-infrastruktur - men det er ikke uden problemer </a>
			<p class="company">Interxion</p>
		</li>
			<li>
			<img class="logo" src="/fil/151330?width=70&height=50&focus=1" />
			<a href="/whitepaper/download/1679/azure2go-data-collection-guide" target="_blank">Azure2Go Data Collection guide </a>
			<p class="company">EG A/S</p>
		</li>
			<li>
			<img class="logo" src="/fil/131371?width=70&height=50&focus=1" />
			<a href="/whitepaper/download/1548/mobility-her-er-de-aktuelle-udfordringer" target="_blank">Mobility - her er de aktuelle udfordringer </a>
			<p class="company">Computerworld</p>
		</li>
			<li>
			<img class="logo" src="/fil/155659?width=70&height=50&focus=1" />
			<a href="/whitepaper/download/1690/digitaliseringen-af-finanssektorens-saetter-skub-i-et-helt-nyt-syn-paa-it-infrastruktur" target="_blank">Digitaliseringen af finanssektorens sætter skub i et helt nyt syn på it-infrastruktur </a>
			<p class="company">Interxion</p>
		</li>
			</ul>
		<div class="more">				    
			<a href="/whitepaper">Flere white papers</a> <strong>»</strong>
  		</div>
	</div>
</div>
	</div>
			<div class="block " id="blockib440" data-blockid="440"> <!-- b440w50 -->
			<div id="div-gpt-ad-shortsky3-0"  data-instanceid="440"><script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-shortsky3-0');});</script></div>		

	</div>
			<div class="block " id="blockib433" data-blockid="433"> <!-- b433w70 -->
		
	<div class="blockTitle">
		Uddannelse
	</div>
	<div class="blockContent">
		<ul class="itemList">
			<li><a href="https://www.idgkurser.dk/kursus/55" target="_blank">Word kursus Grundlæggende</a></li>
			<li><a href="https://www.idgkurser.dk/kursus/423" target="_blank">SQL Server Analysis Service (SSAS) Grundlæggende kursus</a></li>
			<li><a href="https://www.idgkurser.dk/kursus/467" target="_blank">SQL Server Analysis Services Tabular Model (SSAS) kursus</a></li>
			<li><a href="https://www.idgkurser.dk/kursus/780" target="_blank">Projektledelse med PRINCE2</a></li>
			</ul>
			<div class="more">				    
			<a href="http://www.idgkurser.dk">Se alle kurser</a> <strong>»</strong>
   		</div>
 		</div>


	</div>
			<div class="block " id="blockib441" data-blockid="441"> <!-- b441w80 -->
			<div id="div-gpt-ad-adsshortsky1-0"  data-instanceid="441"><script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-adsshortsky1-0');});</script></div>		

	</div>
	</div>
				<br class="clear" />
			</div>
		</div>
<div id="footer">
	<div class="frame">
		<div class="column1">
			<!-- img class="smallLogo" src="/images/footer_idg_logo.png" width="104" height="35" /-->
			<div itemscope itemtype="http://data-vocabulary.org/Organization"> 
				<h5 class="title"><span itemprop="name">Computerworld</span></h5>
				<ul>
					<li><a href="/kontakt-redaktionen">Kontakt redaktionen</a></li>
					<li><a href="http://www.idg.dk/medieinformationer">Annoncer</a></li>
					<li><a href="/art/60042">Persondatapolitik</a></li>
					<!-- li><a href="#">Ophavsret</a></li-->
				</ul>
				Ansvh. chefredaktør: Lars Jacobsen<br />			
				<span itemprop="address" itemscope itemtype="http://data-vocabulary.prg/Address">
					<span itemprop="street-address">Hørkær 18</span>, 
					<span itemprop="postal-code">2730</span>
					<span itemprop="locality">Herlev</span>
				</span>
				<br />
				Udgiver © Computerworld A/S<br />
			</div>
		</div>
		<div class="column2">
			<h5 class="title">Kategorier</h5>
			<ul>
				<li><a href="/sektion/cioledelse">It-ledelse</a></li>
				<li><a href="/sektion/internet">Internet</a></li>
				<li><a href="/sektion/itjob">It-job & karriere</a></li>
				<li><a href="/sektion/telemobil">Tele & mobil</a></li>
				<li><a href="/sektion/pchardware">Pc´er og hardware</a></li>
			</ul>
		</div>
		<div class="column3">
			<h5 class="title">Tjenester</h5>
			<ul>
				<li><a href="http://www.idgevents.dk">Kommende It-events</a></li>
				<li><a href="/navnenyt">It-navnenyt</a></li>
				<li><a href="/brancheguiden">It-brancheguiden</a></li>
				<li><a href="/abonnement">Abonnement på Computerworld</a></li>
				<li><a href="/whitepaper">White papers</a></li>
			</ul>
		</div>
		<div class="column4">
			<h5 class="title">Nyhedsbrev</h5>
			<p><a href="/newsletter">Til- eller frameld</a> dig nyhedsbreve</p>
			<p>Modtag også nyheder på <a href="/tools">Facebook</a>, <a href="/tools">Twitter</a> eller <a href="/tools">RSS</a></p>
			<ul>
				<li><a href="/blogs">Klummer</a></li>
				<li><a href="/debat">Debat</a></li>
				<li><a href="/search">Søg på Computerworld</a></li>
			</ul>
		</div>
		<br class="clear" />
	</div>
</div>


<script>_cw.init();</script>

	<script type="text/javascript">
		$j(document).ready( function() {
			_rollover.init({bannerid:'cw-newsletter', cookieName: 'rollover-newsletter'});
		});	
	</script>
		
		<!-- Check ads -->
		<script>
		function cwCheckAdContents( id, parentRemove ) {
			// Check block with given id
			var obj = '' + $j( id ).html();
			if ( obj != 'undefined' ) {			
				var posIframe = parseInt( obj.indexOf( 'iframe') );
				var posImg = parseInt( obj.indexOf( 'img') );
				var posFlash = parseInt( obj.indexOf( '.swf' ) );
				
				if ( !isNaN( posIframe ) && posIframe > 0 ) {
					// iframe					
				}
				else if ( !isNaN( posImg ) && posImg > 0 ) {
					// img					
				}
				else if ( !isNaN( posFlash ) && posFlash > 0 ) {
					// flash
				}
				else {					
					
					if ( parentRemove ) {
						$j( id ).parent().remove();
					}
					else {
						$j( id ).css( 'margin-bottom', '0px' ); // Set margin
						$j( id ).html( '' ); // Remove contents						
					}
				}				
			}
			
		}
		
		$j( document ).ready( function() {	
			
			// Check block 447
			cwCheckAdContents( '#blockib477', 0 );
			
			// Check smallform ad banner at top of article
			cwCheckAdContents( '#div-gpt-ad-lavtsponsor1-0', 1 );										
			
		});			
		
		</script>
		
		<!-- (C) 2015 TNS Gallup script / Computerworld / May 2015 -->
		<script type="text/javascript"> (function() {
			var scr = document.createElement('script');
			scr.type = 'text/javascript'; scr.async = true;
			scr.src = '/common/javascript/tns/spring.js'; 
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(scr, s);
		})();
		</script>
		<noscript>
			<img src="//computerworld.tns-gallup.dk/j0=,,,;+,cp=computerworld/default/nyhedsartikler+url=http://www.computerworld.dk/art/241027/smaa-it-leverandoerer-klar-til-kamp-mod-atea-der-vil-kapre-deres-kunder-vi-kan-med-statsgaranti-levere-priser-der-er-konkurrencedygtige?utm_source=RSS&utm_medium=RSS&utm_campaign=RSS;;;" alt=""/>
		</noscript>
		
	
		<!-- Begin comScore Tag -->
		<script>
		  var _comscore = _comscore || [];
		  _comscore.push({ c1: "2", c2: "6035308" });
		  (function() {
		    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		    el.parentNode.insertBefore(s, el);
		  })();
		</script>
		<noscript>
		  <img src="http://b.scorecardresearch.com/p?c1=2&c2=6035308&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->
		
					<div id="div-gpt-ad-interstitial-0"  ><script type='text/javascript'>googletag.display('div-gpt-ad-interstitial-0');</script></div>
			<div id="div-gpt-ad-wallpaper-0"  ><script type='text/javascript'>googletag.display('div-gpt-ad-wallpaper-0');</script></div>
				
		
					</body>
</html> 