<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="da">
	<head>
		<meta http-equiv="X-UA-Compatible" content="IE=edge /">
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta http-equiv="content-language" content="da" />
		<meta name="robots" content="index,follow" />
			<meta name="description" content="Alle wi-fi-netværk står åbne for hackere på grund af et nyopdaget hul i den grundlæggende sikkerhedsprotokol WPA2. Microsoft har allerede udsendt en patch til Windows." />
			<title>Microsoft har allerede lappet alvorligt hul i wi-fi-sikkerheden: Google og Apple arbejder på sagen - Computerworld</title>
				<link href="/images/favicon.ico" rel="SHORTCUT ICON" />
		<link type="text/css" rel="stylesheet" href="/minified/css/v/3421/" />
		<link rel="alternate" type="application/rss+xml" title="Alle nyheder (RSS 2.0)" href="https://www.computerworld.dk/rss/all" />
		<script type="text/javascript" src="/minified/javascript/v/3421/"></script>
		
		<link href='//fonts.googleapis.com/css?family=Oswald:400,300' rel='stylesheet' type='text/css'>
		<link href='//fonts.googleapis.com/css?family=Roboto:100,500,300,700,400|Roboto+Condensed:400,300,700|Roboto+Mono:400,500|Roboto+Slab' rel='stylesheet' type='text/css'>
		
		<script type="text/javascript">
							// DFP begin
var dfpAdUnit = '/11995607/DK_computerworld.dk/artikler';
googletag.defineSlot(dfpAdUnit, [[195,250],[195,600]], "div-gpt-ad-shortsky1-0").addService(googletag.pubads()).setTargeting("pos", "shortsky1");
googletag.defineSlot(dfpAdUnit, [195,250], "div-gpt-ad-shortsky2-0").addService(googletag.pubads()).setTargeting("pos", "shortsky2");
googletag.defineSlot(dfpAdUnit, [195,250], "div-gpt-ad-shortsky3-0").addService(googletag.pubads()).setTargeting("pos", "shortsky3");
googletag.defineSlot(dfpAdUnit, [160,600], "div-gpt-ad-adsshortsky1-0").addService(googletag.pubads()).setTargeting("pos", "adsshortsky1");
googletag.defineSlot(dfpAdUnit, [[336,280],[300,250],[300,600],[336,600]], "div-gpt-ad-art1-0").addService(googletag.pubads()).setTargeting("pos", "art1");
googletag.defineSlot(dfpAdUnit, [[336,280],[300,250]], "div-gpt-ad-art2-0").addService(googletag.pubads()).setTargeting("pos", "art2");
googletag.defineSlot(dfpAdUnit, [540,30], "div-gpt-ad-lavtsponsor1-0").addService(googletag.pubads()).setTargeting("pos", "lavtsponsor1");
googletag.defineSlot(dfpAdUnit, [[336, 280],[300,250]], "div-gpt-ad-art-0").addService(googletag.pubads()).setTargeting("pos", "art");
googletag.defineSlot(dfpAdUnit, [[970,250],[950,200],[930,180],[728,90]], "div-gpt-ad-lead1-0").addService(googletag.pubads()).setTargeting("pos", "lead1");
googletag.defineOutOfPageSlot(dfpAdUnit, "div-gpt-ad-interstitial-0").addService(googletag.pubads()).setTargeting("pos", "interstitial");
googletag.defineOutOfPageSlot(dfpAdUnit, "div-gpt-ad-wallpaper-0").addService(googletag.pubads()).setTargeting("pos", "wallpaper");
//Cached slots
//End of Adslots
googletag.pubads().setTargeting("tag", ["sikkerhed","sikkerhedshuller","sikkerhedssoftware","hackere","erhverv","samfund","wifi","computerworld"]);
googletag.pubads().setTargeting("subsite", "default");

				googletag.pubads().enableSingleRequest();
							    googletag.pubads().enableSyncRendering();			    googletag.enableServices();
						
		    $j(document).ready(function() {
				$j("div[id|='div-gpt-ad']:hidden").prev(".dfpAdHeader").hide();				
			});
		</script>
		
		<script>
			var gaPagePrefix	= 'computerworld';
			var gaTrackPage		= ( gaPagePrefix ? '/' + gaPagePrefix : '' ) + location.pathname + location.search;
			if( gaTrackPage == '/eksperten') { gaTrackPage	+= '/'; }
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-41250693-1', 'computerworld.dk');
			ga('send', 'pageview', {page: gaTrackPage} );
			
			
			idg_tracker.setTrackerUrl('https://www.computerworld.dk');
			$j(document).ready( _cw.trackJobindexJob );
			
			$j(document).ready( _cw.livescore.init );
			$j(document).ready( _cw.lastComments.init );
			
			// po.st share widget
			(function () {
				var s = document.createElement('script');
				s.type = 'text/javascript';
				s.async = true;
				s.src = '//i.po.st/share/script/post-widget.js#publisherKey=ov194vr6d851nr05uhlo';
				var x = document.getElementsByTagName('script')[0];
				x.parentNode.insertBefore(s, x);
			})();
			var pwidget_config = {  defaults: { afterShare: false } };
		</script>
		
	<meta property="fb:app_id" content="923957504358919" />
	<meta property="og:type" content="article" />
	<meta property="og:site_name" content="Computerworld" />
	<meta property="og:title" content="Microsoft har allerede lappet alvorligt hul i wi-fi-sikkerheden: Google og Apple arbejder på sagen" />
	<meta property="og:description" content="Alle wi-fi-netværk står åbne for hackere på grund af et nyopdaget hul i den grundlæggende sikkerhedsprotokol WPA2. Microsoft har allerede udsendt en patch til Windows." />
	<meta property="og:image" content="https://www.computerworld.dk/fil/120633?width=600&height=315&focus=1" />
	<meta property="og:image:width" content="600" />
	<meta property="og:image:height" content="315" />
	<meta property="og:url" content="https://www.computerworld.dk/art/241405/microsoft-har-allerede-lappet-alvorligt-hul-i-wi-fi-sikkerheden-google-og-apple-arbejder-paa-sagen" />
	<meta property="article:published_time" content="2017-10-17T09:44:00+02:00" />
	<meta property="article:publisher" content="https://www.facebook.com/computerworldDK" />
		
	<!-- (C) 2015 TNS Gallup / Computerworld / May 2015 -->
	<script type="text/javascript">
	var springq = springq || [];
	springq.push({
		"s":"computerworld", // siteid 
 		"cp":"computerworld/default/nyhedsartikler", // cp
 		"url": document.location.href
 		});
	</script>
	
	<!-- Hotjar Tracking Code for www.computerworld.dk -->
	<script>
	    (function(h,o,t,j,a,r){
	        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
	        h._hjSettings={hjid:637104,hjsv:5};
	        a=o.getElementsByTagName('head')[0];
	        r=o.createElement('script');r.async=1;
	        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
	        a.appendChild(r);
	    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
	</script>
	
	</head>	<body class="subsite_default layout_default userIsNotLoggedIn">
				<div class="leaderboard" id="computerworldleaderboard">			
			<div class="inner"><div id="div-gpt-ad-lead1-0"  ><script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-lead1-0');});</script></div></div>			
		</div>
	
		<div class="siteHeader">
			<div class="upper">
				<div class="inner">
					<a class="cell logo" href="/"><img src="/images/cw_logo.png" width="152" height="25" alt="Logo" title="Gå til forsiden" /></a>
					<a class="cell cio separator" href="/cio">CIO</a>
					<a class="cell channelworld separator" href="/channel">Channelworld</a>
					<a class="cell comon separator" href="/comon">ComON</a>
					<a class="cell job separator" href="/job">Job & Karriere</a>
					<a class="cell eksperten separator" href="/eksperten" title="Få hjælp til dine it problemer">Eksperten</a>
					<a class="cell events separator" href="http://computerworldevents.dk">Events</a>
					<a class="cell facebook separator" href="https://www.facebook.com/computerworldDK"><i class="fa fa-facebook" title="Facebook"></i></a>
					<a class="cell twitter" href="https://twitter.com/Computerworlddk"><i class="fa fa-twitter" title="Twitter"></i></a>
					<a class="cell rss" href="/art/60040"><i class="fa fa-rss" title="RSS"></i></a>
										<a class="cell search separator" href="/search">Søg <i class="fa fa-search"></i></a>
					<br class="clear" />
					<div class="searchOverlay">
						<form action="/search" id="searchFrm" name="searchFrm" method="get">
							<input type="text" name="q" placeholder="Søg på Computerworld.dk"/> 
							<input type="image" src="/images/sitelayout/search_magnifier.png"/>
						</form>
					</div>
									<div class="userProfileOverlay login">
						<div class="top">
							<h4>Log ind eller opret profil</h4>
						</div>
						
						<div class="loginForm">
							<form action="/bruger" method="POST" class="loginForm">
								<input type="submit" class="fakeSubmit" />
								<input type="hidden" name="op" value="login" />
								<input type="hidden" name="r" value="/art/241405/microsoft-har-allerede-lappet-alvorligt-hul-i-wi-fi-sikkerheden-google-og-apple-arbejder-paa-sagen?utm_source=RSS&amp;utm_medium=RSS&amp;utm_campaign=RSS" />
								<input type="text" name="email" placeholder="Din e-mail adresse" />
								<input type="password" name="password" placeholder="Dit kodeord" />
								<div class="error"></div>
								<div class="input rememberme">
									<input type="checkbox" name="rememberme" value="1" id="loginRememberMe" /> <label for="loginRememberMe">Husk login</label>
								</div>
								<div class="buttons">
									<a class="createProfile" href="/bruger/opret?r=%2Fart%2F241405%2Fmicrosoft-har-allerede-lappet-alvorligt-hul-i-wi-fi-sikkerheden-google-og-apple-arbejder-paa-sagen%3Futm_source%3DRSS%26utm_medium%3DRSS%26utm_campaign%3DRSS">Opret</a>
									<a class="submit" href="/bruger/">Log ind</a>
									<img class="loading" src="/common/images/loading_3.gif" />
								</div>
							</form>
						</div>
						
						<div class="sm">
							<p>Du kan også logge ind via nedenstående tjenester</p>
							<a class="facebook" href="/bruger/login/facebook?r=%2Fart%2F241405%2Fmicrosoft-har-allerede-lappet-alvorligt-hul-i-wi-fi-sikkerheden-google-og-apple-arbejder-paa-sagen%3Futm_source%3DRSS%26utm_medium%3DRSS%26utm_campaign%3DRSS"><img src="/images/icon/login-sm-facebook.png" /></a>
							<a class="google" href="/bruger/login/google?r=%2Fart%2F241405%2Fmicrosoft-har-allerede-lappet-alvorligt-hul-i-wi-fi-sikkerheden-google-og-apple-arbejder-paa-sagen%3Futm_source%3DRSS%26utm_medium%3DRSS%26utm_campaign%3DRSS"><img src="/images/icon/login-sm-google.png" /></a>
						</div>
					</div>
									 <a href="/art/60042/brug-af-personoplysninger" class="cookieIcon" title="Persondatapolitik" alt="Cookie ikon"><img src="/common/images/cookie_warning_1.gif" /></a>
				</div>
			</div>
		 		<div class="lower">
			<div class="inner">
				<ul class="megaMenu">
					<li><a href="/">Forside</a></li>
					<li class="megaMenu" data-megamenu-op="section" data-megamenu-identifier="digitalisering"><a href="/sektion/digitalisering">Digitalisering</a></li>
					<li class="megaMenu" data-megamenu-op="section" data-megamenu-identifier="forretningssoftware"><a href="/sektion/forretningssoftware">Forretningssoftware</a></li>
					<li class="megaMenu" data-megamenu-op="section" data-megamenu-identifier="internet"><a href="/sektion/internet">Internet</a></li>
					<li class="megaMenu" data-megamenu-op="section" data-megamenu-identifier="telemobil"><a href="/sektion/telemobil">Tele & Mobil</a></li>
					<li class="megaMenu" data-megamenu-op="section" data-megamenu-identifier="pchardware"><a href="/sektion/pchardware">PC´er & Hardware</a></li>
									<li class="login"><a href="/bruger" onclick="_cw.userProfile.login.iconClick(); return false;" title="Log ind">Log ind</a></li>
									<li class="contact"><a href="/kontakt-redaktionen" title="Kontakt Redaktionen">Kontakt</a></li>
					<li class="megaMenu newsletter" data-megamenu-op="newsletters"><a href="/newsletter">Få Nyhedsbreve</a></li>
				</ul>
			</div>
		</div>
	</div> 		<div class="subsite default">
			<div class="frame">
				<div class="inner">
					
										<div class="body">
							<div class="layout">
																					<div class="columnLeft">
			<div id="columnLeftContent">
				<div class="content article default">
	<a href="/fil/120633/800/?height=800" rel="lightbox-inline" class="topImage">
		<img src="/fil/120633/540?scale_up" alt="" title="" />
	</a>
	
	<h1>Microsoft har allerede lappet alvorligt hul i wi-fi-sikkerheden: Google og Apple arbejder på sagen</h1>
    <p class="teaser">Alle wi-fi-netværk står åbne for hackere på grund af et nyopdaget hul i den grundlæggende sikkerhedsprotokol WPA2. Microsoft har allerede udsendt en patch til Windows.</p>

	<div class="contentMeta">
		<span class="publishdate">17. oktober 2017 kl. 09.44</span>
		<div class="share pw-widget pw-size-small pw-share-popups" pw:url="https://www.computerworld.dk/art/241405/microsoft-har-allerede-lappet-alvorligt-hul-i-wi-fi-sikkerheden-google-og-apple-arbejder-paa-sagen">
			<a class="pw-button-email"></a>
			<a class="pw-button-facebook"></a>
			<a class="pw-button-twitter"></a>
			<a class="pw-button-linkedin"></a>
			<a class="pw-button-googleplus"></a>
			<a class="print" title="Printvenlig version" href="javascript:void(0);" onclick="idg_tracker.trackEvent(TRACKER_ITEMTYPE_ARTICLE, 241405, 'Print'); openWithSelfMain('/art/241405/microsoft-har-allerede-lappet-alvorligt-hul-i-wi-fi-sikkerheden-google-og-apple-arbejder-paa-sagen?op=print','Printervenlig',740,500);"><span></span></a>	
		</div>
				<br class="clear" />
	</div>
	
	<div class="nucleusAuthorByline authors1">
<div class="author" class="author author1" data-authorid="9352">
	<a href="/forfatter/9352" class="open">
		<img class="image" src="/fil/155753/52?height=52&focus=1&grey=1">
		<span class="firstname">Adam</span>
		<span class="lastname">Fribo</span>
			<span class="title">Sikkerhedsjournalist</span>
		</a>

	</div>
	<br class="clear" />
</div>
<script>$j(document).ready( _nucleusAuthorByline.init );</script>

	<div class="topAd" aria-hidden="true">
		Annonce:<br/>
		<div id="div-gpt-ad-lavtsponsor1-0"  ><script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-lavtsponsor1-0');});</script></div>
	</div>

	<div id="articleTextParagraphs" class="articleText paragraphs">
					<div class="paragraphAdSpacer"></div>
	<div class="paragraphAd" aria-hidden="true">
		Annonce:
		<div id="div-gpt-ad-art-0"  ><script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-art-0');});</script></div>
	</div>
							Alle moderne wif-fi-netværk står pivåbne for hackere, der blandt andet kan aflytte ikke-krypteret trafik mellem brugerens enhed og router. <br /><br />Det står klart, efter at sikkerhedseksperter i går, mandag, offentliggjorde en alvorlig sårbarhed i WPA2-protokollen, der har været industri-standard til beskyttelse af wi-fi-netværk siden 2006.<br /><br /><b>Læs også: <a href="https://www.computerworld.dk/art/241398">Alvorligt sikkerhedshul opdaget i grundlæggende wi-fi-protokol: Alle wi-fi-forbindelser er usikre</a><br /><br /></b>De store teknologiselskaber reagerer dog tilsyneladende hurtigt, og Microsoft er allerede i gang med at udrulle en opdatering, der beskytter Windows-brugere.<br /><br />”Kunder, der installerer opdateringen eller har automatisk opdatering slået til, vil være beskyttede,” skriver Microsoft i en udtalelse til det amerikanske medie <a href="https://www.theverge.com/2017/10/16/16481818/wi-fi-attack-response-security-patches" target="_blank">The Verge</a>.<br /><br />Google er også på trapperne med en patch til Android-enheder, men det vil (som altid med Android) variere, hvor hurtigt opdateringen bliver tilgængelig for de forskellige modeller.<br /><br />Googles egne Pixel-telefoner får som de første opdateringen 6. November.<br /><br />Apple arbejder på en patch til macOS og iOS, der angiveligt bliver udsendt i løbet af de kommende uger.<br /><br /><b>Læs også: <a href="https://www.computerworld.dk/art/241399">Fullrate om alvorlig sårbarhed i wi-fi-sikkerhed: ”Det svarer til, at jeg kan komme ind og sætte mit ethernet-kabel til et lan-stik hos dig.”</a></b>
			<br /><br />
					
	    	
	</div>
	
	<br class="clear" />


	<div class="shareBottom pw-widget pw-counter-horizontal pw-share-popups">
		<a class="pw-button-email pw-look-native"></a>
		<a class="pw-button-facebook pw-look-native"></a>
		<a class="pw-button-twitter pw-look-native"></a>
		<a class="pw-button-linkedin pw-look-native"></a>
		<a class="pw-button-googleplus pw-look-native"></a>
	</div>

	<div class="bottomAd">
		<div class="candis-spot column-two-inline" data-candis-contentid="131203" aria-hidden="true"><span class="notice">Annonceindlæg fra it-jobbank</span><figure><img src="/fil/155934/150?height=100&focus=1" /></figure><div class="info"><h6 class="title">Opskriften på den gode jobannonce</h6><p class="teaser">Vi husker kun 10% af, hvad vi læser. Derfor er det vigtigt, at din jobannonce skiller sig ud, hvis du vil tiltrække den rigtige it-kandidat.</p><span class="publishDate"> 6. september 2017</span> | <a class="link" href="/partner/131203/opskriften-paa-den-gode-jobannonce">Læs mere</a></div></div>
	</div>		

	
		<!-- Disqus -->
		
		<div class='disqus'>
			<div id='kommentarer' class='disclaimer'>Ytringer på debatten er afsenders eget ansvar - <a href='http://www.computerworld.dk/art/60044'>læs debatreglerne</a></div>
			
			<div id='disqus_thread'>
				<div class='loading'><img src='/common/images/loading_2.gif'>Indlæser debat...</div>
				<noscript>Du skal have javascript aktiveret for at benytte vores debat.</noscript>
			</div>
		    
			
			<script type='text/javascript'>
			var disqus_shortname    = 'computerworlddk';
			var disqus_identifier    = '241405';
var disqus_title    = 'Microsoft har allerede lappet alvorligt hul i wi-fi-sikkerheden: Google og Apple arbejder på sagen';
var disqus_url    = 'http://www.computerworld.dk/art/241405/microsoft-har-allerede-lappet-alvorligt-hul-i-wi-fi-sikkerheden-google-og-apple-arbejder-paa-sagen';

	        (function() {
	            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
	            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
	            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
	        })();
	        </script>
        
        </div>
	

    <div class="bottomlinks">
    	<ul class="related raquo">
	   		<li>Læs mere:</li>
				<li><a href="/art/240705/routere-og-wifi-netvaerk-er-det-rene-guf-for-it-kriminelle-hver-anden-bruger-skifter-aldrig-adgangskode">Routere og WiFi-netværk er det rene guf for it-kriminelle: Hver anden bruger skifter aldrig adgangskode</a>  <span>(11)</span></li>
					<li><a href="/art/239766/alvorlige-saarbarheder-i-linksys-routere-tusindvis-af-routere-er-ramt-se-modellerne-her">Alvorlige sårbarheder i Linksys-routere: Tusindvis af routere er ramt - se modellerne her</a>  <span>(2)</span></li>
					<li><a href="/art/239328/sendte-en-million-routere-til-taelling-med-malware-angreb-nu-er-29-aarig-formodet-gerningsmand-anholdt">Sendte en million routere til tælling med malware-angreb: Nu er 29-årig formodet gerningsmand anholdt</a>  <span>(3)</span></li>
					<li><a href="/art/239277/routere-og-switche-fra-cisco-hp-og-juniper-kan-pludselig-lukke-ned-og-ikke-genstartes-cisco-saetter-870-millioner-kroner-af-til-udbedring">Routere og switche fra Cisco, HP og Juniper kan pludselig lukke ned og ikke genstartes: Cisco sætter 870 millioner kroner af til udbedring</a>  <span>(7)</span></li>
					<li><a href="/art/239141/skynd-dig-at-opdatere-hvis-du-ejer-en-af-disse-19-routere-opdateringen-lukker-alvorlig-adgangskode-saarbarhed">Skynd dig at opdatere hvis du ejer en af disse 19 routere: Opdateringen lukker alvorlig adgangskode-sårbarhed</a>  <span>(5)</span></li>
					<li><a href="/art/239134/slaar-alarm-flere-hundrede-tusinde-traadloese-routere-kan-vaere-ramt-af-kritiske-saarbarheder">Slår alarm: Flere hundrede tusinde trådløse routere kan være ramt af kritiske sårbarheder</a>  <span>(27)</span></li>
				</ul>
		<div class="mostreadArticles">
			<b>Mest læste:</b><br />
			<img src="/common/images/loading_1.gif" class="loading" />
		</div>
		<br style="clear : both;" />
	</div>
	
	<ul class="tags">
		<li>Alle artikler om:</li>
							<li><a style="white-space: nowrap;" title="Læs mere om emnet" href="/tag/sikkerhed">Sikkerhed</a>, </li>
					<li><a style="white-space: nowrap;" title="Læs mere om emnet" href="/tag/sikkerhedshuller">Sikkerhedshuller</a>, </li>
					<li><a style="white-space: nowrap;" title="Læs mere om emnet" href="/tag/sikkerhedssoftware">Sikkerhedssoftware</a>, </li>
					<li><a style="white-space: nowrap;" title="Læs mere om emnet" href="/tag/hackere">Hackere</a>, </li>
					<li><a style="white-space: nowrap;" title="Læs mere om emnet" href="/tag/erhverv">Erhverv</a>, </li>
					<li><a style="white-space: nowrap;" title="Læs mere om emnet" href="/tag/samfund">Samfund</a>, </li>
					<li><a style="white-space: nowrap;" title="Læs mere om emnet" href="/tag/wifi">Wifi</a>, </li>
					<li><a style="white-space: nowrap;" title="Læs mere om emnet" href="/tag/computerworld">Computerworld</a></li>
			</ul>    	
</div>

<script>
$j(document).ready( function() {
	_article.init();
	_article.mostRead.init();
	try { idg_tracker.trackPageview(TRACKER_ITEMTYPE_ARTICLE, 241405, 'Side 1'); } catch( e ) {}
});
</script>

									</div> <!-- columnLeftContent -->
			<br style="clear : both;" />
			<img src="/images/trans.gif" width="100" height="1" alt="" /><br />
		</div> <!--  Slut columnLeft -->
		
		<div class="columnRight">
					<div id="columnRightContent">
											
													<div class="block  column2" id="blockib188" data-blockid="188"> <!-- b188w2 -->
								<div class="blockContent">    	<div id="glassbox_latestnews" class="b_glassBox blue">
		<div class="boxinner">
			<div class="box open first oneline">
				<div class="boxTitle">Seneste artikler<a class="morelink" href="/rss/all">RSS<img src="/images/icon/rss-14x14.gif" width="14" height="14" alt="" /></a></div>
								<div class="item timestamp">
											09:44
									</div>
				<div class="item"><a href="/art/241405/microsoft-har-allerede-lappet-alvorligt-hul-i-wi-fi-sikkerheden-google-og-apple-arbejder-paa-sagen"><span class="latestnewstest-art-title">Microsoft har allerede lappet alvorligt hul i wi-fi-sikkerheden: Google og Apple arbejder på sagen</span></a></div>
				<br style="clear : both;" />
				
								<div class="item timestamp">
											09:01
									</div>
				<div class="item"><a href="/art/241395/nu-bekraefter-google-nye-nordiske-datacenter-planer-har-koebt-kaempegrund-i-sverige"><span class="latestnewstest-art-title">Nu bekræfter Google nye nordiske datacenter-planer: Har købt kæmpegrund i Sverige</span></a></div>
				<br style="clear : both;" />
				
								<div class="item timestamp">
											08:08
									</div>
				<div class="item"><a href="/art/241403/netcompany-koeber-sig-ind-i-storbritannien-koeber-britisk-it-virksomhed-med-350-ansatte"><span class="latestnewstest-art-title">Netcompany køber sig ind i Storbritannien: Køber britisk it-virksomhed med 350 ansatte</span></a></div>
				<br style="clear : both;" />
				
								<div class="item timestamp">
											06:40
									</div>
				<div class="item"><a href="/art/241402/morgen-briefing-ny-retssag-kan-true-microsofts-globale-cloudforretning-og-andre-amerikanske-giganters-ditto-netflix-stormer-frem-fordoblet-indtjening-og-millioner-af-nye-kunder-maersk-og-ibm-vil-revolutionere-shippingbranchen-med-blockchain"><span class="latestnewstest-art-title">Morgen-briefing: Ny retssag kan true Microsofts globale cloudforretning - og andre amerikanske giganters ditto / Netflix stormer frem - fordoblet indtjening og millioner af nye kunder / Mærsk og IBM vil revolutionere shippingbranchen med blockchain</span></a></div>
				<br style="clear : both;" />
				
								<div class="item timestamp">
											16:35
									</div>
				<div class="item"><a href="/art/241397/noergaard-jeg-stemmer-for-e-valg-men-jeg-kunne-lige-saa-godt-have-argumenteret-for-indfoerelse-af-atomkraft"><span class="latestnewstest-art-title">Nørgaard: Jeg stemmer for e-valg ... men jeg kunne lige så godt have argumenteret for indførelse af atomkraft</span></a></div>
				<br style="clear : both;" />
				
								<div class="item timestamp">
											16:02
									</div>
				<div class="item"><a href="/art/241401/huawei-mate-10-pro-lanceret-satser-benhaardt-paa-ambitioes-ai"><span class="latestnewstest-art-title">Huawei Mate 10 Pro lanceret: Satser benhårdt på ambitiøs AI</span></a></div>
				<br style="clear : both;" />
				
								<div class="item timestamp">
											13:54
									</div>
				<div class="item"><a href="/art/241400/koebenhavns-kommune-ramt-af-kaempe-nedbrud-telefoner-og-internet-er-nede"><span class="latestnewstest-art-title">Københavns Kommune ramt af kæmpe nedbrud: Telefoner og internet er nede</span></a></div>
				<br style="clear : both;" />
				
								<div class="item timestamp">
											13:46
									</div>
				<div class="item"><a href="/art/241399/fullrate-om-alvorlig-saarbarhed-i-wi-fi-sikkerhed-det-svarer-til-at-jeg-kan-komme-ind-og-saette-mit-ethernet-kabel-til-et-lan-stik-hos-dig"><span class="latestnewstest-art-title">Fullrate om alvorlig sårbarhed i wi-fi-sikkerhed: ”Det svarer til, at jeg kan komme ind og sætte mit ethernet-kabel til et lan-stik hos dig.”</span></a></div>
				<br style="clear : both;" />
				
								<div class="item timestamp">
											12:58
									</div>
				<div class="item"><a href="/art/241394/kmd-undgaar-endnu-en-millionbod-til-kommunerne-leverer-systemer-til-tiden"><span class="latestnewstest-art-title">KMD undgår endnu en millionbod til kommunerne: Leverer systemer til tiden</span></a></div>
				<br style="clear : both;" />
				
								<div class="item timestamp">
											11:49
									</div>
				<div class="item"><a href="/art/241398/alvorligt-sikkerhedshul-opdaget-i-grundlaeggende-wi-fi-protokol-alle-wi-fi-netvaerk-er-usikre"><span class="latestnewstest-art-title">Alvorligt sikkerhedshul opdaget i grundlæggende wi-fi-protokol: Alle wi-fi-netværk er usikre</span></a></div>
				<br style="clear : both;" />
				
						

				<div class="more" id="latestmore">				    
					<a id="blockLatestNewsLink" href="http://www.computerworld.dk/nyheder">Mere</a> <strong>&raquo;</strong>
				</div>
				<br />				
			</div>
		</div>
		<div class="shadow">&nbsp;</div>
	</div>
	</div>
							</div>
																						
													<div class="block  ad" id="blockib365" data-blockid="365"> <!-- b365w200 -->
								<div class="blockContent">	<div id="div-gpt-ad-art1-0"  data-instanceid="365"><script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-art1-0');});</script></div>		
</div>
							</div>
																						
													<div class="block  column2" id="blockib461" data-blockid="461"> <!-- b461w310 -->
								<div class="blockContent">  

<div id="jobworldjobblock" class="b_glassBox green">
	<div class="boxinner">
		<div class="box oneline first open">
			<div class="boxTitle">IT-JOB</div>
			<div>
								<div class="item">
					<div class="logo">
						<img src="https://www.it-jobbank.dk/img/logo/Foss_108_07092016.jpg" />
					</div>
					<div class="title">
						<a href='https://www.it-jobbank.dk/c?t=h730643&amp;ctx=c&utm_source=partner&utm_medium=computerworld&utm_campaign=it-job' target='_blank' data-trackjob="730643">Global Market Manager</a>
					</div>
				</div> 				
								<div class="item">
					<div class="logo">
						<img src="https://www.it-jobbank.dk/img/logo/napatech_108_10032017.jpg" />
					</div>
					<div class="title">
						<a href='https://www.it-jobbank.dk/c?t=h732437&amp;ctx=c&utm_source=partner&utm_medium=computerworld&utm_campaign=it-job' target='_blank' data-trackjob="732437">Technical Marketing Writer</a>
					</div>
				</div> 				
								<div class="item">
					<div class="logo">
						<img src="https://www.it-jobbank.dk/img/logo/mcb_108_07052015.gif" />
					</div>
					<div class="title">
						<a href='https://www.it-jobbank.dk/c?t=h725929&amp;ctx=c&utm_source=partner&utm_medium=computerworld&utm_campaign=it-job' target='_blank' data-trackjob="725929">Integrationsudvikler</a>
					</div>
				</div> 				
								<div class="item" id="jobworldListMoreGlassbox">
					<a href="javascript:void(0)" onclick="jobworldListMore('/modules/job/morerandomjobs.php?op=list&start=3&limit=3&jobidsused=730643,732437,725929&layout=cwglassbox', 'jobworldListMoreGlassbox')">Vis flere jobs <span style="font-size: 10px">&#9660;</span></a></li>
				</div>
			</div>
					
			<div class="jobSites">
				<span>Se flere it-job hos</span> 
				<a href="http://www.it-jobbank.dk/" target="_blank"><img src="/images/itjobbank_jobbox.png" /></a>
			</div>
		</div>
	</div>
</div>


<script>
function jobworldListMore( url, element ) {	
	$j ('#' + element).html ( '<div align="center"><img class="loading" align="center" src="/common/images/loading_2.gif" width="35" height="35"></div>' );
	var getting = $j.get( url );
	getting.done (function (data) {
		elementParent = $j ('#' + element).parent();
		$j ('#' + element).remove();		  
		elementParent.append(data);
		
		ga('send', 'event', 'link', 'click', 'CW-Jobindex-box: ' + element, 1);		
		
	});
}
</script></div>
							</div>
																						
													<div class="block  column2" id="blockib366" data-blockid="366"> <!-- b366w410 -->
								<div class="blockContent">	<div id="div-gpt-ad-art2-0"  data-instanceid="366"><script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-art2-0');});</script></div>		
</div>
							</div>
																						
													<div class="block  column2" id="blockib321" data-blockid="321"> <!-- b321w508 -->
								<div class="blockContent">	<div class="b_glassBox blue personList">
	<div class="boxinner">
		<div class="box open first oneline">
			<div class="boxTitle">Navnenyt fra it-danmark<a class="morelink" href="/navnenyt">Vis alle &raquo;</a></div>
		</div>
		<div class="persons">
							<div class="personContainer">
					<div class="image">
						<a href="/navnenyt/person/6942"><img src="/fil/156721/?width=50&height=80&focus=1" width="50" height="80" alt="Lisa Jørgensen" border="0"/></a>
					</div>
					<div class="name"><a href="/navnenyt/person/6942">Lisa Jørgensen</a></div>
				</div>
				
															<div class="personContainer">
					<div class="image">
						<a href="/navnenyt/person/6948"><img src="/fil/156717/?width=50&height=80&focus=1" width="50" height="80" alt="Eigil Mølgaard" border="0"/></a>
					</div>
					<div class="name"><a href="/navnenyt/person/6948">Eigil Mølgaard</a></div>
				</div>
				
															<div class="personContainer">
					<div class="image">
						<a href="/navnenyt/person/6947"><img src="/fil/156728/?width=50&height=80&focus=1" width="50" height="80" alt="Søren Skovdahl" border="0"/></a>
					</div>
					<div class="name"><a href="/navnenyt/person/6947">Søren Skovdahl</a></div>
				</div>
				
															<div class="personContainer">
					<div class="image">
						<a href="/navnenyt/person/6935"><img src="/fil/156712/?width=50&height=80&focus=1" width="50" height="80" alt="Annette Jepsen" border="0"/></a>
					</div>
					<div class="name"><a href="/navnenyt/person/6935">Annette Jepsen</a></div>
				</div>
				
															<div class="personContainer">
					<div class="image">
						<a href="/navnenyt/person/6931"><img src="/fil/156692/?width=50&height=80&focus=1" width="50" height="80" alt="Jacob B. Svenningsen" border="0"/></a>
					</div>
					<div class="name"><a href="/navnenyt/person/6931">Jacob B. Svenningsen</a></div>
				</div>
				
				<br style="clear:both"/>											<div class="personContainer">
					<div class="image">
						<a href="/navnenyt/person/6946"><img src="/fil/156715/?width=50&height=80&focus=1" width="50" height="80" alt="Daniel Feddersen" border="0"/></a>
					</div>
					<div class="name"><a href="/navnenyt/person/6946">Daniel Feddersen</a></div>
				</div>
				
															<div class="personContainer">
					<div class="image">
						<a href="/navnenyt/person/6961"><img src="/fil/156869/?width=50&height=80&focus=1" width="50" height="80" alt="Jakob Hestbæk Poulsen" border="0"/></a>
					</div>
					<div class="name"><a href="/navnenyt/person/6961">Jakob Hestbæk Poulsen</a></div>
				</div>
				
															<div class="personContainer">
					<div class="image">
						<a href="/navnenyt/person/6954"><img src="/fil/156811/?width=50&height=80&focus=1" width="50" height="80" alt="Birthe Schriver Bech" border="0"/></a>
					</div>
					<div class="name"><a href="/navnenyt/person/6954">Birthe Schriver Bech</a></div>
				</div>
				
															<div class="personContainer">
					<div class="image">
						<a href="/navnenyt/person/6929"><img src="/fil/156683/?width=50&height=80&focus=1" width="50" height="80" alt="Frederik Skov" border="0"/></a>
					</div>
					<div class="name"><a href="/navnenyt/person/6929">Frederik Skov</a></div>
				</div>
				
															<div class="personContainer">
					<div class="image">
						<a href="/navnenyt/person/6937"><img src="/fil/156718/?width=50&height=80&focus=1" width="50" height="80" alt="Jesper Friis Kjeldal" border="0"/></a>
					</div>
					<div class="name"><a href="/navnenyt/person/6937">Jesper Friis Kjeldal</a></div>
				</div>
				
								<br style="clear:both"/>					</div>
		<br/>
	</div>
	<div class="shadow">&nbsp;</div>
</div></div>
							</div>
																						
													<div class="block  sias" id="blockib455" data-blockid="455"> <!-- b455w510 -->
								<div class="blockContent"><div class="brancheguideBlock">
	<div class="boxTitle">Brancheguiden</div>
	
	<div class="left">
		<a href="/brancheguiden"><img src="/images/brancheguiden/brancheguiden-logo-2014.png" width="170" alt="Brancheguide logo"/></a>
	</div>
	
	<div class="right">
		<div class="title">Opdateres dagligt:</div>
		<div class="teaser">Den st&oslash;rste og<br/>mest komplette<br/>oversigt<br/>over danske<br/>it-virksomheder</div>
	</div>
	
	<div class="subtitle clearfix">
		Hvad kan de? Hvor store er de? Hvor bor de?
	</div>
	
			<div class="company clearfix">
			<div class="companyname">Dibs Payment Services A/S</div>
			
			<div class="description">
				Betalingssystemer til e-handel og detailhandel.<br/>
				<br/>
				<a href="/brancheguiden/dibspaymentservices">N&oslash;gletal og mere info om virksomheden</a>
			</div>			
		</div>
		
	<a href="/brancheguiden/kontakt" class="contact">Skal din virksomhed med i Guiden? <strong>Klik her</strong></a>
	<div class="hr hr348"><hr></div>	
</div></div>
							</div>
																						
													<div class="block  sias" id="blockib443" data-blockid="443"> <!-- b443w600 -->
								<div class="blockContent">	<div id="idgeventsEventBlock">
		<div class="boxinner b_glassBox">
			<div class="box oneline first open">
				<div class="boxTitle">Kommende events</div>
				<img class="boxTopImage" src="/images/nucleus_idgevents_block_topimage.jpg" width="350" height="85" />
									<div class="item">
						<div class="logo">
							<img src="/fil/152069/70"/>						</div>
						<div class="title"><a href='https://computerworldevents.dk/596/hosting_seminar_2017?utm_source=computerworld&utm_medium=website&utm_campaign=block' target='_blank'>Hosting og outsourcing: Find den rigtige model og leverandør</a>
							<p class="teaser">Hosting og outsourcing-markedet rummer utallige muligheder for at aflaste og effektivisere din virksomhed, så der kan fokuseres på kerneforretningen. Markedet er dog også kendetegnet ved mange og meget forskellige leverandører og leverance-modeller. På dette event giver vi dig et indblik i, hvordan hosting i 2017 kan blive en strategisk og praktisk hjælp for din virksomhed.</p> 
							<div class="infoline">24. oktober 2017 | <a href='https://computerworldevents.dk/596/hosting_seminar_2017?utm_source=computerworld&utm_medium=website&utm_campaign=block' target='_blank'>Læs mere</a></div>
	
						</div>
						<br style="clear:Both"/>
					</div>
					<div class="hr hr348"><hr /></div>
									<div class="item">
						<div class="logo">
							<img src="/fil/153501/70"/>						</div>
						<div class="title"><a href='https://computerworldevents.dk/659/gaa-hjem-moede-machine_learning?utm_source=computerworld&utm_medium=website&utm_campaign=block' target='_blank'>Gå hjem møde om machine learning: Kickstart dine machine learning-projekter</a>
							<p class="teaser">På dette gå hjem møde får du fra eksperter på området en introduktion til machine learning og de nye teknologiske og forretningsmæssige muligheder, det skaber. Kickstart dine machine learning-projekter ved at deltage i dette gå hjem møde</p> 
							<div class="infoline">25. oktober 2017 | <a href='https://computerworldevents.dk/659/gaa-hjem-moede-machine_learning?utm_source=computerworld&utm_medium=website&utm_campaign=block' target='_blank'>Læs mere</a></div>
	
						</div>
						<br style="clear:Both"/>
					</div>
					<div class="hr hr348"><hr /></div>
									<div class="item">
						<div class="logo">
							<img src="/fil/152448/70"/>						</div>
						<div class="title"><a href='https://computerworldevents.dk/577/sikkerhed-seminar-koebenhavn_17?utm_source=computerworld&utm_medium=website&utm_campaign=block' target='_blank'>Sikkerhed i virksomheden: Sådan får du et bedre forsvar mod de mange trusler</a>
							<p class="teaser">Flere tusinde it-ledere meldte for nylig i en ny stor undersøgelse ud, at sikkerhedstruslen aldrig har været mere alvorlig. Det er dog langt fra kun de cyberkriminelle, der giver søvnløse nætter. Vi sætter fokus på sikkerhed i virksomheden i 2017.</p> 
							<div class="infoline">31. oktober 2017 | <a href='https://computerworldevents.dk/577/sikkerhed-seminar-koebenhavn_17?utm_source=computerworld&utm_medium=website&utm_campaign=block' target='_blank'>Læs mere</a></div>
	
						</div>
						<br style="clear:Both"/>
					</div>
					<div class="hr hr348"><hr /></div>
					
				<div class="more">				    
					<a href="http://www.computerworldevents.dk/?utm_source=computerworld&utm_medium=website&utm_campaign=block">Alle events</a> <strong>&raquo;</strong>
				</div>
				<br />
			</div>		
		</div>	
	</div>
</div>
							</div>
																						
													<div class="block  sias" id="blockib482" data-blockid="482"> <!-- b482w800 -->
								<div class="blockContent"><div class="block whitepapers random">
	<div class="blockTitle">
		White papers
	</div>
	<div class="blockContent">
		<ul class="itemList">
			<li>
			<img class="logo" src="/fil/151330?width=70&height=50&focus=1" />
			<a href="/whitepaper/download/1679/saadan-anvender-du-microsofts-assessment-og-planning-toolkit-i-dit-it-miljoe" target="_blank">Sådan anvender du Microsofts Assessment og Planning Toolkit i dit it-miljø </a>
			<p class="company">EG A/S</p>
		</li>
			<li>
			<img class="logo" src="/fil/156787?width=70&height=50&focus=1" />
			<a href="/whitepaper/download/1695/er-din-virksomhed-maaske-paa-vej-ud-i-skyen-her-er-tre-mulige-strategier-og-alle-de-vigtigste-overvejelser" target="_blank">Er din virksomhed (måske) på vej ud i skyen? … her er tre mulige strategier og alle de vigtigste overvejelser </a>
			<p class="company">EG A/S</p>
		</li>
			<li>
			<img class="logo" src="/fil/153466?width=70&height=50&focus=1" />
			<a href="/whitepaper/download/1687/saadan-faar-mindre-virksomheder-ny-it-infrastruktur-i-topklasse-til-lavpris" target="_blank">Sådan får mindre virksomheder ny it-infrastruktur i topklasse til lavpris </a>
			<p class="company">Lenovo</p>
		</li>
			<li>
			<img class="logo" src="/fil/131371?width=70&height=50&focus=1" />
			<a href="/whitepaper/download/1548/mobility-her-er-de-aktuelle-udfordringer" target="_blank">Mobility - her er de aktuelle udfordringer </a>
			<p class="company">Computerworld</p>
		</li>
			</ul>
		<div class="more">				    
			<a href="/whitepaper">Flere white papers</a> <strong>»</strong>
  		</div>
	</div>
</div></div>
							</div>
																			<br style="clear : both;" />
			</div>
		</div>
				<br style="clear : both;" />
	
		<div class="columnCenterWide">
			<div class="columnCenterWideContent">
				<!--   HER START WIDE CENTER CENTER BLOKKENE -->
											
													<div class="block fullSiteWidth" id="blockib472" data-blockid="472"> <!-- b472w47001 -->
								<div class="blockContent 940"><div class="longformArticleBlock">
	<h4>Flere dybdegående Computerworld artikler</h4>
			<a class="box box1" href="/art/241397/noergaard-jeg-stemmer-for-e-valg-men-jeg-kunne-lige-saa-godt-have-argumenteret-for-indfoerelse-af-atomkraft" title="Af Mogens Nørgaard">
					<img src="/fil/156491/?width=660&height=490&focus=1" />
					<div class="overlay">
				<h5>
					<span class="comments sprite icon-comment_orange_large" title="21 kommentarer">21</span>					Nørgaard: Jeg stemmer for e-valg ... men jeg kunne lige så godt have argumenteret for indførelse af atomkraft
				</h5>
							<p><b>Klumme: </b>I USA kan man ikke indføre våbenkontrol. I Danmark kan man ikke diskutere atomkraft. Og slet ikke e-valg. Men det er dumt, for i Estland virker det - og det er meget billigere. Og så giver det demokratiet helt nye muligheder.</p>
						</div>
		</a>
			<a class="box box2" href="/art/241384/apple-sender-kaskade-af-krav-til-app-udviklerne-saadan-skal-apps-se-ud-paa-den-nye-iphone-x" title="Af Kim Stensdal">
					<img src="/fil/156914/?width=310&height=240&focus=1" />
					<div class="overlay">
				<h5>
					<span class="comments sprite icon-comment_orange_large" title="4 kommentarer">4</span>					Apple sender kaskade af krav til app-udviklerne: Sådan skal apps se ud på den nye iPhone X
				</h5>
						</div>
		</a>
			<a class="box box3" href="/art/241293/der-er-masser-af-potentiale-i-internet-of-things-men-hvor-er-de-gode-danske-eksempler" title="Af Claus Falk">
					<img src="/fil/140481/?width=310&height=240&focus=1" />
					<div class="overlay">
				<h5>
					<span class="comments sprite icon-comment_orange_large" title="4 kommentarer">4</span>					Der er masser af potentiale i Internet of Things - men hvor er de gode danske eksempler?
				</h5>
						</div>
		</a>
			<a class="box box4" href="/art/241388/anmeldelse-tre-retro-moderne-oplevelser-til-konsol-og-pc" title="Af Thomas Blichfeldt">
					<img src="/fil/156922/?width=188&height=141&focus=1" />
					<div class="overlay">
				<h5>
										Anmeldelse: Tre retro moderne oplevelser til konsol og PC
				</h5>
						</div>
		</a>
			<a class="box box5" href="/art/241383/yes-nu-skal-det-offentlige-til-lommerne-hvis-der-sjuskes-med-vores-persondata" title="Af Lars Jacobsen">
					<img src="/fil/119384/?width=188&height=141&focus=1" />
					<div class="overlay">
				<h5>
					<span class="comments sprite icon-comment_orange_large" title="17 kommentarer">17</span>					Yes! Nu skal det offentlige til lommerne hvis der sjuskes med vores persondata
				</h5>
						</div>
		</a>
			<a class="box box6" href="/art/241361/paa-11-minutter-blev-vores-computere-ramt-af-den-frygtede-petya-ransomware-skaerm" title="Af Lars Jacobsen">
					<img src="/fil/156853/?width=188&height=141&focus=1" />
					<div class="overlay">
				<h5>
										&quot;På 11 minutter blev vores computere ramt af den frygtede Petya ransomware-skærm&quot;
				</h5>
						</div>
		</a>
			<a class="box box7" href="/art/241369/danskerne-kraever-bedre-mobiltelefoni-og-bredbaand-nu-retter-alle-blikket-mod-kommunerne" title="Af Kim Stensdal">
					<img src="/fil/35871/?width=188&height=141&focus=1" />
					<div class="overlay">
				<h5>
					<span class="comments sprite icon-comment_orange_large" title="8 kommentarer">8</span>					Danskerne kræver bedre mobiltelefoni og bredbånd: Nu retter alle blikket mod kommunerne
				</h5>
						</div>
		</a>
			<a class="box box8" href="/art/241364/sikkerhedssoftware-er-den-ultimative-bagdoer-for-hackere-og-spioner-kan-du-stole-paa-din-leverandoer" title="Af Adam Fribo">
					<img src="/fil/147806/?width=188&height=141&focus=1" />
					<div class="overlay">
				<h5>
					<span class="comments sprite icon-comment_orange_large" title="2 kommentarer">2</span>					Sikkerhedssoftware er den ultimative bagdør for hackere og spioner – kan du stole på din leverandør?
				</h5>
						</div>
		</a>
		<br class="clear" />
</div></div>
							</div>
																						
													<div class="block fullSiteWidth" id="blockib465" data-blockid="465"> <!-- b465w47002 -->
								<div class="blockContent 940"><link href='//fonts.googleapis.com/css?family=Titillium+Web:900,400,700' rel='stylesheet' type='text/css'>
<div id="opinion">
	<div class="header backgroundColor">
		<div class="logo titillium titilliumBlackWeight">opinion</div>
		<div class="subtitle"><b class="titilliumBlackWeight">Computerworld</b> ... grobund for markante meninger om it</div>
		<a class="becomeBlogger" href="http://www.computerworld.dk/art/227667 ">Har du en holdning? Del din viden på Computerworld &raquo;</a>
		
		<div class="latestBlogPosts clearfix">
							<div class="blogPost ">
					<a href="/forfatter/7949" title="Se seneste indlæg" data-authorid="7949">
						<img src="/fil/156451/?width=107&height=64&focus=1" /><br/>
						<b>Mogens Nørgaard</b>
					</a>
				</div>
							<div class="blogPost ">
					<a href="/forfatter/9372" title="Se seneste indlæg" data-authorid="9372">
						<img src="/fil/156861/?width=107&height=64&focus=1" /><br/>
						<b>Claus Falk</b>
					</a>
				</div>
							<div class="blogPost ">
					<a href="/forfatter/7976" title="Se seneste indlæg" data-authorid="7976">
						<img src="/fil/155631/?width=107&height=64&focus=1" /><br/>
						<b>Lars Jacobsen</b>
					</a>
				</div>
							<div class="blogPost ">
					<a href="/forfatter/9301" title="Se seneste indlæg" data-authorid="9301">
						<img src="/fil/143086/?width=107&height=64&focus=1" /><br/>
						<b>Darren Mowry</b>
					</a>
				</div>
							<div class="blogPost ">
					<a href="/forfatter/7994" title="Se seneste indlæg" data-authorid="7994">
						<img src="/fil/139297/?width=107&height=64&focus=1" /><br/>
						<b>Martin von Haller Grønbæk</b>
					</a>
				</div>
							<div class="blogPost ">
					<a href="/forfatter/7963" title="Se seneste indlæg" data-authorid="7963">
						<img src="/fil/155564/?width=107&height=64&focus=1" /><br/>
						<b>Kim Stensdal</b>
					</a>
				</div>
							<div class="blogPost ">
					<a href="/forfatter/9225" title="Se seneste indlæg" data-authorid="9225">
						<img src="/fil/137458/?width=107&height=64&focus=1" /><br/>
						<b>Henrik Larsen</b>
					</a>
				</div>
							<div class="blogPost last">
					<a href="/forfatter/9334" title="Se seneste indlæg" data-authorid="9334">
						<img src="/fil/148917/?width=107&height=64&focus=1" /><br/>
						<b>Martin Hansen</b>
					</a>
				</div>
									
		</div>
	</div>
	
	<div class="inner">
		<div class="left">
			<div class="latest clearfix">
								<a href="/art/241397/noergaard-jeg-stemmer-for-e-valg-men-jeg-kunne-lige-saa-godt-have-argumenteret-for-indfoerelse-af-atomkraft" title="Nørgaard: Jeg stemmer for e-valg ... men jeg kunne lige så godt have argumenteret for indførelse af atomkraft">
					<div class="header backgroundColor">
						<div class="author">
							<b class="titillium titilliumBlackWeight">opinion</b><br/>
							Mogens Nørgaard<br/>
						</div>
						<img class="authorImg" src="/fil/156451/?width=230" width="230" title="Mogens Nørgaard"/>					
					</div>
					<div class="title">
						Nørgaard: Jeg stemmer for e-valg ... men jeg kunne lige så godt have argumenteret for indførelse af atomkraft
						<div class="link">Læs&nbsp;indlæg</div>
					</div>
					
				</a>
			</div>
			
			<div class="mostCommentedList">
				<div class="header">mest <b class="titilliumBlackWeight titillium">debaterede</b> artikler</div>
				
									<div class="mostCommentedItem">
						<a href="/art/241375/opraab-fra-dansk-tele-topchef-sats-paa-det-mobile-bredbaand-frem-for-dyre-kabler" title="Af Kim Stensdal"><div class="speechbubble">58</div></a>
						<div class="itemData">
							
							<div class="title">
								<a href="/art/241375/opraab-fra-dansk-tele-topchef-sats-paa-det-mobile-bredbaand-frem-for-dyre-kabler" title="Opråb fra dansk tele-topchef: Sats på det mobile bredbånd frem for dyre kabler">Opråb fra dansk tele-topchef: Sats på det mobile bredbånd frem for dyre kabler</a>
							</div>
							<div class="teaser">
								<a href="/art/241375/opraab-fra-dansk-tele-topchef-sats-paa-det-mobile-bredbaand-frem-for-dyre-kabler" title="Opråb fra dansk tele-topchef: Sats på det mobile bredbånd frem for dyre kabler">
									Det er forbundet med høje omkostninger at sikre alle danskere hurtigt bredbånd via kabler, så Danmark skal i langt højere satse på mobilt bredbånd, mener 3’s administrerende direktør. <img src="/images/opinion-arrow.png" height="9" align="">
								</a>
								<a class="link" href="/art/241375/opraab-fra-dansk-tele-topchef-sats-paa-det-mobile-bredbaand-frem-for-dyre-kabler#kommentarer" title="Opråb fra dansk tele-topchef: Sats på det mobile bredbånd frem for dyre kabler">Se debat</a>
							</div>
						
						</div>
						<br class="clear"/>
					</div>
					<div class="seperator"></div>									<div class="mostCommentedItem">
						<a href="/art/241397/noergaard-jeg-stemmer-for-e-valg-men-jeg-kunne-lige-saa-godt-have-argumenteret-for-indfoerelse-af-atomkraft" title="Af Mogens Nørgaard"><div class="speechbubble">21</div></a>
						<div class="itemData">
							
							<div class="title">
								<a href="/art/241397/noergaard-jeg-stemmer-for-e-valg-men-jeg-kunne-lige-saa-godt-have-argumenteret-for-indfoerelse-af-atomkraft" title="Nørgaard: Jeg stemmer for e-valg ... men jeg kunne lige så godt have argumenteret for indførelse af atomkraft">Nørgaard: Jeg stemmer for e-valg ... men jeg kunne lige så godt have argumenteret for indførelse af atomkraft</a>
							</div>
							<div class="teaser">
								<a href="/art/241397/noergaard-jeg-stemmer-for-e-valg-men-jeg-kunne-lige-saa-godt-have-argumenteret-for-indfoerelse-af-atomkraft" title="Nørgaard: Jeg stemmer for e-valg ... men jeg kunne lige så godt have argumenteret for indførelse af atomkraft">
									<b>Klumme: </b>I USA kan man ikke indføre våbenkontrol. I Danmark kan man ikke diskutere atomkraft. Og slet ikke e-valg. Men det er dumt, for i Estland virker det - og det er meget billigere. Og så giver det demokratiet helt nye muligheder. <img src="/images/opinion-arrow.png" height="9" align="">
								</a>
								<a class="link" href="/art/241397/noergaard-jeg-stemmer-for-e-valg-men-jeg-kunne-lige-saa-godt-have-argumenteret-for-indfoerelse-af-atomkraft#kommentarer" title="Nørgaard: Jeg stemmer for e-valg ... men jeg kunne lige så godt have argumenteret for indførelse af atomkraft">Se debat</a>
							</div>
						
						</div>
						<br class="clear"/>
					</div>
					<div class="seperator"></div>									<div class="mostCommentedItem">
						<a href="/art/241354/israel-hackede-kasperskys-netvaerk-og-fandt-beviser-russere-brugte-sikkerhedssoftware-til-stjaele-fra-nsa" title="Af Adam Fribo"><div class="speechbubble">18</div></a>
						<div class="itemData">
							
							<div class="title">
								<a href="/art/241354/israel-hackede-kasperskys-netvaerk-og-fandt-beviser-russere-brugte-sikkerhedssoftware-til-stjaele-fra-nsa" title="Israel hackede Kasperskys netværk og fandt beviser: Russere brugte sikkerhedssoftware til stjæle fra NSA">Israel hackede Kasperskys netværk og fandt beviser: Russere brugte sikkerhedssoftware til stjæle fra NSA</a>
							</div>
							<div class="teaser">
								<a href="/art/241354/israel-hackede-kasperskys-netvaerk-og-fandt-beviser-russere-brugte-sikkerhedssoftware-til-stjaele-fra-nsa" title="Israel hackede Kasperskys netværk og fandt beviser: Russere brugte sikkerhedssoftware til stjæle fra NSA">
									Israelske spioner har angiveligt fundet beviser for, at russiske hackere brugte Kaspersky-software til at udspionere og stjæle hemmeligheder fra NSA. <img src="/images/opinion-arrow.png" height="9" align="">
								</a>
								<a class="link" href="/art/241354/israel-hackede-kasperskys-netvaerk-og-fandt-beviser-russere-brugte-sikkerhedssoftware-til-stjaele-fra-nsa#kommentarer" title="Israel hackede Kasperskys netværk og fandt beviser: Russere brugte sikkerhedssoftware til stjæle fra NSA">Se debat</a>
							</div>
						
						</div>
						<br class="clear"/>
					</div>
					<div class="seperator"></div>									<div class="mostCommentedItem">
						<a href="/art/241383/yes-nu-skal-det-offentlige-til-lommerne-hvis-der-sjuskes-med-vores-persondata" title="Af Lars Jacobsen"><div class="speechbubble">17</div></a>
						<div class="itemData">
							
							<div class="title">
								<a href="/art/241383/yes-nu-skal-det-offentlige-til-lommerne-hvis-der-sjuskes-med-vores-persondata" title="Yes! Nu skal det offentlige til lommerne hvis der sjuskes med vores persondata">Yes! Nu skal det offentlige til lommerne hvis der sjuskes med vores persondata</a>
							</div>
							<div class="teaser">
								<a href="/art/241383/yes-nu-skal-det-offentlige-til-lommerne-hvis-der-sjuskes-med-vores-persondata" title="Yes! Nu skal det offentlige til lommerne hvis der sjuskes med vores persondata">
									<b>Computerworld mener:</b> Når det offentlige sjusker med vores persondata, skal der selvfølgelig bøder på bordet. Ellers sker der ingenting. Det viser historien. <img src="/images/opinion-arrow.png" height="9" align="">
								</a>
								<a class="link" href="/art/241383/yes-nu-skal-det-offentlige-til-lommerne-hvis-der-sjuskes-med-vores-persondata#kommentarer" title="Yes! Nu skal det offentlige til lommerne hvis der sjuskes med vores persondata">Se debat</a>
							</div>
						
						</div>
						<br class="clear"/>
					</div>
					<div class="seperator"></div>									<div class="mostCommentedItem">
						<a href="/art/241399/fullrate-om-alvorlig-saarbarhed-i-wi-fi-sikkerhed-det-svarer-til-at-jeg-kan-komme-ind-og-saette-mit-ethernet-kabel-til-et-lan-stik-hos-dig" title="Af Adam Fribo"><div class="speechbubble">13</div></a>
						<div class="itemData">
							
							<div class="title">
								<a href="/art/241399/fullrate-om-alvorlig-saarbarhed-i-wi-fi-sikkerhed-det-svarer-til-at-jeg-kan-komme-ind-og-saette-mit-ethernet-kabel-til-et-lan-stik-hos-dig" title="Fullrate om alvorlig sårbarhed i wi-fi-sikkerhed: ”Det svarer til, at jeg kan komme ind og sætte mit ethernet-kabel til et lan-stik hos dig.”">Fullrate om alvorlig sårbarhed i wi-fi-sikkerhed: ”Det svarer til, at jeg kan komme ind og sætte mit ethernet-kabel til et lan-stik hos dig.”</a>
							</div>
							<div class="teaser">
								<a href="/art/241399/fullrate-om-alvorlig-saarbarhed-i-wi-fi-sikkerhed-det-svarer-til-at-jeg-kan-komme-ind-og-saette-mit-ethernet-kabel-til-et-lan-stik-hos-dig" title="Fullrate om alvorlig sårbarhed i wi-fi-sikkerhed: ”Det svarer til, at jeg kan komme ind og sætte mit ethernet-kabel til et lan-stik hos dig.”">
									Sårbarheder i den grundlæggende sikkerhedsprotokol til wi-fi betyder, at netværk i hele verden står åbne for hackere. Men ifølge Fullrates udviklingschef skal almindelige kunder ikke være nervøse. <img src="/images/opinion-arrow.png" height="9" align="">
								</a>
								<a class="link" href="/art/241399/fullrate-om-alvorlig-saarbarhed-i-wi-fi-sikkerhed-det-svarer-til-at-jeg-kan-komme-ind-og-saette-mit-ethernet-kabel-til-et-lan-stik-hos-dig#kommentarer" title="Fullrate om alvorlig sårbarhed i wi-fi-sikkerhed: ”Det svarer til, at jeg kan komme ind og sætte mit ethernet-kabel til et lan-stik hos dig.”">Se debat</a>
							</div>
						
						</div>
						<br class="clear"/>
					</div>
													
			</div>			
		</div>
		
		<div class="right">
			<div class="mostReadList">
				<div class="header titillium">Mest <b class="titilliumBlackWeight">læste</b> klummer og blogs</div>
																								<div class="mostReadItem">
							<div class="title"><a href="/art/241397/noergaard-jeg-stemmer-for-e-valg-men-jeg-kunne-lige-saa-godt-have-argumenteret-for-indfoerelse-af-atomkraft" title="Nørgaard: Jeg stemmer for e-valg ... men jeg kunne lige så godt have argumenteret for indførelse af atomkraft">Nørgaard: Jeg stemmer for e-valg ... men jeg kunne lige så godt have argumenteret for indførelse af atomkraft</a></div>
							<div class="teaser"><a href="/art/241397/noergaard-jeg-stemmer-for-e-valg-men-jeg-kunne-lige-saa-godt-have-argumenteret-for-indfoerelse-af-atomkraft" title="Nørgaard: Jeg stemmer for e-valg ... men jeg kunne lige så godt have argumenteret for indførelse af atomkraft"><b>Klumme: </b>I USA kan man ikke indføre våbenkontrol. I Danmark kan man ikke diskutere atomkraft. Og slet ikke e-valg. Men det er dumt, for i Estland virker det - og det er meget billigere. Og så giver det demokratiet helt nye muligheder.</a></div>
							<div class="author">Af: <b>Mogens Nørgaard</b></div>
						</div>
						<div class="seperator"></div>																				<div class="mostReadItem">
							<div class="title"><a href="/art/241293/der-er-masser-af-potentiale-i-internet-of-things-men-hvor-er-de-gode-danske-eksempler" title="Der er masser af potentiale i Internet of Things - men hvor er de gode danske eksempler?">Der er masser af potentiale i Internet of Things - men hvor er de gode danske eksempler?</a></div>
							<div class="teaser"><a href="/art/241293/der-er-masser-af-potentiale-i-internet-of-things-men-hvor-er-de-gode-danske-eksempler" title="Der er masser af potentiale i Internet of Things - men hvor er de gode danske eksempler?"><b>Klumme: </b>Danske virksomheder har bedre muligheder end nogensinde for at markere sig inden for IoT. Alligevel er der langt mellem de gode eksempler på kommercialiseringer af potentialet.</a></div>
							<div class="author">Af: <b>Claus Falk</b></div>
						</div>
						<div class="seperator"></div>																				<div class="mostReadItem">
							<div class="title"><a href="/art/241292/den-hurtige-genvej-til-at-faa-styr-paa-den-usexede-compliance" title="Den hurtige genvej til at få styr på den usexede compliance">Den hurtige genvej til at få styr på den usexede compliance</a></div>
							<div class="teaser"><a href="/art/241292/den-hurtige-genvej-til-at-faa-styr-paa-den-usexede-compliance" title="Den hurtige genvej til at få styr på den usexede compliance"><b>Klumme:</b> Compliance er måske noget af det mest usexede i it-verdenen. Men det er samtidig en helt nødvendig faktor, som endda kan betyde en væsentlig konkurrencefordel for virksomheder i vækst. Og der er en mulig genvej.</a></div>
							<div class="author">Af: <b>Darren Mowry</b></div>
						</div>
																		</div>
			
			<div class="mostRead">
								<a href="/art/241383/yes-nu-skal-det-offentlige-til-lommerne-hvis-der-sjuskes-med-vores-persondata" title="Yes! Nu skal det offentlige til lommerne hvis der sjuskes med vores persondata">
					<img class="authorImg" src="/fil/155631/?height=88&width=140&focus=1"/>
					<div class="meta">
						<div class="author"><b class="titillium">opinion</b><br/>Lars Jacobsen</div>
						<div class="title">Yes! Nu skal det offentlige til lommerne hvis der sjuskes med vores persondata</div>
					</div>
					<br class="clear"/>
				</a>				 
			</div>
		</div>
		
		<div class="bottom clearfix">
						<a href="/art/241293/der-er-masser-af-potentiale-i-internet-of-things-men-hvor-er-de-gode-danske-eksempler" title="Der er masser af potentiale i Internet of Things - men hvor er de gode danske eksempler?">
				<div class="author"><b class="titillium titilliumBlackWeight">opinion</b> Claus Falk</div>
				<div class="title">
					Der er masser af potentiale i Internet of Things - men hvor er de gode danske eksempler?
					<div class="link">Læs&nbsp;indlæg</div>
				</div>
				
			</a>
		</div>
	</div>
</div>


<script type="text/javascript">
$j(document).ready(function() {
	_opinion.init();
})
</script></div>
							</div>
																												<br style="clear : both;" />
				<!--   HER SLUTTER WIDE CENTER CENTER BLOKKENE -->
			</div>
		</div>
		
		<div class="columnCenterWideBottom">
														<div class="block  column10" id="blockib442" data-blockid="442"> <!-- b442w10 -->
						<div class="blockContent"><div class="fiveColumnsMostRead">
			<div class="column">
			<div class="content">
				<div class="blockTitle">Computerworld</div>
															<div class="image"><a href="/art/241337/retten-ophaever-navneforbuddet-i-atea-sagen-her-er-de-syv-tiltalte"><img src="/fil/150314/176/?height=118&focus=1"></a></div>
						<div class="title">Retten ophæver navneforbuddet i Atea-sagen: Her er de  syv tiltalte</div>
						<div class="teaser">Østre Landsret har netop besluttet at ophæve navneforbuddet i Atea-sagen. Det betyder, at offentligheden nu må se navnene på de tiltalte i sagen.</div>
						<div class="readmore"><a href="/art/241337/retten-ophaever-navneforbuddet-i-atea-sagen-her-er-de-syv-tiltalte">Læs mere &raquo;</a></div>
																				<div class="link">
							<a href="/art/241332/live-fra-retten-i-glostrup-det-skete-der-tirsdag-paa-foerste-retssag-i-atea-bestikkelsessagen">Live fra Retten i Glostrup: Det skete der tirsdag på første retssag i Atea-bestikkelsessagen</a>
						</div>
																				<div class="link">
							<a href="/art/241324/saadan-stjal-cia-en-hel-sunken-atomubaad-for-naesen-af-russerne-i-fuldt-dagslys">Sådan stjal CIA en hel sunken atomubåd for næsen af russerne i fuldt dagslys</a>
						</div>
																				<div class="link">
							<a href="/art/241370/det-staar-klart-nu-atea-sagens-hovedtiltalte-er-fra-den-absolutte-top-af-den-danske-it-branche">Det står klart nu: Atea-sagens hovedtiltalte er fra den absolutte top af den danske it-branche</a>
						</div>
													<div class="link">
											<a href="/">Se alle &raquo;</a>
									</div>			
			</div>
		</div>
			<div class="column">
			<div class="content">
				<div class="blockTitle">CIO</div>
															<div class="image"><a href="/art/241361/paa-11-minutter-blev-vores-computere-ramt-af-den-frygtede-petya-ransomware-skaerm"><img src="/fil/156853/176/?height=118&focus=1"></a></div>
						<div class="title">&quot;På 11 minutter blev vores computere ramt af den frygtede Petya ransomware-skærm&quot;</div>
						<div class="teaser">&quot;På 11 minutter blev vores computere ramt af den frygtede Petya ransomware-skærm. Først troede vi, at det bare ville blive en aften uden email, og at de ville fikse det i løbet af natten. Men næste morgen var der krisemøde, og vi fik at vide, at vi ville være nede i lang tid.&quot;</div>
						<div class="readmore"><a href="/art/241361/paa-11-minutter-blev-vores-computere-ramt-af-den-frygtede-petya-ransomware-skaerm">Læs mere &raquo;</a></div>
																				<div class="link">
							<a href="/art/241364/sikkerhedssoftware-er-den-ultimative-bagdoer-for-hackere-og-spioner-kan-du-stole-paa-din-leverandoer">Sikkerhedssoftware er den ultimative bagdør for hackere og spioner – kan du stole på din leverandør?</a>
						</div>
																				<div class="link">
							<a href="/art/241328/presset-rigspoliti-erkender-elendig-datasikkerhed-efter-haard-kritik-vi-er-i-gang-med-at-rette-op-paa-det">Presset rigspoliti erkender elendig datasikkerhed efter hård kritik: &quot;Vi er i gang med at rette op på det&quot;</a>
						</div>
																				<div class="link">
							<a href="/art/241296/se-listen-de-10-teknologier-med-stoerst-betydning-i-de-kommende-aar-betyder-store-forandringer-i-din-virksomhed">Se listen: De 10 teknologier med størst betydning i de kommende år - betyder store forandringer i din virksomhed</a>
						</div>
													<div class="link">
											<a href="/cio">Se alle &raquo;</a>
									</div>			
			</div>
		</div>
			<div class="column">
			<div class="content">
				<div class="blockTitle">Comon</div>
															<div class="image"><a href="/art/240850/oversigt-her-er-de-bedste-android-smartphones-der-kan-koebes-i-danmark"><img src="/fil/155576/176/?height=118&focus=1"></a></div>
						<div class="title">Oversigt: Her er de bedste Android-smartphones der kan købes i Danmark</div>
						<div class="teaser">Det vrimler med spændende Android-smartphones på markedet. Vi har samlet en oversigt over de bedste Android-telefoner, du kan købe herhjemme netop nu.</div>
						<div class="readmore"><a href="/art/240850/oversigt-her-er-de-bedste-android-smartphones-der-kan-koebes-i-danmark">Læs mere &raquo;</a></div>
																				<div class="link">
							<a href="/art/240373/test-af-oneplus-5-stadig-vanvittig-meget-telefon-for-pengene">Test af OnePlus 5: Stadig vanvittig meget telefon for pengene</a>
						</div>
																				<div class="link">
							<a href="/art/241283/godt-nyt-til-de-nostalgiske-commodore-64-genopstaar-efter-35-aar">Godt nyt til de nostalgiske: Commodore 64 genopstår efter 35 år</a>
						</div>
																				<div class="link">
							<a href="/art/241039/test-superb-gamer-skaerm-til-prisen">Test: Superb gamer-skærm til prisen</a>
						</div>
													<div class="link">
											<a href="/comon">Se alle &raquo;</a>
									</div>			
			</div>
		</div>
			<div class="column">
			<div class="content">
				<div class="blockTitle">Job & Karriere</div>
															<div class="image"><a href="/art/241357/ibm-s-watson-har-gennemlaest-600-jobopslag-og-snart-kan-der-blive-vendt-op-og-ned-paa-vores-jobsoegning"><img src="/fil/135266/176/?height=118&focus=1"></a></div>
						<div class="title">IBM’s Watson har gennemlæst 600 jobopslag, og snart kan der blive vendt op og ned på vores jobsøgning</div>
						<div class="teaser">Kunstig intelligens kan forandre den måde virksomheder rekrutterer på. Derfor har IBM netop gennemført et stort forsøg med Danmarks største erhvervsskole.</div>
						<div class="readmore"><a href="/art/241357/ibm-s-watson-har-gennemlaest-600-jobopslag-og-snart-kan-der-blive-vendt-op-og-ned-paa-vores-jobsoegning">Læs mere &raquo;</a></div>
																				<div class="link">
							<a href="/art/241003/13-882-personer-har-stemt-i-disse-it-virksomheder-vil-vi-helst-arbejde">13.882 personer har stemt: I disse it-virksomheder vil vi helst arbejde</a>
						</div>
																				<div class="link">
							<a href="/art/240879/10-nye-ledige-udviklerjob-vil-du-arbejde-for-revolvo-systematic-twins-eller-netcompany">10 nye ledige udviklerjob: Vil du arbejde for Revolvo, Systematic, Twins eller Netcompany?</a>
						</div>
																				<div class="link">
							<a href="/art/240400/mit-bedste-raad-til-ivaerksaettere-er-at-de-skal-gaa-i-gang-med-at-bygge-produktet-med-det-samme">&quot;Mit bedste råd til iværksættere er, at de skal gå i gang med at bygge produktet med det samme&quot;</a>
						</div>
													<div class="link">
											<a href="/job & karriere">Se alle &raquo;</a>
									</div>			
			</div>
		</div>
			<div class="column">
			<div class="content">
				<div class="blockTitle">White paper</div>
															<div class="image"><a href="http://www.computerworld.dk/whitepaper/download/1687/saadan-faar-mindre-virksomheder-ny-it-infrastruktur-i-topklasse-til-lavpris"><img src="/fil/153350/176/?height=118"></a></div>
						<div class="title">Sådan får mindre virksomheder ny it-infrastruktur i topklasse til lavpris</div>
						<div class="teaser">Digitaliseringen buldrer frem i erhvervslivet, og store virksomheder har travlt med at investere i nye it-løsninger for at placerer sig bedst muligt i en konkurrencesituation, der bliver stadig mere skarp. Det mærker man også i de mindre virksomheder, men for dem er indkøb og vedligeholdelse af et it-system ofte en uoverskuelig og kostbar opgave, der tilmed kræver særlige kvalifikationer, som virksomheden måske ikke selv besidder. Her kan ny, moderne hyperkonvergeret it-teknologi være løsningen. 

Læs i dette whitepaper om fordelene og detaljerne i en komplet, nøglefærdig it-infrastruktur fra Lenovo, Intel og Nutanix, som tilmed er prismæssigt meget gunstig.</div>
						<div class="readmore"><a href="http://www.computerworld.dk/whitepaper/download/1687/saadan-faar-mindre-virksomheder-ny-it-infrastruktur-i-topklasse-til-lavpris">Læs mere &raquo;</a></div>
																				<div class="link">
							<a href="http://www.computerworld.dk/whitepaper/download/1695/er-din-virksomhed-maaske-paa-vej-ud-i-skyen-her-er-tre-mulige-strategier-og-alle-de-vigtigste-overvejelser">Er din virksomhed (måske) på vej ud i skyen? … her er tre mulige strategier og alle de vigtigste overvejelser</a>
						</div>
																				<div class="link">
							<a href="http://www.computerworld.dk/whitepaper/download/1548/mobility-her-er-de-aktuelle-udfordringer">Mobility - her er de aktuelle udfordringer</a>
						</div>
																				<div class="link">
							<a href="http://www.computerworld.dk/whitepaper/download/1679/saadan-anvender-du-microsofts-assessment-og-planning-toolkit-i-dit-it-miljoe">Sådan anvender du Microsofts Assessment og Planning Toolkit i dit it-miljø</a>
						</div>
													<div class="link">
											<a href="/whitepaper">Se alle &raquo;</a>
									</div>			
			</div>
		</div>
			
</div>
<br style="clear:both"/></div>
					</div>							
								
		</div>
	
	</div>						</div>
				</div>
				<div class="sideBar">
		<div class="block " id="blockib438" data-blockid="438"> <!-- b438w1 -->
			<div id="div-gpt-ad-shortsky1-0"  data-instanceid="438"><script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-shortsky1-0');});</script></div>		

	</div>
			<div class="block " id="blockib463" data-blockid="463"> <!-- b463w10 -->
			
		<div class="jobworld" id="jobworldjobblock">
		<div class="blockTitle">IT-JOB</div>
		<div class="blockContent">
			<ul class="itemList">
		
							<li><a href="https://www.it-jobbank.dk/c?t=h732762&amp;ctx=c&utm_source=partner&utm_medium=computerworld&utm_campaign=it-job" target="_blank" data-trackjob="732762">Erfaren Scrum Master til DevOps teams</a></li>
							<li><a href="https://www.it-jobbank.dk/c?t=h726510&amp;ctx=c&utm_source=partner&utm_medium=computerworld&utm_campaign=it-job" target="_blank" data-trackjob="726510">IT-konsulentchef</a></li>
							<li><a href="https://www.it-jobbank.dk/c?t=h720829&amp;ctx=c&utm_source=partner&utm_medium=computerworld&utm_campaign=it-job" target="_blank" data-trackjob="720829">Software Developer</a></li>
							<li><a href="https://www.it-jobbank.dk/c?t=h731910&amp;ctx=c&utm_source=partner&utm_medium=computerworld&utm_campaign=it-job" target="_blank" data-trackjob="731910">Forretningskonsulent med NAV som speciale</a></li>
							<li><a href="https://www.it-jobbank.dk/c?t=h731889&amp;ctx=c&utm_source=partner&utm_medium=computerworld&utm_campaign=it-job" target="_blank" data-trackjob="731889">Netv&aelig;rkskonsulent &ndash; IP/UC</a></li>
							<li><a href="https://www.it-jobbank.dk/c?t=h734722&amp;ctx=c&utm_source=partner&utm_medium=computerworld&utm_campaign=it-job" target="_blank" data-trackjob="734722">Vi s&oslash;ger Danmarks bedste Projektleder/Scrum Master</a></li>
							<li><a href="https://www.it-jobbank.dk/c?t=h703969&amp;ctx=c&utm_source=partner&utm_medium=computerworld&utm_campaign=it-job" target="_blank" data-trackjob="703969">Projektleder til programledelse af kundeprojekter</a></li>
							<li><a href="https://www.it-jobbank.dk/c?t=h736502&amp;ctx=c&utm_source=partner&utm_medium=computerworld&utm_campaign=it-job" target="_blank" data-trackjob="736502">UX/UI Designer</a></li>
						
			 
				<li id="jobworldListMoreCurrent" style="border: 0">
					<a href="javascript:void(0)" onclick="jobworldListMore('/modules/job/morerandomjobs.php?op=list&start=8&limit=8&jobidsused=732762,726510,720829,731910,731889,734722,703969,736502&layout=cwcurrent', 'jobworldListMoreCurrent')">Vis flere jobs <span style="font-size: 10px">&#9660;</span></a>
				</li>
						
				</ul>
			
			<div class="jobSites" style="border-top: 0">
				<span>Se flere it-job hos</span> 
				<a href="http://www.it-jobbank.dk/" target="_blank"><img src="/images/itjobbank_jobbox.png" /></a>
			</div>
			
		</div>
	</div>
		  

<script>
function jobworldListMore( url, element ) {	
	$j ('#' + element).html ( '<div align="center"><img class="loading" align="center" src="/common/images/loading_2.gif" width="35" height="35"></div>' );
	var getting = $j.get( url );
	getting.done (function (data) {
		elementParent = $j ('#' + element).parent();
		$j ('#' + element).remove();		  
		elementParent.append(data);
		
		ga('send', 'event', 'link', 'click', 'CW-Jobindex-box: ' + element, 1);		
		
	});
}
</script>
	</div>
			<div class="block " id="blockib493" data-blockid="493"> <!-- b493w20 -->
			<div class="blockTitle">
		Events
	</div>
	<div class="blockContent">
		<ul class="itemList">
			<li><a href="https://computerworldevents.dk/596/hosting_seminar_2017?utm_source=computerworld&utm_medium=website&utm_campaign=block" target="_blank">Hosting og outsourcing: Find den rigtige model og leverandør</a></li>
			<li><a href="https://computerworldevents.dk/659/gaa-hjem-moede-machine_learning?utm_source=computerworld&utm_medium=website&utm_campaign=block" target="_blank">Gå hjem møde om machine learning: Kickstart dine machine learning-projekter</a></li>
			<li><a href="https://computerworldevents.dk/577/sikkerhed-seminar-koebenhavn_17?utm_source=computerworld&utm_medium=website&utm_campaign=block" target="_blank">Sikkerhed i virksomheden: Sådan får du et bedre forsvar mod de mange trusler</a></li>
			<li><a href="https://computerworldevents.dk/606/computerworld-summit-2017-konference_aarhus?utm_source=computerworld&utm_medium=website&utm_campaign=block" target="_blank">Computerworld Summit 2017</a></li>
			</ul>
	
	<div class="more">				    
		<a href="https://computerworldevents.dk?utm_source=computerworld&utm_medium=website&utm_campaign=block">Flere events</a> <strong>»</strong>
	</div>
		
	</div>

	</div>
			<div class="block " id="blockib439" data-blockid="439"> <!-- b439w30 -->
			<div id="div-gpt-ad-shortsky2-0"  data-instanceid="439"><script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-shortsky2-0');});</script></div>		

	</div>
			<div class="block " id="blockib476" data-blockid="476"> <!-- b476w40 -->
		<div class="block whitepapers random">
	<div class="blockTitle">
		White papers
	</div>
	<div class="blockContent">
		<ul class="itemList">
			<li>
			<img class="logo" src="/fil/151330?width=70&height=50&focus=1" />
			<a href="/whitepaper/download/1679/saadan-anvender-du-microsofts-assessment-og-planning-toolkit-i-dit-it-miljoe" target="_blank">Sådan anvender du Microsofts Assessment og Planning Toolkit i dit it-miljø </a>
			<p class="company">EG A/S</p>
		</li>
			<li>
			<img class="logo" src="/fil/131371?width=70&height=50&focus=1" />
			<a href="/whitepaper/download/1548/mobility-her-er-de-aktuelle-udfordringer" target="_blank">Mobility - her er de aktuelle udfordringer </a>
			<p class="company">Computerworld</p>
		</li>
			<li>
			<img class="logo" src="/fil/153466?width=70&height=50&focus=1" />
			<a href="/whitepaper/download/1687/saadan-faar-mindre-virksomheder-ny-it-infrastruktur-i-topklasse-til-lavpris" target="_blank">Sådan får mindre virksomheder ny it-infrastruktur i topklasse til lavpris </a>
			<p class="company">Lenovo</p>
		</li>
			<li>
			<img class="logo" src="/fil/156787?width=70&height=50&focus=1" />
			<a href="/whitepaper/download/1695/er-din-virksomhed-maaske-paa-vej-ud-i-skyen-her-er-tre-mulige-strategier-og-alle-de-vigtigste-overvejelser" target="_blank">Er din virksomhed (måske) på vej ud i skyen? … her er tre mulige strategier og alle de vigtigste overvejelser </a>
			<p class="company">EG A/S</p>
		</li>
			</ul>
		<div class="more">				    
			<a href="/whitepaper">Flere white papers</a> <strong>»</strong>
  		</div>
	</div>
</div>
	</div>
			<div class="block " id="blockib440" data-blockid="440"> <!-- b440w50 -->
			<div id="div-gpt-ad-shortsky3-0"  data-instanceid="440"><script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-shortsky3-0');});</script></div>		

	</div>
			<div class="block " id="blockib433" data-blockid="433"> <!-- b433w70 -->
		
	<div class="blockTitle">
		Uddannelse
	</div>
	<div class="blockContent">
		<ul class="itemList">
			<li><a href="https://www.idgkurser.dk/kursus/423" target="_blank">SQL Server Analysis Service (SSAS) Grundlæggende kursus</a></li>
			<li><a href="https://www.idgkurser.dk/kursus/844" target="_blank">Database Design Grundlæggende kursus</a></li>
			<li><a href="https://www.idgkurser.dk/kursus/109" target="_blank">MSP® Foundation &amp; Practitioner</a></li>
			<li><a href="https://www.idgkurser.dk/kursus/1099" target="_blank">Resultatskabende projektledelse</a></li>
			</ul>
			<div class="more">				    
			<a href="http://www.idgkurser.dk">Se alle kurser</a> <strong>»</strong>
   		</div>
 		</div>


	</div>
			<div class="block " id="blockib441" data-blockid="441"> <!-- b441w80 -->
			<div id="div-gpt-ad-adsshortsky1-0"  data-instanceid="441"><script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-adsshortsky1-0');});</script></div>		

	</div>
	</div>
				<br class="clear" />
			</div>
		</div>
<div id="footer">
	<div class="frame">
		<div class="column1">
			<!-- img class="smallLogo" src="/images/footer_idg_logo.png" width="104" height="35" /-->
			<div itemscope itemtype="http://data-vocabulary.org/Organization"> 
				<h5 class="title"><span itemprop="name">Computerworld</span></h5>
				<ul>
					<li><a href="/kontakt-redaktionen">Kontakt redaktionen</a></li>
					<li><a href="http://www.idg.dk/medieinformationer">Annoncer</a></li>
					<li><a href="/art/60042">Persondatapolitik</a></li>
					<!-- li><a href="#">Ophavsret</a></li-->
				</ul>
				Ansvh. chefredaktør: Lars Jacobsen<br />			
				<span itemprop="address" itemscope itemtype="http://data-vocabulary.prg/Address">
					<span itemprop="street-address">Hørkær 18</span>, 
					<span itemprop="postal-code">2730</span>
					<span itemprop="locality">Herlev</span>
				</span>
				<br />
				Udgiver © Computerworld A/S<br />
			</div>
		</div>
		<div class="column2">
			<h5 class="title">Kategorier</h5>
			<ul>
				<li><a href="/sektion/cioledelse">It-ledelse</a></li>
				<li><a href="/sektion/internet">Internet</a></li>
				<li><a href="/sektion/itjob">It-job & karriere</a></li>
				<li><a href="/sektion/telemobil">Tele & mobil</a></li>
				<li><a href="/sektion/pchardware">Pc´er og hardware</a></li>
			</ul>
		</div>
		<div class="column3">
			<h5 class="title">Tjenester</h5>
			<ul>
				<li><a href="http://www.idgevents.dk">Kommende It-events</a></li>
				<li><a href="/navnenyt">It-navnenyt</a></li>
				<li><a href="/brancheguiden">It-brancheguiden</a></li>
				<li><a href="/abonnement">Abonnement på Computerworld</a></li>
				<li><a href="/whitepaper">White papers</a></li>
			</ul>
		</div>
		<div class="column4">
			<h5 class="title">Nyhedsbrev</h5>
			<p><a href="/newsletter">Til- eller frameld</a> dig nyhedsbreve</p>
			<p>Modtag også nyheder på <a href="/tools">Facebook</a>, <a href="/tools">Twitter</a> eller <a href="/tools">RSS</a></p>
			<ul>
				<li><a href="/blogs">Klummer</a></li>
				<li><a href="/debat">Debat</a></li>
				<li><a href="/search">Søg på Computerworld</a></li>
			</ul>
		</div>
		<br class="clear" />
	</div>
</div>


<script>_cw.init();</script>

	<script type="text/javascript">
		$j(document).ready( function() {
			_rollover.init({bannerid:'cw-newsletter', cookieName: 'rollover-newsletter'});
		});	
	</script>
		
		<!-- Check ads -->
		<script>
		function cwCheckAdContents( id, parentRemove ) {
			// Check block with given id
			var obj = '' + $j( id ).html();
			if ( obj != 'undefined' ) {			
				var posIframe = parseInt( obj.indexOf( 'iframe') );
				var posImg = parseInt( obj.indexOf( 'img') );
				var posFlash = parseInt( obj.indexOf( '.swf' ) );
				
				if ( !isNaN( posIframe ) && posIframe > 0 ) {
					// iframe					
				}
				else if ( !isNaN( posImg ) && posImg > 0 ) {
					// img					
				}
				else if ( !isNaN( posFlash ) && posFlash > 0 ) {
					// flash
				}
				else {					
					
					if ( parentRemove ) {
						$j( id ).parent().remove();
					}
					else {
						$j( id ).css( 'margin-bottom', '0px' ); // Set margin
						$j( id ).html( '' ); // Remove contents						
					}
				}				
			}
			
		}
		
		$j( document ).ready( function() {	
			
			// Check block 447
			cwCheckAdContents( '#blockib477', 0 );
			
			// Check smallform ad banner at top of article
			cwCheckAdContents( '#div-gpt-ad-lavtsponsor1-0', 1 );										
			
		});			
		
		</script>
		
		<!-- (C) 2015 TNS Gallup script / Computerworld / May 2015 -->
		<script type="text/javascript"> (function() {
			var scr = document.createElement('script');
			scr.type = 'text/javascript'; scr.async = true;
			scr.src = '/common/javascript/tns/spring.js'; 
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(scr, s);
		})();
		</script>
		<noscript>
			<img src="//computerworld.tns-gallup.dk/j0=,,,;+,cp=computerworld/default/nyhedsartikler+url=http://www.computerworld.dk/art/241405/microsoft-har-allerede-lappet-alvorligt-hul-i-wi-fi-sikkerheden-google-og-apple-arbejder-paa-sagen?utm_source=RSS&utm_medium=RSS&utm_campaign=RSS;;;" alt=""/>
		</noscript>
		
	
		<!-- Begin comScore Tag -->
		<script>
		  var _comscore = _comscore || [];
		  _comscore.push({ c1: "2", c2: "6035308" });
		  (function() {
		    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		    el.parentNode.insertBefore(s, el);
		  })();
		</script>
		<noscript>
		  <img src="http://b.scorecardresearch.com/p?c1=2&c2=6035308&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->
		
					<div id="div-gpt-ad-interstitial-0"  ><script type='text/javascript'>googletag.display('div-gpt-ad-interstitial-0');</script></div>
			<div id="div-gpt-ad-wallpaper-0"  ><script type='text/javascript'>googletag.display('div-gpt-ad-wallpaper-0');</script></div>
				
		
					</body>
</html> 