<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="da">
	<head>
		<meta http-equiv="X-UA-Compatible" content="IE=edge /">
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta http-equiv="content-language" content="da" />
		<meta name="robots" content="index,follow" />
			<meta name="description" content="<b>Sammenligning:</b> Apples iPhone X er kommet på markedet med en skyhøj pris på 8.999 kroner for den billigste model. Hvad får du egentlig for pengene sammenlignet med den “almindelige” iPhone 8 og 8 Plus?" />
			<title>Få svaret: Er iPhone X virkelig 1.800 kroner bedre end en “almindelig” iPhone 8 Plus? - Computerworld</title>
				<link href="/images/favicon.ico" rel="SHORTCUT ICON" />
		<link type="text/css" rel="stylesheet" href="/minified/css/v/3439/" />
		<link rel="alternate" type="application/rss+xml" title="Alle nyheder (RSS 2.0)" href="https://www.computerworld.dk/rss/all" />
		<script type="text/javascript" src="/minified/javascript/v/3439/"></script>
		
		<link href='//fonts.googleapis.com/css?family=Oswald:400,300' rel='stylesheet' type='text/css'>
		<link href='//fonts.googleapis.com/css?family=Roboto:100,500,300,700,400|Roboto+Condensed:400,300,700|Roboto+Mono:400,500|Roboto+Slab' rel='stylesheet' type='text/css'>
		
		<script type="text/javascript">
							// DFP begin
var dfpAdUnit = '/11995607/DK_computerworld.dk/artikler';
googletag.defineSlot(dfpAdUnit, [[195,250],[195,600]], "div-gpt-ad-shortsky1-0").addService(googletag.pubads()).setTargeting("pos", "shortsky1");
googletag.defineSlot(dfpAdUnit, [195,250], "div-gpt-ad-shortsky2-0").addService(googletag.pubads()).setTargeting("pos", "shortsky2");
googletag.defineSlot(dfpAdUnit, [195,250], "div-gpt-ad-shortsky3-0").addService(googletag.pubads()).setTargeting("pos", "shortsky3");
googletag.defineSlot(dfpAdUnit, [160,600], "div-gpt-ad-adsshortsky1-0").addService(googletag.pubads()).setTargeting("pos", "adsshortsky1");
googletag.defineSlot(dfpAdUnit, [740,30], "div-gpt-ad-lavtsponsor1-0").addService(googletag.pubads()).setTargeting("pos", "lavtsponsor1");
googletag.defineSlot(dfpAdUnit, [[336, 280],[300,250]], "div-gpt-ad-art-0").addService(googletag.pubads()).setTargeting("pos", "art");
googletag.defineSlot(dfpAdUnit, [[970,250],[950,200],[930,180],[728,90]], "div-gpt-ad-lead1-0").addService(googletag.pubads()).setTargeting("pos", "lead1");
googletag.defineOutOfPageSlot(dfpAdUnit, "div-gpt-ad-interstitial-0").addService(googletag.pubads()).setTargeting("pos", "interstitial");
googletag.defineOutOfPageSlot(dfpAdUnit, "div-gpt-ad-wallpaper-0").addService(googletag.pubads()).setTargeting("pos", "wallpaper");
//Cached slots
googletag.defineSlot(dfpAdUnit, [[160,600]], "div-gpt-ad-inlineartad1-0").addService(googletag.pubads()).setTargeting("pos", "inlineartad1");
//End of Adslots
googletag.pubads().setTargeting("tag", ["iphone","smartemobiler","smartphones","apps","mobility","mobiltelefoner","mobiltindhold","mobiltelefoni","telebranchen","telefoni","test","apple","apple","topbj-lke","computerworld"]);
googletag.pubads().setTargeting("subsite", "default");

				googletag.pubads().enableSingleRequest();
							    googletag.pubads().enableSyncRendering();			    googletag.enableServices();
						
		    $j(document).ready(function() {
				$j("div[id|='div-gpt-ad']:hidden").prev(".dfpAdHeader").hide();				
			});
		</script>
		
		<script>
			var gaPagePrefix	= 'computerworld';
			var gaTrackPage		= ( gaPagePrefix ? '/' + gaPagePrefix : '' ) + location.pathname + location.search;
			if( gaTrackPage == '/eksperten') { gaTrackPage	+= '/'; }
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-41250693-1', 'computerworld.dk');
			ga('send', 'pageview', {page: gaTrackPage} );
			
			
			idg_tracker.setTrackerUrl('https://www.computerworld.dk');
			$j(document).ready( _cw.trackJobindexJob );
			
			$j(document).ready( _cw.livescore.init );
			$j(document).ready( _cw.lastComments.init );
			
			// po.st share widget
			(function () {
				var s = document.createElement('script');
				s.type = 'text/javascript';
				s.async = true;
				s.src = '//i.po.st/share/script/post-widget.js#publisherKey=ov194vr6d851nr05uhlo';
				var x = document.getElementsByTagName('script')[0];
				x.parentNode.insertBefore(s, x);
			})();
			var pwidget_config = {  defaults: { afterShare: false } };
		</script>
		
	<meta property="fb:app_id" content="923957504358919" />
	<meta property="og:type" content="article" />
	<meta property="og:site_name" content="Computerworld" />
	<meta property="og:title" content="Få svaret: Er iPhone X virkelig 1.800 kroner bedre end en “almindelig” iPhone 8 Plus?" />
	<meta property="og:description" content="Sammenligning: Apples iPhone X er kommet på markedet med en skyhøj pris på 8.999 kroner for den billigste model. Hvad får du egentlig for pengene sammenlignet med den “almindelige” iPhone 8 og 8 Plus?" />
	<meta property="og:image" content="https://www.computerworld.dk/fil/157471?width=600&height=315&focus=1" />
	<meta property="og:image:width" content="600" />
	<meta property="og:image:height" content="315" />
	<meta property="og:url" content="https://www.computerworld.dk/art/241614/faa-svaret-er-iphone-x-virkelig-1-800-kroner-bedre-end-en-almindelig-iphone-8-plus" />
	<meta property="article:published_time" content="2017-11-07T14:30:00+01:00" />
	<meta property="article:publisher" content="https://www.facebook.com/computerworldDK" />
		
	<!-- (C) 2015 TNS Gallup / Computerworld / May 2015 -->
	<script type="text/javascript">
	var springq = springq || [];
	springq.push({
		"s":"computerworld", // siteid 
 		"cp":"computerworld/default/test", // cp
 		"url": document.location.href
 		});
	</script>
	
	
	</head>	<body class="subsite_default layout_wide userIsNotLoggedIn">
				<div class="leaderboard" id="computerworldleaderboard">			
			<div class="inner"><div id="div-gpt-ad-lead1-0"  ><script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-lead1-0');});</script></div></div>			
		</div>
	
		<div class="siteHeader">
			<div class="upper">
				<div class="inner">
					<a class="cell logo" href="/"><img src="/images/cw_logo.png" width="152" height="25" alt="Logo" title="Gå til forsiden" /></a>
					<a class="cell cio separator" href="/cio">CIO</a>
					<a class="cell channelworld separator" href="/channel">Channelworld</a>
					<a class="cell comon separator" href="/comon">ComON</a>
					<a class="cell job separator" href="/job">Job & Karriere</a>
					<a class="cell eksperten separator" href="/eksperten" title="Få hjælp til dine it problemer">Eksperten</a>
					<a class="cell events separator" href="http://computerworldevents.dk">Events</a>
					<a class="cell facebook separator" href="https://www.facebook.com/computerworldDK"><i class="fa fa-facebook" title="Facebook"></i></a>
					<a class="cell twitter" href="https://twitter.com/Computerworlddk"><i class="fa fa-twitter" title="Twitter"></i></a>
					<a class="cell rss" href="/art/60040"><i class="fa fa-rss" title="RSS"></i></a>
										<a class="cell search separator" href="/search">Søg <i class="fa fa-search"></i></a>
					<br class="clear" />
					<div class="searchOverlay">
						<form action="/search" id="searchFrm" name="searchFrm" method="get">
							<input type="text" name="q" placeholder="Søg på Computerworld.dk"/> 
							<input type="image" src="/images/sitelayout/search_magnifier.png"/>
						</form>
					</div>
									<div class="userProfileOverlay login">
						<div class="top">
							<h4>Log ind eller opret profil</h4>
						</div>
						
						<div class="loginForm">
							<form action="/bruger" method="POST" class="loginForm">
								<input type="submit" class="fakeSubmit" />
								<input type="hidden" name="op" value="login" />
								<input type="hidden" name="r" value="/art/241614/faa-svaret-er-iphone-x-virkelig-1-800-kroner-bedre-end-en-almindelig-iphone-8-plus?utm_source=RSS&amp;utm_medium=RSS&amp;utm_campaign=RSS" />
								<input type="text" name="email" placeholder="Din e-mail adresse" />
								<input type="password" name="password" placeholder="Dit kodeord" />
								<div class="error"></div>
								<div class="input rememberme">
									<input type="checkbox" name="rememberme" value="1" id="loginRememberMe" /> <label for="loginRememberMe">Husk login</label>
								</div>
								<div class="buttons">
									<a class="createProfile" href="/bruger/opret?r=%2Fart%2F241614%2Ffaa-svaret-er-iphone-x-virkelig-1-800-kroner-bedre-end-en-almindelig-iphone-8-plus%3Futm_source%3DRSS%26utm_medium%3DRSS%26utm_campaign%3DRSS">Opret</a>
									<a class="submit" href="/bruger/">Log ind</a>
									<img class="loading" src="/common/images/loading_3.gif" />
								</div>
							</form>
						</div>
						
						<div class="sm">
							<p>Du kan også logge ind via nedenstående tjenester</p>
							<a class="facebook" href="/bruger/login/facebook?r=%2Fart%2F241614%2Ffaa-svaret-er-iphone-x-virkelig-1-800-kroner-bedre-end-en-almindelig-iphone-8-plus%3Futm_source%3DRSS%26utm_medium%3DRSS%26utm_campaign%3DRSS"><img src="/images/icon/login-sm-facebook.png" /></a>
							<a class="google" href="/bruger/login/google?r=%2Fart%2F241614%2Ffaa-svaret-er-iphone-x-virkelig-1-800-kroner-bedre-end-en-almindelig-iphone-8-plus%3Futm_source%3DRSS%26utm_medium%3DRSS%26utm_campaign%3DRSS"><img src="/images/icon/login-sm-google.png" /></a>
						</div>
					</div>
									 <a href="/art/60042/brug-af-personoplysninger" class="cookieIcon" title="Persondatapolitik" alt="Cookie ikon"><img src="/common/images/cookie_warning_1.gif" /></a>
				</div>
			</div>
		 		<div class="lower">
			<div class="inner">
				<ul class="megaMenu">
					<li><a href="/">Forside</a></li>
					<li class="megaMenu" data-megamenu-op="section" data-megamenu-identifier="digitalisering"><a href="/sektion/digitalisering">Digitalisering</a></li>
					<li class="megaMenu" data-megamenu-op="section" data-megamenu-identifier="forretningssoftware"><a href="/sektion/forretningssoftware">Forretningssoftware</a></li>
					<li class="megaMenu" data-megamenu-op="section" data-megamenu-identifier="internet"><a href="/sektion/internet">Internet</a></li>
					<li class="megaMenu" data-megamenu-op="section" data-megamenu-identifier="telemobil"><a href="/sektion/telemobil">Tele & Mobil</a></li>
					<li class="megaMenu" data-megamenu-op="section" data-megamenu-identifier="pchardware"><a href="/sektion/pchardware">PC´er & Hardware</a></li>
									<li class="login"><a href="/bruger" onclick="_cw.userProfile.login.iconClick(); return false;" title="Log ind">Log ind</a></li>
									<li class="contact"><a href="/kontakt-redaktionen" title="Kontakt Redaktionen">Kontakt</a></li>
					<li class="megaMenu newsletter" data-megamenu-op="newsletters"><a href="/newsletter">Få Nyhedsbreve</a></li>
				</ul>
			</div>
		</div>
	</div> 		<div class="subsite default">
			<div class="frame">
				<div class="inner">
					
										<div class="body">
							<div class="layout">
		<div class="inner">
			<div class="content article longform">
	<a href="/fil/157471/800/?height=800" rel="lightbox-inline" class="topImage">
		<img src="/fil/157471/980?scale_up" alt="" title="" />
	</a>
	
	<h1>Få svaret: Er iPhone X virkelig 1.800 kroner bedre end en “almindelig” iPhone 8 Plus?</h1>
    <p class="teaser"><b>Sammenligning:</b> Apples iPhone X er kommet på markedet med en skyhøj pris på 8.999 kroner for den billigste model. Hvad får du egentlig for pengene sammenlignet med den “almindelige” iPhone 8 og 8 Plus?</p>

	<div class="contentMeta hasComments">
		<span class="publishdate"> 7. november 2017 kl. 14.30</span>
		<div class="share pw-widget pw-size-small pw-share-popups" pw:url="https://www.computerworld.dk/art/241614/faa-svaret-er-iphone-x-virkelig-1-800-kroner-bedre-end-en-almindelig-iphone-8-plus">
			<a class="pw-button-email"></a>
			<a class="pw-button-facebook"></a>
			<a class="pw-button-twitter"></a>
			<a class="pw-button-linkedin"></a>
			<a class="pw-button-googleplus"></a>
			<a class="print" title="Printvenlig version" href="javascript:void(0);" onclick="idg_tracker.trackEvent(TRACKER_ITEMTYPE_ARTICLE, 241614, 'Print'); openWithSelfMain('/art/241614/faa-svaret-er-iphone-x-virkelig-1-800-kroner-bedre-end-en-almindelig-iphone-8-plus?op=print','Printervenlig',740,500);"><span></span></a>	
		</div>
		<a href="#kommentarer" class="comments">3 kommentarer</a>		<br class="clear" />
	</div>
	
	<div class="nucleusAuthorByline authors1">
<div class="author" class="author author1" data-authorid="8164">
	<a href="/forfatter/8164" class="open">
		<img class="image" src="/fil/155756/52?height=52&focus=1&grey=1">
		<span class="firstname">Morten</span>
		<span class="lastname">Sahl Madsen</span>
			<span class="title">Test- og forbrugerredaktør</span>
		</a>

			<p class="twitter">
			<span>Twitter</span><br />
			<a href="https://twitter.com/mortensahl" target="_blank">@mortensahl</a>
		</p>
	</div>
	<br class="clear" />
</div>
<script>$j(document).ready( _nucleusAuthorByline.init );</script>

	<div class="topAd" aria-hidden="true">
		Annonce:<br/>
		<div id="div-gpt-ad-lavtsponsor1-0"  ><script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-lavtsponsor1-0');});</script></div>
	</div>

	<div id="articleTextParagraphs" class="articleText paragraphs">
		
				<div class="paragraphAdSpacer"></div>
	<div class="paragraphAd" aria-hidden="true">
		Annonce:
		<div id="div-gpt-ad-art-0"  ><script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-art-0');});</script></div>
	</div>
			<div class="paragraphAdInternal" aria-hidden="true">
		<div class="candis-spot column-two-top" data-candis-contentid="131206" aria-hidden="true"><span class="notice">Annonceindlæg fra it-jobbank</span><h6 class="title">Sådan opbygger du en talent pipeline</h6><figure><img src="/fil/157239/150?height=100&focus=1" /></figure><div class="info"><p class="teaser">I takt med, at det bliver sværere at rekruttere it-folk, øges behovet for at at opbygge relationer til kandidaterne – også før du får behov for dem.</p><span class="publishDate"> 1. november 2017</span> | <a class="link" href="/partner/131206/saadan-opbygger-du-en-talent-pipeline">Læs mere</a></div></div>
		</div>
							Den ser fristende ud, den nye iPhone X nede i telebutikken, med sine skinnede stålkanter, skærmen,  der dækker hele fronten og en størrelse, der passer bedre i lommen end en iPhone 8 Plus.<br /><br />Lige ved siden af ligger en iPhone 8. Den blev Lanceret samme dag som iPhone X og med den samme ydeevne, men med et udseende, der minder om noget fra 2015.<br /><br />Med sine store brede kanter for oven og neden virker iPhone 8 gammeldags at se på sammenlignet med både iPhone X og de mange toptelefoner på Android-markedet.<br /><br />Men iPhone X koster astronomiske 8.999 kroner for den mindste model med 64GB lagerplads, hvilket er 2.791 kroner mere end en iPhone 8 eller 1.800 kroner mere end en iPhone 8 Plus - med den samme mængde hukommelse og processor.<br /><br />Så hvori ligger forskellen? Vi har haft begge telefonerne i hænderne for at finde svaret på det spørgsmål.
			<br /><br />
												<b>Overblik</b><br />Kigger man på de rene specifikationer er forskellene relativt få - særligt hvis du sammenligner med iPhone 8 Plus.
			<div class="box pBottom wFull embed" aria-hidden="true">
			<div class="inner">
		<table style="width: 100%; border-bottom: solid 2px #012F47; font-size: 12px;" border="0" cellspacing="0" cellpadding="5">
<tbody>
<tr>
<td style="background: #012F47; color: #ffffff;" width="150"> </td>
<td style="background: #012F47; color: #ffffff; font-weight: bold;"> iPhone X</td>
<td style="background: #012F47; color: #ffffff; font-weight: bold;"> iPhone 8</td>
<td style="background: #012F47; color: #ffffff; font-weight: bold;"> iPhone 8 Plus</td>

</tr>

<tr>
<td style="font-weight: bold;">Styresystem</td>
<td>iOS 11</td>
<td>iOS 11</td>
<td>iOS 11</td>
<td></td>
</tr>

<tr>
<td style="font-weight: bold;">Processor</td>
<td>Apple A11 Fusion</td>
<td>Apple A11 Fusion</td>
<td>Apple A11 Fusion</td>
<td></td>
</tr>

<tr>
<td style="font-weight: bold;">Hukommelse</td>
<td>3 GB</td>
<td>2 GB</td>
<td>3 GB</td>
<td></td>
</tr>

<tr>
<td style="font-weight: bold;">Lagerplads</td>
<td>64/256 GB (ingen plads til microSD-kort)</td>
<td>64/256 GB (ingen plads til microSD-kort)</td>
<td>64/256 GB (ingen plads til microSD-kort)</td>
<td></td>
</tr>

<tr>
<td style="font-weight: bold;">Skærm</td>
<td>5.8 tommer, 1.125 x 2.436 pixels, (HDR10/Dolby Vision, Wide Color Gamut), OLED</td>
<td>4,7 tommer, 750 x 1.334 pixels, (Wide Color Gamut), LCD</td>
<td>5,5 tommer, 1.080 x 1.920 pixels, (Wide Color Gamut), LCD</td>
<td></td>
</tr>

<tr>
<td style="font-weight: bold;">Benchmark (Geekbench 4, single/multi)</td>
<td>4.167/10.068</td>
<td>4.261/10.399</td>
<td>4.258/10.403</td>
<td></td>
</tr>

<tr>
<td style="font-weight: bold;">Kamera</td>
<td>2 x 12 megapixel(vidvinkel og zoom), f/1.8 & f/2.4, 2x OIS </td>
<td>12 megapixel, f/1.8, OIS</td>
<td>2 x 12 megapixel (vidvinkel og zoom), f/1.8 og f/2.8, OIS på vidvinkel</td>
<td></td>
</tr>

<tr>
<td style="font-weight: bold;">Størrelse</td>
<td>143,6 x 70,9 x 7,7 mm (174 gram)</td>
<td>138,4 x 67,3 x 7,3 mm (148 gram)</td>
<td>158,4 x 78,1 x 7,5 mm (202 gram)</td>
<td></td>
</tr>

<tr>
<td style="font-weight: bold;">Batteri</td>
<td>2.716 mAh</td>
<td>1.821 mAh</td>
<td>2.691 mAh</td>
<td></td>
</tr>

<tr>
<td style="font-weight: bold;">Sikkerhed</td>
<td>Face-ID / Kodeord</td>
<td>Touch-ID / Kodeord</td>
<td>Touch-ID / Kodeord</td>
<td></td>
</tr>

<tr>
<td style="font-weight: bold;">Pris (64GB-version)</td>
<td>8.990 kroner</td>
<td>6.199 kroner</td>
<td>7.099 kroner</td>
<td></td>
</tr>


</tbody>
</table>

</div> 
		</div>
										<div class="box pRight wDefault image" aria-hidden="true">
			<div class="inner">
		<a class="image" href="/fil/157472/1000" rel="lightbox-inline" title="Apple A11 Bionic"><img src="/fil/157472/333" /></a>
	<p class="imageText">
				Apple A11 Bionic
	</p>
</div> 
		</div>
						<b class="onePageToc" id="afsnit1">Processor:</b><br />
				Alle de tre nye iPhones har den samme processor, Apple A11 Bionic. Det er, målt på de fleste benchmark-apps og i stresstests, den kraftigste processor på markedet.<br /><br />Processoren i iPhone X er hverken hurtigere eller langsommere end processorerne i iPhone 8 og 8 Plus. <br /><br />Du kan se Geekbench 4-score for single- og multi-coretest i oversigten herover, og lad dig ikke påvirke af, at scoren er en kende lavere på iPhone X. Scoren er en smule forskellig under hver udførelse. <br /><br />Hvad du kan udrede er, at iPhone 8, 8 Plus og iPhone X alle er de hurtigste smartphones på markedet målt på ydeevne.<br /><br /><b>Læs også: <a href="https://www.computerworld.dk/art/241598">Sådan ser en iPhone X ud, når man splitter den ad: Har to batterier og det indbyggede bundkort bliver umuligt at reparere</a></b>
			<br /><br />
													<b class="onePageToc" id="afsnit2">Hukommelse og lagerplads</b><br />
				iPhone 8 kommer med 2 GB hukommelse (RAM), imens iPhone 8 Plus og X har 3 GB RAM. <br /><br />Du får altså ikke mere hukommelse i en iPhone X end i en iPhone 8 Plus. <br /><br />Her skal det siges, at mange Android-telefoner i samme prisklasse som en iPhone 8 (5.500+ kroner) som standard har mellem 4 og 6 GB RAM og nogle har sågar 8 GB RAM (Razer Phone og OnePlus 5). <br /><br />De fleste af disse telefoner kommer også med 64 GB lagerplads, men ofte er der plads til et microSD-kort. <br /><br /><b>Læs her: <a href="https://www.computerworld.dk/art/241535">Prøvekørt: Spændende skærm og skarpe højttalere gør Razer Phone til noget specielt</a></b><br /><br />Du kan dog ikke sammenligne hukommelsesbehov mellem iPhones og Android, da det er to forskellige typer styresystem, og de fleste nyere iPhone-ejere vil fortælle dig, at de aldrig har oplevet, at telefonen ikke kunne multitaske godt nok.
			<br /><br />
													<b class="onePageToc" id="afsnit3">Skærm</b><br />
				Her er den største forskel mellem iPhone X og de billigere jævnaldrende søskende. <br /><br /><br /><i>Artiklen fortsætter under billedet...</i>
			<div class="box pBottom wFull image" aria-hidden="true">
			<div class="inner">
		<a class="image" href="/fil/157473/1000" rel="lightbox-inline" title="Foto: Morten Sahl Madsen"><img src="/fil/157473/980" /></a>
	<p class="imageText">
				Foto: Morten Sahl Madsen
	</p>
</div> 
		</div>
										<div class="box pRight wSmall ad" aria-hidden="true">
			<div class="inner">
	<p class="adNotice">Annonce:</p>
	<div id="div-gpt-ad-inlineartad1-0" data-cached="inlineartad1|[[160,600]]"><script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-inlineartad1-0');});</script></div>
</div>  
		</div>
					En iPhone X har en 5,8 tommer stor skærm af typen OLED, der dækker det meste af telefonens front. <br /><br />Det betyder, at der er mindre "spildplads," hvor der på iPhone 8 og 8 Plus er brede kanter over og under skærmen, der ikke bliver brugt til noget. <br /><br />Det betyder også, at en iPhone X har en større skærm målt på tommer end end iPhone 8 Plus (5,5 tommer), selvom iPhone X er mindre end iPhone 8 Plus.  <br /><br />OLED-skærmen betyder også, at farver er hammerflotte, og at sorte områder rent faktisk er sorte, da OLED-teknologien slukker for pixels, der skal være sorte.<br /><br /> Skærmen er unægteligt flottere at se på end skærmene på iPhone 8 og 8 Plus. <br /><br />Selskabet DisplayMate har endda vurderet, at skærmen på iPhone X er den flotteste nogensinde på en smartphone. <br /><br />iPhone X's skærm har også en højere opløsning end iPhone 8 og 8 Plus. <br /><br />Du skal dog leve med, at iPhone X's frontkamera og FaceID-sensorer danner en bule i toppen af skærmen. Vi har leget med telefonen i 24 timer, og det er altså ret generende. <br /><br />Ligeledes vises iOS 11 på iPhone X som var det på en iPhone 8 og ikke som på en iPhone 8 Plus. <br /><br />Det vil sige, at mange af de fordele ved den store skærm på iPhone 8 Plus såsom faneoversigt i Safari eller beskedoversigt i mails og beskeder, ikke vises. Det er altså "bare" en stor iPhone 8.<br /><br />Det er også langt fra alle apps, der rent faktisk understøtter det nye skærm-design endnu, så i begyndelsen vil en lang række apps have falske sorte bjælker for oven og for neden. Det gælder eksempelvis Spotify og Skype. <br /><br /><b>Læs også: <a href="https://www.computerworld.dk/art/241384">Apple sender kaskade af krav til app-udviklerne: Sådan skal apps se ud på den nye iPhone X</a></b><br /><br />Vi vil igen også tilføje, at du sagtens kan finde både OLED- og rammeløse skærme, der dækker næsten hele fronten på telefonen på Android-telefoner, og det er uden at prisen er i nærheden af 9.000 kroner.
			<br /><br />
													<b class="onePageToc" id="afsnit4">Batteri</b><br />
				Batteriet i iPhone X er en kende større end i iPhone 8 Plus, men OLED-skærmen, der har en højere opløsning, burde dræne mere batteri. <br /><br />Både anmeldere og Apple selv vurderer, at iPhone X har den samme batterilevetid som en iPhone 8 Plus.
			<br /><br />
													<b class="onePageToc" id="afsnit5">Kamera</b><br />
				Igen et af de steder, hvor der er en nævneværdig forskel fra iPhone 8 Plus. <br /><br />iPhone X har to 12 megapixel-kameraer, hvoraf det ene har en blænde på f/1.8 (vidvinkel) og den anden på f/2.4 (Zoom). <br /><br />Begge kamera-enheder har optisk billedestabilisering med seks magnet-elementer, der skulle give skarpere og mindre rystede fotos.
			<div class="box pBottom wFull image" aria-hidden="true">
			<div class="inner">
		<a class="image" href="/fil/157474/1000" rel="lightbox-inline" title=""><img src="/fil/157474/980" /></a>
</div> 
		</div>
												iPhone 8 Plus har de samme to 12 megapixels-kameraer, men zoom-kameraet har en blænde på f/2.8. <br /><br />Det vil sige, at iPhone 8 Plus er dårligere til at opfange lys i de mørke aftentimer. <br /><br />Ligeså har Zoom-enheden ingen optisk billedestabilisator, så du vil få mere rystede fotos end på X'eren.<br /><br />Du vil få mere skarpe fotos og video med iPhone X, men forskellen er nok stadig mininal. iPhone 8 Plus tager allerede formidable fotos af en mobiltelefon at være. <br /><br /><div>Igen er det værd at nævne, at flere Android-mobiler også har avancerede og gode kameraer. <br /><br />Huawei Mate 10 Pro har også et dualkamera, men hvor den ene er sort/hvid, og hvor blænden er på f/1.6. Det vil sige, at den på papiret er endnu bedre i de sene aftentimer end iPhone X.<br /><br />Og så er Huawei Mate 10 Pro 3.000 kroner billigere.  <br /><br /><b>Læs her: <a href="https://www.computerworld.dk/art/241479">Test af Huawei Mate 10 Pro: Endnu en sikker vinder fra kineserne</a></b></div>
			<br /><br />
													<b class="onePageToc" id="afsnit6">Design, størrelse og materialer</b><br />
				Som tidligere nævnt er iPhone X's front næsten kun skærm. <br /><br />Kanterne består af en særlig stållegering, der giver et skinnende præg, og bagsiden består af den samme type Gorilla Glass 5 som fronten.<br /><br />iPhone 8 og 8 Plus har også en glasbagside for at muliggøre trådløs opladning, men kanterne består af aluminium. Apple fortæller Computerworld, at iPhone X's stålkant ikke har nogen effekt på holdbarheden: <br /><br />Taber du en iPhone X går den lige så meget i stykker som en iPhone 8 eller 8 Plus. <br /><br />Det dobbelte kamera på bagsiden er desuden vendt 90 grader, så det ligger lodret med telefonen. <br /><br />Dette er sket for at give plads inde i telefonen til det avancerede ansigtsgenkendelseskamera, men det betyder også, at telefonen vipper på bordet, hvis du ikke har et cover på. <br /><br />En stor fordel er dog, at telefonen er mere lommevenlig end den store 8 Plus-kolos.
			<br /><br />
										<div class="box pRight wWide image" aria-hidden="true">
			<div class="inner">
		<a class="image" href="/fil/156608/1000" rel="lightbox-inline" title=""><img src="/fil/156608/444" /></a>
</div> 
		</div>
						<b class="onePageToc" id="afsnit7">Sikkerhed</b><br />
				iPhone X har ikke nogen fingerskanner under skærmen, som alle iPhones har haft siden iPhone 5S fra 2013.<br /><br />I stedet har den i bulen i skærmen øverst Face ID, der låser telefonen op ved at skanne dit ansigt, og som ifølge Apple er markant mere sikkert end Touch ID på iPhone 8 og 8 Plus. <br /><br />Men det er en helt ny måde at låse din telefon op på, og du skal nu flagre telefonen op foran dit ansigt. <br /><br />Ligeledes har vi ikke fundet det hurtigere end den klassiske fingerskanner, som normalt allerede er låst op, når du tænder for skærmen ved at trykke på hjemknappen med den indbyggede fingerskanner. <br /><br />Face ID er dog klart den bedst-fungerende ansigtsgenkendelse vi har oplevet på en smartphone. <br /><br />Også Samsung har indbygget ansigtsgenkendelse, men det virker langt mere kluntet og langsomt. Løsningen er god, men ikke bedre end den Touch ID-skanner, som den erstatter.
			<br /><br />
													<b class="onePageToc" id="afsnit8">Pris</b><br />
				Og så til det sidste punkt, som også er en opsamling. <br /><br />en iPhone X koster 1.800 kroner mere end den mest sammenlignelige iPhone 8 Plus. <br /><br />For de penge får du en mindre smartphone, men med en større skærm målt på tommer og et mere tidssvarende design. <br /><br />Kameraet er forbedret, og du låser nu telefonen op via en scanning af dit ansigt. <br /><br />Spørgsmålet er så, om det er prisen værd for dig. iPhone X er uden tvivl den mest avancerede iPhone til dato. <br /><br />Den koster bare 9.000 kroner. <br /><br /><b>Læs også: <a href="https://www.computerworld.dk/art/241522">Stor prisforskel: Her får du den “billigste” iPhone X</a></b>
			<br /><br />
					</div>
	
	<br class="clear" />

	<div class="shareBottom pw-widget pw-counter-horizontal pw-share-popups">
		<a class="pw-button-email pw-look-native"></a>
		<a class="pw-button-facebook pw-look-native"></a>
		<a class="pw-button-twitter pw-look-native"></a>
		<a class="pw-button-linkedin pw-look-native"></a>
		<a class="pw-button-googleplus pw-look-native"></a>
	</div>
	
	<br class="clear">
	
			<div class="keywordBox">
			<img class="loading" />		
		</div>
		<br class="clear" />
	
	
		<!-- Disqus -->
		
		<div class='disqus'>
			<div id='kommentarer' class='disclaimer'>Ytringer på debatten er afsenders eget ansvar - <a href='http://www.computerworld.dk/art/60044'>læs debatreglerne</a></div>
			
			<div id='disqus_thread'>
				<div class='loading'><img src='/common/images/loading_2.gif'>Indlæser debat...</div>
				<noscript>Du skal have javascript aktiveret for at benytte vores debat.</noscript>
			</div>
		    
			
			<script type='text/javascript'>
			var disqus_shortname    = 'computerworlddk';
			var disqus_identifier    = '241614';
var disqus_title    = 'Få svaret: Er iPhone X virkelig 1.800 kroner bedre end en “almindelig” iPhone 8 Plus?';
var disqus_url    = 'http://www.computerworld.dk/art/241614/faa-svaret-er-iphone-x-virkelig-1-800-kroner-bedre-end-en-almindelig-iphone-8-plus';

	        (function() {
	            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
	            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
	            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
	        })();
	        </script>
        
        </div>
	

</div>

	<div class="columnCenterWide">
			<div class="columnCenterWideContent">
				<!--   HER START WIDE CENTER CENTER BLOKKENE -->
											
													<div class="block fullSiteWidth" id="blockib472" data-blockid="472"> <!-- b472w47001 -->
								<div class="blockContent 940"><div class="longformArticleBlock">
	<h4>Flere dybdegående Computerworld artikler</h4>
			<a class="box box1" href="/art/241606/salesforce-om-kunstig-intelligens-nu-kan-du-tilfoeje-det-uden-at-skrive-en-linje-kode" title="Af Lars Jacobsen">
					<img src="/fil/157455/?width=660&height=490&focus=1" />
					<div class="overlay">
				<h5>
										Salesforce om kunstig intelligens: &quot;Nu kan du tilføje det uden at skrive en linje kode&quot;
				</h5>
							<p><b>Reportage:</b> Salesforce-teknologien Einstein leverer allerede i dag 500 millioner daglige anbefalinger. En ny opdatering skal gøre det endnu nemmere at integrere kunstig intelligens i langt flere workflows.</p>
						</div>
		</a>
			<a class="box box2" href="/art/241614/faa-svaret-er-iphone-x-virkelig-1-800-kroner-bedre-end-en-almindelig-iphone-8-plus" title="Af Morten Sahl Madsen">
					<img src="/fil/157470/?width=310&height=240&focus=1" />
					<div class="overlay">
				<h5>
					<span class="comments sprite icon-comment_orange_large" title="2 kommentarer">2</span>					Få svaret: Er iPhone X virkelig 1.800 kroner bedre end en “almindelig” iPhone 8 Plus?
				</h5>
						</div>
		</a>
			<a class="box box3" href="/art/241605/google-topchefs-budskab-til-it-folket-ikke-kun-microsoft-og-amazon-har-store-cloud-muskler-nu-kommer-google-for-fuld-kraft" title="Af Kim Stensdal">
					<img src="/fil/157450/?width=310&height=240&focus=1" />
					<div class="overlay">
				<h5>
										Google-topchefs budskab til it-folket: Ikke kun Microsoft og Amazon har store cloud-muskler - nu kommer Google for fuld kraft
				</h5>
						</div>
		</a>
			<a class="box box4" href="/art/241589/til-it-kaempefest-med-170-000-deltagere-og-stenrige-salesforce-handler-det-overhovedet-om-it-laengere" title="Af Lars Jacobsen">
					<img src="/fil/157459/?width=188&height=141&focus=1" />
					<div class="overlay">
				<h5>
										Til it-kæmpefest med 170.000 deltagere og stenrige Salesforce: Handler det overhovedet om it længere?
				</h5>
						</div>
		</a>
			<a class="box box5" href="/art/241576/ibm-aabner-helt-ny-afdeling-i-danmark-bliver-hub-for-hele-norden" title="Af Kim Stensdal">
					<img src="/fil/143517/?width=188&height=141&focus=1" />
					<div class="overlay">
				<h5>
										IBM åbner helt ny afdeling i Danmark - bliver &#039;hub&#039; for hele Norden
				</h5>
						</div>
		</a>
			<a class="box box6" href="/art/241585/skyhoeje-forventninger-til-it-chefen-og-it-organisationen-her-har-i-ansvaret-for-at-sikre-virksomhedens-succes" title="Af Kim Stensdal">
					<img src="/fil/157421/?width=188&height=141&focus=1" />
					<div class="overlay">
				<h5>
										Skyhøje forventninger til it-chefen og it-organisationen: Her har I ansvaret for at sikre virksomhedens succes
				</h5>
						</div>
		</a>
			<a class="box box7" href="/art/241555/alternative-betalingsmetoder-hvad-kan-vi-laere-af-applepay" title="Af Felix Huber">
					<img src="/fil/157352/?width=188&height=141&focus=1" />
					<div class="overlay">
				<h5>
					<span class="comments sprite icon-comment_orange_large" title="36 kommentarer">36</span>					Alternative betalingsmetoder: Hvad kan vi lære af ApplePay?
				</h5>
						</div>
		</a>
			<a class="box box8" href="/art/241564/computerworld-mener-region-syddanmark-er-ude-paa-dybt-vand-i-udbudssag-til-en-milliard-kroner" title="Af Lars Jacobsen">
					<img src="/fil/148231/?width=188&height=141&focus=1" />
					<div class="overlay">
				<h5>
					<span class="comments sprite icon-comment_orange_large" title="4 kommentarer">4</span>					Computerworld mener: Region Syddanmark er ude på dybt vand i udbudssag til en milliard kroner
				</h5>
						</div>
		</a>
		<br class="clear" />
</div></div>
							</div>
																						
													<div class="block fullSiteWidth" id="blockib465" data-blockid="465"> <!-- b465w47002 -->
								<div class="blockContent 940"><link href='//fonts.googleapis.com/css?family=Titillium+Web:900,400,700' rel='stylesheet' type='text/css'>
<div id="opinion">
	<div class="header backgroundColor">
		<div class="logo titillium titilliumBlackWeight">opinion</div>
		<div class="subtitle"><b class="titilliumBlackWeight">Computerworld</b> ... grobund for markante meninger om it</div>
		<a class="becomeBlogger" href="http://www.computerworld.dk/art/227667 ">Har du en holdning? Del din viden på Computerworld &raquo;</a>
		
		<div class="latestBlogPosts clearfix">
							<div class="blogPost ">
					<a href="/forfatter/9375" title="Se seneste indlæg" data-authorid="9375">
						<img src="/fil/157429/?width=107&height=64&focus=1" /><br/>
						<b>Felix Huber</b>
					</a>
				</div>
							<div class="blogPost ">
					<a href="/forfatter/7976" title="Se seneste indlæg" data-authorid="7976">
						<img src="/fil/155631/?width=107&height=64&focus=1" /><br/>
						<b>Lars Jacobsen</b>
					</a>
				</div>
							<div class="blogPost ">
					<a href="/forfatter/7949" title="Se seneste indlæg" data-authorid="7949">
						<img src="/fil/156451/?width=107&height=64&focus=1" /><br/>
						<b>Mogens Nørgaard</b>
					</a>
				</div>
							<div class="blogPost ">
					<a href="/forfatter/9225" title="Se seneste indlæg" data-authorid="9225">
						<img src="/fil/137458/?width=107&height=64&focus=1" /><br/>
						<b>Henrik Larsen</b>
					</a>
				</div>
							<div class="blogPost ">
					<a href="/forfatter/7976" title="Se seneste indlæg" data-authorid="7976">
						<img src="/fil/155631/?width=107&height=64&focus=1" /><br/>
						<b>Lars Jacobsen</b>
					</a>
				</div>
							<div class="blogPost ">
					<a href="/forfatter/7920" title="Se seneste indlæg" data-authorid="7920">
						<img src="/fil/145982/?width=107&height=64&focus=1" /><br/>
						<b>Dorte Toft</b>
					</a>
				</div>
							<div class="blogPost ">
					<a href="/forfatter/9317" title="Se seneste indlæg" data-authorid="9317">
						<img src="/fil/147228/?width=107&height=64&focus=1" /><br/>
						<b>Claus Due</b>
					</a>
				</div>
							<div class="blogPost last">
					<a href="/forfatter/9325" title="Se seneste indlæg" data-authorid="9325">
						<img src="/fil/147796/?width=107&height=64&focus=1" /><br/>
						<b>Jesper Schleimann</b>
					</a>
				</div>
									
		</div>
	</div>
	
	<div class="inner">
		<div class="left">
			<div class="latest clearfix">
								<a href="/art/241555/alternative-betalingsmetoder-hvad-kan-vi-laere-af-applepay" title="Alternative betalingsmetoder: Hvad kan vi lære af ApplePay?">
					<div class="header backgroundColor">
						<div class="author">
							<b class="titillium titilliumBlackWeight">opinion</b><br/>
							Felix Huber<br/>
						</div>
						<img class="authorImg" src="/fil/157429/?width=230" width="230" title="Felix Huber"/>					
					</div>
					<div class="title">
						Alternative betalingsmetoder: Hvad kan vi lære af ApplePay?
						<div class="link">Læs&nbsp;indlæg</div>
					</div>
					
				</a>
			</div>
			
			<div class="mostCommentedList">
				<div class="header">mest <b class="titilliumBlackWeight titillium">debaterede</b> artikler</div>
				
									<div class="mostCommentedItem">
						<a href="/art/241555/alternative-betalingsmetoder-hvad-kan-vi-laere-af-applepay" title="Af Felix Huber"><div class="speechbubble">36</div></a>
						<div class="itemData">
							
							<div class="title">
								<a href="/art/241555/alternative-betalingsmetoder-hvad-kan-vi-laere-af-applepay" title="Alternative betalingsmetoder: Hvad kan vi lære af ApplePay?">Alternative betalingsmetoder: Hvad kan vi lære af ApplePay?</a>
							</div>
							<div class="teaser">
								<a href="/art/241555/alternative-betalingsmetoder-hvad-kan-vi-laere-af-applepay" title="Alternative betalingsmetoder: Hvad kan vi lære af ApplePay?">
									<b>Klumme:</b> ApplePay er vokset markant over de seneste år og forventes at nå 86 millioner brugere i 2018. Men de tyske forbrugere kan stadig lide at betale med SOFORT og SEPA, og hollænderne foretrækker iDEAL. Har du et globalt fokus, må du lære at omfavne mange løsninger. <img src="/images/opinion-arrow.png" height="9" align="">
								</a>
								<a class="link" href="/art/241555/alternative-betalingsmetoder-hvad-kan-vi-laere-af-applepay#kommentarer" title="Alternative betalingsmetoder: Hvad kan vi lære af ApplePay?">Se debat</a>
							</div>
						
						</div>
						<br class="clear"/>
					</div>
					<div class="seperator"></div>									<div class="mostCommentedItem">
						<a href="/art/241550/904-laesere-i-afstemning-om-apple-pay-saa-mange-har-nu-aktiveret-apple-pay" title="Af Kim Stensdal"><div class="speechbubble">31</div></a>
						<div class="itemData">
							
							<div class="title">
								<a href="/art/241550/904-laesere-i-afstemning-om-apple-pay-saa-mange-har-nu-aktiveret-apple-pay" title="904 læsere i afstemning om Apple Pay: Så mange har nu aktiveret Apple Pay">904 læsere i afstemning om Apple Pay: Så mange har nu aktiveret Apple Pay</a>
							</div>
							<div class="teaser">
								<a href="/art/241550/904-laesere-i-afstemning-om-apple-pay-saa-mange-har-nu-aktiveret-apple-pay" title="904 læsere i afstemning om Apple Pay: Så mange har nu aktiveret Apple Pay">
									En uge efter lanceringen af Apple Pay i Danmark er det under hver femte læser af Computerworld, der har aktiveret løsningen. Se resultatet af afstemning med 904 deltagere. <img src="/images/opinion-arrow.png" height="9" align="">
								</a>
								<a class="link" href="/art/241550/904-laesere-i-afstemning-om-apple-pay-saa-mange-har-nu-aktiveret-apple-pay#kommentarer" title="904 læsere i afstemning om Apple Pay: Så mange har nu aktiveret Apple Pay">Se debat</a>
							</div>
						
						</div>
						<br class="clear"/>
					</div>
					<div class="seperator"></div>									<div class="mostCommentedItem">
						<a href="/art/241599/windows-10-brugerne-vender-ryggen-til-edge-aldrig-har-saa-faa-windows-10-brugere-anvendt-edge-browseren" title="Af Dan Jensen"><div class="speechbubble">27</div></a>
						<div class="itemData">
							
							<div class="title">
								<a href="/art/241599/windows-10-brugerne-vender-ryggen-til-edge-aldrig-har-saa-faa-windows-10-brugere-anvendt-edge-browseren" title="Windows 10-brugerne vender ryggen til Edge: Aldrig har så få Windows 10-brugere anvendt Edge-browseren">Windows 10-brugerne vender ryggen til Edge: Aldrig har så få Windows 10-brugere anvendt Edge-browseren</a>
							</div>
							<div class="teaser">
								<a href="/art/241599/windows-10-brugerne-vender-ryggen-til-edge-aldrig-har-saa-faa-windows-10-brugere-anvendt-edge-browseren" title="Windows 10-brugerne vender ryggen til Edge: Aldrig har så få Windows 10-brugere anvendt Edge-browseren">
									Brugen af Microsofts Edge-browser faldt til rekordlavt niveau oktober. Har Microsoft et problem? <img src="/images/opinion-arrow.png" height="9" align="">
								</a>
								<a class="link" href="/art/241599/windows-10-brugerne-vender-ryggen-til-edge-aldrig-har-saa-faa-windows-10-brugere-anvendt-edge-browseren#kommentarer" title="Windows 10-brugerne vender ryggen til Edge: Aldrig har så få Windows 10-brugere anvendt Edge-browseren">Se debat</a>
							</div>
						
						</div>
						<br class="clear"/>
					</div>
					<div class="seperator"></div>									<div class="mostCommentedItem">
						<a href="/art/241578/apples-splinternye-ios-holdt-ikke-laenge-hacket-blot-24-timer-efter-lanceringen" title="Af Adam Fribo"><div class="speechbubble">18</div></a>
						<div class="itemData">
							
							<div class="title">
								<a href="/art/241578/apples-splinternye-ios-holdt-ikke-laenge-hacket-blot-24-timer-efter-lanceringen" title="Apples splinternye iOS holdt ikke længe: Hacket blot 24 timer efter lanceringen">Apples splinternye iOS holdt ikke længe: Hacket blot 24 timer efter lanceringen</a>
							</div>
							<div class="teaser">
								<a href="/art/241578/apples-splinternye-ios-holdt-ikke-laenge-hacket-blot-24-timer-efter-lanceringen" title="Apples splinternye iOS holdt ikke længe: Hacket blot 24 timer efter lanceringen">
									Den nyeste version af Apples mobil-styresystem, iOS 11.1, blev sendt på gaden tirsdag. Onsdag havde sikkerhedseksperter allerede fundet huller. <img src="/images/opinion-arrow.png" height="9" align="">
								</a>
								<a class="link" href="/art/241578/apples-splinternye-ios-holdt-ikke-laenge-hacket-blot-24-timer-efter-lanceringen#kommentarer" title="Apples splinternye iOS holdt ikke længe: Hacket blot 24 timer efter lanceringen">Se debat</a>
							</div>
						
						</div>
						<br class="clear"/>
					</div>
					<div class="seperator"></div>									<div class="mostCommentedItem">
						<a href="/art/241591/forskere-afviser-myten-om-digitalt-indfoedte-de-unge-aner-ikke-hvad-der-sker" title="Af Adam Fribo"><div class="speechbubble">13</div></a>
						<div class="itemData">
							
							<div class="title">
								<a href="/art/241591/forskere-afviser-myten-om-digitalt-indfoedte-de-unge-aner-ikke-hvad-der-sker" title="Forskere afviser myten om digitalt indfødte: “De unge aner ikke, hvad der sker”.">Forskere afviser myten om digitalt indfødte: “De unge aner ikke, hvad der sker”.</a>
							</div>
							<div class="teaser">
								<a href="/art/241591/forskere-afviser-myten-om-digitalt-indfoedte-de-unge-aner-ikke-hvad-der-sker" title="Forskere afviser myten om digitalt indfødte: “De unge aner ikke, hvad der sker”.">
									Det giver ikke mening at kalde nutidens unge for digitalt indfødte, mener danske forskere. At kunne trykke på en iPad er ikke det samme som at have it-kundskaber. <img src="/images/opinion-arrow.png" height="9" align="">
								</a>
								<a class="link" href="/art/241591/forskere-afviser-myten-om-digitalt-indfoedte-de-unge-aner-ikke-hvad-der-sker#kommentarer" title="Forskere afviser myten om digitalt indfødte: “De unge aner ikke, hvad der sker”.">Se debat</a>
							</div>
						
						</div>
						<br class="clear"/>
					</div>
													
			</div>			
		</div>
		
		<div class="right">
			<div class="mostReadList">
				<div class="header titillium">Mest <b class="titilliumBlackWeight">læste</b> klummer og blogs</div>
																								<div class="mostReadItem">
							<div class="title"><a href="/art/241555/alternative-betalingsmetoder-hvad-kan-vi-laere-af-applepay" title="Alternative betalingsmetoder: Hvad kan vi lære af ApplePay?">Alternative betalingsmetoder: Hvad kan vi lære af ApplePay?</a></div>
							<div class="teaser"><a href="/art/241555/alternative-betalingsmetoder-hvad-kan-vi-laere-af-applepay" title="Alternative betalingsmetoder: Hvad kan vi lære af ApplePay?"><b>Klumme:</b> ApplePay er vokset markant over de seneste år og forventes at nå 86 millioner brugere i 2018. Men de tyske forbrugere kan stadig lide at betale med SOFORT og SEPA, og hollænderne foretrækker iDEAL. Har du et globalt fokus, må du lære at omfavne mange løsninger.</a></div>
							<div class="author">Af: <b>Felix Huber</b></div>
						</div>
						<div class="seperator"></div>																				<div class="mostReadItem">
							<div class="title"><a href="/art/241575/noergaard-det-globale-langbord-eller-derfor-skal-google-apple-og-de-andre-store-amerikanske-firmaer-vaere-vores-alle-sammens-fbi" title="Nørgaard: Det globale langbord ... eller derfor skal Google, Apple og de andre store amerikanske firmaer være vores alle sammens FBI">Nørgaard: Det globale langbord ... eller derfor skal Google, Apple og de andre store amerikanske firmaer være vores alle sammens FBI</a></div>
							<div class="teaser"><a href="/art/241575/noergaard-det-globale-langbord-eller-derfor-skal-google-apple-og-de-andre-store-amerikanske-firmaer-vaere-vores-alle-sammens-fbi" title="Nørgaard: Det globale langbord ... eller derfor skal Google, Apple og de andre store amerikanske firmaer være vores alle sammens FBI"><b>Klumme: </b> Det er utroligt, hvad der kan laves af hacks i dag. Men menneskeheden skal nok klare det. Sagen er, at Google og de andre giganter er nødt til at være vores FBI. Kæmpebikse kan være irriterende på mange måder, men de er også de eneste, der kan løse den slags problemer globalt.</a></div>
							<div class="author">Af: <b>Mogens Nørgaard</b></div>
						</div>
						<div class="seperator"></div>																				<div class="mostReadItem">
							<div class="title"><a href="/art/235979/hvad-betyder-den-nye-persondata-forordning-for-din-virksomhed-her-er-overblikket" title="Hvad betyder den nye persondata-forordning for din virksomhed? Her er overblikket">Hvad betyder den nye persondata-forordning for din virksomhed? Her er overblikket</a></div>
							<div class="teaser"><a href="/art/235979/hvad-betyder-den-nye-persondata-forordning-for-din-virksomhed-her-er-overblikket" title="Hvad betyder den nye persondata-forordning for din virksomhed? Her er overblikket"><b>Klumme: </b> Den nye persondataforordning fra EU får stor betydning for mange virksomheder. Her er et overblik over de væsentligste punkter.</a></div>
							<div class="author">Af: <b>Martin von Haller Grønbæk</b></div>
						</div>
																		</div>
			
			<div class="mostRead">
								<a href="/art/241564/computerworld-mener-region-syddanmark-er-ude-paa-dybt-vand-i-udbudssag-til-en-milliard-kroner" title="Computerworld mener: Region Syddanmark er ude på dybt vand i udbudssag til en milliard kroner">
					<img class="authorImg" src="/fil/155631/?height=88&width=140&focus=1"/>
					<div class="meta">
						<div class="author"><b class="titillium">opinion</b><br/>Lars Jacobsen</div>
						<div class="title">Computerworld mener: Region Syddanmark er ude på dybt vand i udbudssag til en milliard kroner</div>
					</div>
					<br class="clear"/>
				</a>				 
			</div>
		</div>
		
		<div class="bottom clearfix">
						<a href="/art/241564/computerworld-mener-region-syddanmark-er-ude-paa-dybt-vand-i-udbudssag-til-en-milliard-kroner" title="Computerworld mener: Region Syddanmark er ude på dybt vand i udbudssag til en milliard kroner">
				<div class="author"><b class="titillium titilliumBlackWeight">opinion</b> Lars Jacobsen</div>
				<div class="title">
					Computerworld mener: Region Syddanmark er ude på dybt vand i udbudssag til en milliard kroner
					<div class="link">Læs&nbsp;indlæg</div>
				</div>
				
			</a>
		</div>
	</div>
</div>


<script type="text/javascript">
$j(document).ready(function() {
	_opinion.init();
})
</script></div>
							</div>
																												<br style="clear : both;" />
				<!--   HER SLUTTER WIDE CENTER CENTER BLOKKENE -->
			</div>
		</div>
		
		<div class="columnCenterWideBottom">
																	<div class="block  column10" id="blockib442" data-blockid="442"> <!-- b442w10 -->
						<div class="blockContent"><div class="fiveColumnsMostRead">
			<div class="column">
			<div class="content">
				<div class="blockTitle">Computerworld</div>
															<div class="image"><a href="/art/241561/liveblog-fra-atea-sagen-i-retten-i-glostrup-jeg-kan-sige-med-sikkerhed-at-jeg-ikke-har-vaeret-paa-mcdonalds"><img src="/fil/157183/176/?height=118&focus=1"></a></div>
						<div class="title">Liveblog fra Atea-sagen i Retten i Glostrup: &quot;Jeg kan sige med sikkerhed, at jeg ikke har været på McDonalds&quot;</div>
						<div class="teaser">Følg med live fra torsdagens retsmøde i Retten i Glostrup, hvor syv højtplacerede it-folk sidder på anklagebænken i den store Atea-bestikkelsessag.</div>
						<div class="readmore"><a href="/art/241561/liveblog-fra-atea-sagen-i-retten-i-glostrup-jeg-kan-sige-med-sikkerhed-at-jeg-ikke-har-vaeret-paa-mcdonalds">Læs mere &raquo;</a></div>
																				<div class="link">
							<a href="/art/241539/computerworlds-laesere-i-vild-debat-om-apple-pay-saadan-skaber-man-en-illusion-om-at-man-er-bedre-end-andre">Computerworlds læsere i vild debat om Apple Pay: &quot;Sådan skaber man en illusion om, at man er bedre end andre&quot;</a>
						</div>
																				<div class="link">
							<a href="/art/241536/liveblog-fra-atea-sagen-nu-handler-det-om-middage-paa-dyre-michelin-restauranter">Liveblog fra Atea-sagen: Nu handler det om middage på dyre Michelin-restauranter</a>
						</div>
																				<div class="link">
							<a href="/art/241581/atea-paa-vej-med-kaempe-organisationsaendring-faar-konsekvenser-for-alle-1-562-medarbejdere-og-alle-kunder">Atea på vej med kæmpe organisationsændring: Får konsekvenser for alle 1.562 medarbejdere - og alle kunder</a>
						</div>
													<div class="link">
											<a href="/">Se alle &raquo;</a>
									</div>			
			</div>
		</div>
			<div class="column">
			<div class="content">
				<div class="blockTitle">CIO</div>
															<div class="image"><a href="/art/241485/sap-aabner-stort-digitalt-eksperimentarium-i-koebenhavn-vi-mangler-bare-sovepladserne-saa-ville-det-vaere-komplet"><img src="/fil/157136/176/?height=118&focus=1"></a></div>
						<div class="title">SAP åbner stort digitalt eksperimentarium i København: &quot;Vi mangler bare sovepladserne, så ville det være komplet&quot;</div>
						<div class="teaser">SAP har bygget et digitalt eksperimentarium for forretningsfolk i København. Nu er centeret åbent og tilgængeligt for ledelsesgrupper, VL-grupper, netværksgrupper, bestyrelser og studerende. Kom med indenfor og se, hvad du kan bruge det til.</div>
						<div class="readmore"><a href="/art/241485/sap-aabner-stort-digitalt-eksperimentarium-i-koebenhavn-vi-mangler-bare-sovepladserne-saa-ville-det-vaere-komplet">Læs mere &raquo;</a></div>
																				<div class="link">
							<a href="/art/241571/vingaver-ipads-og-rejser-hvor-gaar-graensen-for-gaver-i-det-private-erhvervsliv">Vingaver, iPads og rejser: Hvor går grænsen for gaver i det private erhvervsliv?</a>
						</div>
																				<div class="link">
							<a href="/art/241585/skyhoeje-forventninger-til-it-chefen-og-it-organisationen-her-har-i-ansvaret-for-at-sikre-virksomhedens-succes">Skyhøje forventninger til it-chefen og it-organisationen: Her har I ansvaret for at sikre virksomhedens succes</a>
						</div>
																				<div class="link">
							<a href="/art/241613/saa-meget-koster-cyberangreb-i-gennemsnit-en-almindelig-dansk-virksomhed-hvert-eneste-aar">Så meget koster cyberangreb i gennemsnit en almindelig dansk virksomhed hvert eneste år</a>
						</div>
													<div class="link">
											<a href="/cio">Se alle &raquo;</a>
									</div>			
			</div>
		</div>
			<div class="column">
			<div class="content">
				<div class="blockTitle">Comon</div>
															<div class="image"><a href="/art/241506/nu-aeder-google-sig-ind-paa-tv-markedet-youtube-boomer-paa-dit-fjernsyn"><img src="/fil/151237/176/?height=118&focus=1"></a></div>
						<div class="title">Nu æder Google sig ind på tv-markedet: YouTube boomer på dit fjernsyn</div>
						<div class="teaser">YouTube er ikke længere et fænomen, der er isoleret til computerskærmen. Nu boomer YouTube også på tv&#039;et i dagligstuen. Google har rettet kanonerne mod det traditionelle tv-marked.</div>
						<div class="readmore"><a href="/art/241506/nu-aeder-google-sig-ind-paa-tv-markedet-youtube-boomer-paa-dit-fjernsyn">Læs mere &raquo;</a></div>
																				<div class="link">
							<a href="/art/240850/oversigt-her-er-de-bedste-android-smartphones-der-kan-koebes-i-danmark">Oversigt: Her er de bedste Android-smartphones der kan købes i Danmark</a>
						</div>
																				<div class="link">
							<a href="/art/241587/anmeldelse-nintendo-og-mario-goer-switch-til-et-sikkert-julegave-hit-i-aar">Anmeldelse: Nintendo og Mario gør Switch til et sikkert julegave-hit i år</a>
						</div>
																				<div class="link">
							<a href="/art/241283/godt-nyt-til-de-nostalgiske-commodore-64-genopstaar-efter-35-aar">Godt nyt til de nostalgiske: Commodore 64 genopstår efter 35 år</a>
						</div>
													<div class="link">
											<a href="/comon">Se alle &raquo;</a>
									</div>			
			</div>
		</div>
			<div class="column">
			<div class="content">
				<div class="blockTitle">Job & Karriere</div>
															<div class="image"><a href="/art/241357/ibm-s-watson-har-gennemlaest-600-jobopslag-og-snart-kan-der-blive-vendt-op-og-ned-paa-vores-jobsoegning"><img src="/fil/135266/176/?height=118&focus=1"></a></div>
						<div class="title">IBM’s Watson har gennemlæst 600 jobopslag, og snart kan der blive vendt op og ned på vores jobsøgning</div>
						<div class="teaser">Kunstig intelligens kan forandre den måde virksomheder rekrutterer på. Derfor har IBM netop gennemført et stort forsøg med Danmarks største erhvervsskole.</div>
						<div class="readmore"><a href="/art/241357/ibm-s-watson-har-gennemlaest-600-jobopslag-og-snart-kan-der-blive-vendt-op-og-ned-paa-vores-jobsoegning">Læs mere &raquo;</a></div>
																				<div class="link">
							<a href="/art/241343/droemmer-du-om-en-karriere-som-it-konsulent-dette-kan-blive-platformen-for-din-nye-karriere">Drømmer du om en karriere som it-konsulent? Dette kan blive platformen for din nye karriere</a>
						</div>
																				<div class="link">
							<a href="/art/241553/tusindvis-af-danske-job-kan-blive-aedt-op-af-automatisering-saadan-bliver-it-ansatte-ramt">Tusindvis af danske job kan blive ædt op af automatisering: Sådan bliver it-ansatte ramt</a>
						</div>
																				<div class="link">
							<a href="/art/241003/13-882-personer-har-stemt-i-disse-it-virksomheder-vil-vi-helst-arbejde">13.882 personer har stemt: I disse it-virksomheder vil vi helst arbejde</a>
						</div>
													<div class="link">
											<a href="/job & karriere">Se alle &raquo;</a>
									</div>			
			</div>
		</div>
			<div class="column">
			<div class="content">
				<div class="blockTitle">White paper</div>
															<div class="image"><a href="http://www.computerworld.dk/whitepaper/download/1679/saadan-anvender-du-microsofts-assessment-og-planning-toolkit-i-dit-it-miljoe"><img src="/fil/151297/176/?height=118"></a></div>
						<div class="title">Sådan anvender du Microsofts Assessment og Planning Toolkit i dit it-miljø</div>
						<div class="teaser">Dette whitepaper gennemgår hvordan du anvender du Microsofts Assessment og Planning Toolkit i dit it-miljø og kommer med specifikke råd og konkret vejledning til anvendelsen.</div>
						<div class="readmore"><a href="http://www.computerworld.dk/whitepaper/download/1679/saadan-anvender-du-microsofts-assessment-og-planning-toolkit-i-dit-it-miljoe">Læs mere &raquo;</a></div>
																				<div class="link">
							<a href="http://www.computerworld.dk/whitepaper/download/1548/mobility-her-er-de-aktuelle-udfordringer">Mobility - her er de aktuelle udfordringer</a>
						</div>
																				<div class="link">
							<a href="http://www.computerworld.dk/whitepaper/download/1695/er-din-virksomhed-maaske-paa-vej-ud-i-skyen-her-er-tre-mulige-strategier-og-alle-de-vigtigste-overvejelser">Er din virksomhed (måske) på vej ud i skyen? … her er tre mulige strategier og alle de vigtigste overvejelser</a>
						</div>
													<div class="link">
											<a href="/whitepaper">Se alle &raquo;</a>
									</div>			
			</div>
		</div>
			
</div>
<br style="clear:both"/></div>
					</div>							
								
				
		</div>
		
<script>
$j(document).ready( function() {
	_article.init();
	_article.keywordBox.init(2462, 241614);
	try { idg_tracker.trackPageview(TRACKER_ITEMTYPE_ARTICLE, 241614, 'Side 1'); } catch( e ) {}
});
</script>
 
		</div>	
	</div>					</div>
				</div>
				<div class="sideBar">
		<div class="block " id="blockib438" data-blockid="438"> <!-- b438w1 -->
			<div id="div-gpt-ad-shortsky1-0"  data-instanceid="438"><script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-shortsky1-0');});</script></div>		

	</div>
			<div class="block " id="blockib463" data-blockid="463"> <!-- b463w10 -->
			
		<div class="jobworld" id="jobworldjobblock">
		<div class="blockTitle">IT-JOB</div>
		<div class="blockContent">
			<ul class="itemList">
		
							<li><a href="https://www.it-jobbank.dk/c?t=h740408&amp;ctx=c&utm_source=partner&utm_medium=computerworld&utm_campaign=it-job" target="_blank" data-trackjob="740408">Netv&aelig;rksarkitekter</a></li>
							<li><a href="https://www.it-jobbank.dk/c?t=h738941&amp;ctx=c&utm_source=partner&utm_medium=computerworld&utm_campaign=it-job" target="_blank" data-trackjob="738941">Analytisk .NET-webudvikler til produktionsteam i Aarhus</a></li>
							<li><a href="https://www.it-jobbank.dk/c?t=h731985&amp;ctx=c&utm_source=partner&utm_medium=computerworld&utm_campaign=it-job" target="_blank" data-trackjob="731985">Erfaren Dynamics AX-konsulent</a></li>
							<li><a href="https://www.it-jobbank.dk/c?t=h729433&amp;ctx=c&utm_source=partner&utm_medium=computerworld&utm_campaign=it-job" target="_blank" data-trackjob="729433">Newly established role as Liaison Officer at Configit</a></li>
							<li><a href="https://www.it-jobbank.dk/c?t=h730594&amp;ctx=c&utm_source=partner&utm_medium=computerworld&utm_campaign=it-job" target="_blank" data-trackjob="730594">Backend Software Developer</a></li>
							<li><a href="https://www.it-jobbank.dk/c?t=h735967&amp;ctx=c&utm_source=partner&utm_medium=computerworld&utm_campaign=it-job" target="_blank" data-trackjob="735967">SAS-udvikler</a></li>
							<li><a href="https://www.it-jobbank.dk/c?t=h736611&amp;ctx=c&utm_source=partner&utm_medium=computerworld&utm_campaign=it-job" target="_blank" data-trackjob="736611">Systems Engineer til 2nd level netv&aelig;rkssupport</a></li>
							<li><a href="https://www.it-jobbank.dk/c?t=h737479&amp;ctx=c&utm_source=partner&utm_medium=computerworld&utm_campaign=it-job" target="_blank" data-trackjob="737479">Business Process Automation Developer</a></li>
						
			 
				<li id="jobworldListMoreCurrent" style="border: 0">
					<a href="javascript:void(0)" onclick="jobworldListMore('/modules/job/morerandomjobs.php?op=list&start=8&limit=8&jobidsused=740408,738941,731985,729433,730594,735967,736611,737479&layout=cwcurrent', 'jobworldListMoreCurrent')">Vis flere jobs <span style="font-size: 10px">&#9660;</span></a>
				</li>
						
				</ul>
			
			<div class="jobSites" style="border-top: 0">
				<span>Se flere it-job hos</span> 
				<a href="http://www.it-jobbank.dk/" target="_blank"><img src="/images/itjobbank_jobbox.png" /></a>
			</div>
			
		</div>
	</div>
		  

<script>
function jobworldListMore( url, element ) {	
	$j ('#' + element).html ( '<div align="center"><img class="loading" align="center" src="/common/images/loading_2.gif" width="35" height="35"></div>' );
	var getting = $j.get( url );
	getting.done (function (data) {
		elementParent = $j ('#' + element).parent();
		$j ('#' + element).remove();		  
		elementParent.append(data);
		
		ga('send', 'event', 'link', 'click', 'CW-Jobindex-box: ' + element, 1);		
		
	});
}
</script>
	</div>
			<div class="block " id="blockib493" data-blockid="493"> <!-- b493w20 -->
			<div class="blockTitle">
		Events
	</div>
	<div class="blockContent">
		<ul class="itemList">
			<li><a href="https://computerworldevents.dk/599/bi-seminar-koebenhavn_november17?utm_source=computerworld&utm_medium=website&utm_campaign=block" target="_blank">Datahøst: Få mere værdi af dine data (BI, analytics, big data)</a></li>
			<li><a href="https://computerworldevents.dk/671/traadloes-infrastruktur-udsigten-til-fremtiden-event?utm_source=computerworld&utm_medium=website&utm_campaign=block" target="_blank">Trådløs infrastruktur - Udsigten til fremtiden</a></li>
			<li><a href="https://computerworldevents.dk/595/it-service-management-optimer-dit-setup-og-alle-processerne-med-itsm?utm_source=computerworld&utm_medium=website&utm_campaign=block" target="_blank">Fremtidens It service management: Optimer dit setup med de nyeste teknologier</a></li>
			<li><a href="https://computerworldevents.dk/663/gdpr_halvdagsseminar_7_december?utm_source=computerworld&utm_medium=website&utm_campaign=block" target="_blank">GDPR - hvis du er langt i forløbet: De sidste skridt frem mod fuld compliance</a></li>
			</ul>
	
	<div class="more">				    
		<a href="https://computerworldevents.dk?utm_source=computerworld&utm_medium=website&utm_campaign=block">Flere events</a> <strong>»</strong>
	</div>
		
	</div>

	</div>
			<div class="block " id="blockib439" data-blockid="439"> <!-- b439w30 -->
			<div id="div-gpt-ad-shortsky2-0"  data-instanceid="439"><script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-shortsky2-0');});</script></div>		

	</div>
			<div class="block " id="blockib476" data-blockid="476"> <!-- b476w40 -->
		<div class="block whitepapers random">
	<div class="blockTitle">
		White papers
	</div>
	<div class="blockContent">
		<ul class="itemList">
			<li>
			<img class="logo" src="/fil/131371?width=70&height=50&focus=1" />
			<a href="/whitepaper/download/1548/mobility-her-er-de-aktuelle-udfordringer" target="_blank">Mobility - her er de aktuelle udfordringer </a>
			<p class="company">Computerworld</p>
		</li>
			<li>
			<img class="logo" src="/fil/156787?width=70&height=50&focus=1" />
			<a href="/whitepaper/download/1695/er-din-virksomhed-maaske-paa-vej-ud-i-skyen-her-er-tre-mulige-strategier-og-alle-de-vigtigste-overvejelser" target="_blank">Er din virksomhed (måske) på vej ud i skyen? … her er tre mulige strategier og alle de vigtigste overvejelser </a>
			<p class="company">EG A/S</p>
		</li>
			<li>
			<img class="logo" src="/fil/151330?width=70&height=50&focus=1" />
			<a href="/whitepaper/download/1679/saadan-anvender-du-microsofts-assessment-og-planning-toolkit-i-dit-it-miljoe" target="_blank">Sådan anvender du Microsofts Assessment og Planning Toolkit i dit it-miljø </a>
			<p class="company">EG A/S</p>
		</li>
			</ul>
		<div class="more">				    
			<a href="/whitepaper">Flere white papers</a> <strong>»</strong>
  		</div>
	</div>
</div>
	</div>
			<div class="block " id="blockib440" data-blockid="440"> <!-- b440w50 -->
			<div id="div-gpt-ad-shortsky3-0"  data-instanceid="440"><script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-shortsky3-0');});</script></div>		

	</div>
			<div class="block " id="blockib433" data-blockid="433"> <!-- b433w70 -->
		
	<div class="blockTitle">
		Uddannelse
	</div>
	<div class="blockContent">
		<ul class="itemList">
			<li><a href="https://www.idgkurser.dk/kursus/807" target="_blank">SAP TBW10_10 Enterprise Data Warehousing</a></li>
			<li><a href="https://www.idgkurser.dk/kursus/857" target="_blank">SAP TADM55 - NetWeaver AS DB Operation (SAP HANA)</a></li>
			<li><a href="https://www.idgkurser.dk/kursus/837" target="_blank">AUTOCAD - 2D DESIGN - VIDEREGÅENDE</a></li>
			<li><a href="https://www.idgkurser.dk/kursus/968" target="_blank">Windows 10 kursus - Bliv klar til installation &amp; konfiguration af Windows 10</a></li>
			</ul>
			<div class="more">				    
			<a href="http://www.idgkurser.dk">Se alle kurser</a> <strong>»</strong>
   		</div>
 		</div>


	</div>
			<div class="block " id="blockib441" data-blockid="441"> <!-- b441w80 -->
			<div id="div-gpt-ad-adsshortsky1-0"  data-instanceid="441"><script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-adsshortsky1-0');});</script></div>		

	</div>
	</div>
				<br class="clear" />
			</div>
		</div>
<div id="footer">
	<div class="frame">
		<div class="column1">
			<!-- img class="smallLogo" src="/images/footer_idg_logo.png" width="104" height="35" /-->
			<div itemscope itemtype="http://data-vocabulary.org/Organization"> 
				<h5 class="title"><span itemprop="name">Computerworld</span></h5>
				<ul>
					<li><a href="/kontakt-redaktionen">Kontakt redaktionen</a></li>
					<li><a href="http://www.idg.dk/medieinformationer">Annoncer</a></li>
					<li><a href="/art/60042">Persondatapolitik</a></li>
					<!-- li><a href="#">Ophavsret</a></li-->
				</ul>
				Ansvh. chefredaktør: Lars Jacobsen<br />			
				<span itemprop="address" itemscope itemtype="http://data-vocabulary.prg/Address">
					<span itemprop="street-address">Hørkær 18</span>, 
					<span itemprop="postal-code">2730</span>
					<span itemprop="locality">Herlev</span>
				</span>
				<br />
				Udgiver © Computerworld A/S<br />
			</div>
		</div>
		<div class="column2">
			<h5 class="title">Kategorier</h5>
			<ul>
				<li><a href="/sektion/cioledelse">It-ledelse</a></li>
				<li><a href="/sektion/internet">Internet</a></li>
				<li><a href="/sektion/itjob">It-job & karriere</a></li>
				<li><a href="/sektion/telemobil">Tele & mobil</a></li>
				<li><a href="/sektion/pchardware">Pc´er og hardware</a></li>
			</ul>
		</div>
		<div class="column3">
			<h5 class="title">Tjenester</h5>
			<ul>
				<li><a href="http://www.idgevents.dk">Kommende It-events</a></li>
				<li><a href="/navnenyt">It-navnenyt</a></li>
				<li><a href="/brancheguiden">It-brancheguiden</a></li>
				<li><a href="/abonnement">Abonnement på Computerworld</a></li>
				<li><a href="/whitepaper">White papers</a></li>
			</ul>
		</div>
		<div class="column4">
			<h5 class="title">Nyhedsbrev</h5>
			<p><a href="/newsletter">Til- eller frameld</a> dig nyhedsbreve</p>
			<p>Modtag også nyheder på <a href="/tools">Facebook</a>, <a href="/tools">Twitter</a> eller <a href="/tools">RSS</a></p>
			<ul>
				<li><a href="/blogs">Klummer</a></li>
				<li><a href="/debat">Debat</a></li>
				<li><a href="/search">Søg på Computerworld</a></li>
			</ul>
		</div>
		<br class="clear" />
	</div>
</div>


<script>_cw.init();</script>

	<script type="text/javascript">
		$j(document).ready( function() {
			_rollover.init({bannerid:'cw-newsletter', cookieName: 'rollover-newsletter'});
		});	
	</script>
		
		<!-- Check ads -->
		<script>
		function cwCheckAdContents( id, parentRemove ) {
			// Check block with given id
			var obj = '' + $j( id ).html();
			if ( obj != 'undefined' ) {			
				var posIframe = parseInt( obj.indexOf( 'iframe') );
				var posImg = parseInt( obj.indexOf( 'img') );
				var posFlash = parseInt( obj.indexOf( '.swf' ) );
				
				if ( !isNaN( posIframe ) && posIframe > 0 ) {
					// iframe					
				}
				else if ( !isNaN( posImg ) && posImg > 0 ) {
					// img					
				}
				else if ( !isNaN( posFlash ) && posFlash > 0 ) {
					// flash
				}
				else {					
					
					if ( parentRemove ) {
						$j( id ).parent().remove();
					}
					else {
						$j( id ).css( 'margin-bottom', '0px' ); // Set margin
						$j( id ).html( '' ); // Remove contents						
					}
				}				
			}
			
		}
		
		$j( document ).ready( function() {	
			
			// Check block 447
			cwCheckAdContents( '#blockib477', 0 );
			
			// Check smallform ad banner at top of article
			cwCheckAdContents( '#div-gpt-ad-lavtsponsor1-0', 1 );										
			
		});			
		
		</script>
		
		<!-- (C) 2015 TNS Gallup script / Computerworld / May 2015 -->
		<script type="text/javascript"> (function() {
			var scr = document.createElement('script');
			scr.type = 'text/javascript'; scr.async = true;
			scr.src = '/common/javascript/tns/spring.js'; 
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(scr, s);
		})();
		</script>
		<noscript>
			<img src="//computerworld.tns-gallup.dk/j0=,,,;+,cp=computerworld/default/test+url=http://www.computerworld.dk/art/241614/faa-svaret-er-iphone-x-virkelig-1-800-kroner-bedre-end-en-almindelig-iphone-8-plus?utm_source=RSS&utm_medium=RSS&utm_campaign=RSS;;;" alt=""/>
		</noscript>
		
	
		<!-- Begin comScore Tag -->
		<script>
		  var _comscore = _comscore || [];
		  _comscore.push({ c1: "2", c2: "6035308" });
		  (function() {
		    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		    el.parentNode.insertBefore(s, el);
		  })();
		</script>
		<noscript>
		  <img src="http://b.scorecardresearch.com/p?c1=2&c2=6035308&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->
		
					<div id="div-gpt-ad-interstitial-0"  ><script type='text/javascript'>googletag.display('div-gpt-ad-interstitial-0');</script></div>
			<div id="div-gpt-ad-wallpaper-0"  ><script type='text/javascript'>googletag.display('div-gpt-ad-wallpaper-0');</script></div>
				
		
					</body>
</html> 