Artikel top billede

(Foto: Dan Jensen)

Du skal opdatere nu: Linux-servere i Azure står pivåbne for alvorlige angreb via nyopdaget OMIGOD-sårbarhed

Du bør omgående patche fire alvorlige sårbarheder i Linux VM’ere i Microsofts Azure-cloud. Sårbarhederne findes i Open Management Infrastructure (OMI) og kaldes OMIGOD. Se her, hvad du skal gøre.

Premium Kun for abonnenter
Det får du i artiklen
  • Se hvordan du bør tackle OMIGOD-sårbarhederne.
304
1:45 min
Anvender du Linux VM’ere (altså virtuelle maskiner) i Microsoft Azure-cloud, bør du omgående reagere og få patchet de fire helt nyopdagede sårbarheder, der bliver kaldt for OMIGOD.

Eksklusivt Premium-indhold for abonnenter

Artikel teaser billede 0 Premium-indhold

Top-CIO Niels Keller-Larsen stopper hos Haldor Topsøe efter seks år på posten: "Det har været på vej et stykke tid"

Artikel teaser billede 0 Premium-indhold

Sorø Kommune slipper for at betale million-erstatning til dansk it-selskab efter ulovlig tildeling af it-kontrakt til KMD

Artikel teaser billede 0 Premium-indhold

Cyberkriminelle går ofte efter disse fem sårbarheder som har stået åbne i flere år: Har du husket at patche?

Artikel teaser billede 0 Premium-indhold

Disse selskaber vil de danske it-folk helst arbejde for: Google mister førstepladsen for første gang i 10 år - se listen her

Artikel teaser billede 0 Premium-indhold

Danske Egiss med Jesper Ravn i spidsen køber Scriptor Technology efter flere års underskud