Avatar billede Tordenfusk Seniormester
08. marts 2003 - 15:44 Der er 1 kommentar og
1 løsning

Diskeeper

jeg er ved at ins diskeeper men når den når til starting service så siger den.

error 1920 service diskeeper (diskeeper) failed to start. verify that you have sufficients privileges to start system service.

men jeg er logget ind som admin osv.
Avatar billede Tordenfusk Seniormester
17. marts 2003 - 15:59 #1
forstår det ik. ingen svar
Avatar billede Tordenfusk Seniormester
24. oktober 2003 - 22:35 #2
bla
Avatar billede Ny bruger Nybegynder

Din løsning...

Tilladte BB-code-tags: [b]fed[/b] [i]kursiv[/i] [u]understreget[/u] Web- og emailadresser omdannes automatisk til links. Der sættes "nofollow" på alle links.

Loading billede Opret Preview
Kategori
IT-kurser om Microsoft 365, sikkerhed, personlig vækst, udvikling, digital markedsføring, grafisk design, SAP og forretningsanalyse.

Log ind eller opret profil

Hov!

For at kunne deltage på Computerworld Eksperten skal du være logget ind.

Det er heldigvis nemt at oprette en bruger: Det tager to minutter og du kan vælge at bruge enten e-mail, Facebook eller Google som login.

Du kan også logge ind via nedenstående tjenester