Failed to initialize storage module: user (path: /tmp)
Halløj...Jeg har en menu-ting til et adminsystem. I dette system er der så en session_start() i toppen. Det virkede fint indtil for kort tid siden, meeeen nu virker det så ikke mere, og kommer med fejlen:
Fatal error: session_start(): Failed to initialize storage module: user (path: /tmp) in /usr/home/mahunidk/domains/mahuni.dk/public_html/gt/admin/admin.php on line 2
Det virker som om at der er et problem med tmp-mappen, problemet er at den ikke er på mit webhotel og aldrig har været...
Nogen der kan gennemskue problemet?
