session_start Failed to initialize storage
På mit webhotel har jeg problemer med sessionDen kommer med følgene fejl tid til anden:
Fatal error: session_start(): Failed to initialize storage module: user (path: tmp) in /hsphere/local/home/site/config.phtml on line 2
