Avatar billede chico-dk Nybegynder
09. juni 2005 - 21:53 Der er 2 kommentarer og
1 løsning

Fatal error fejl som jeg ikke forstår!

Hejsa!
Kan nogen fortælle mig hvad problemet er her:
Fatal error: session_start(): Failed to initialize storage module: user (path: /tmp) in /var/www/x4auk.dk/public_html/includes/config.inc.php on line 2
Avatar billede rlundsgaard Nybegynder
09. juni 2005 - 22:16 #1
Det kan ikke være at du har fået angivet din sessions.path forkert? måske har webbrugeren ikke rettigheder eller noget..
Bare et gæt.. Det kan tjekkes i phpinfo.
Avatar billede rlundsgaard Nybegynder
22. juni 2005 - 02:24 #2
lukketid?
Avatar billede chico-dk Nybegynder
09. marts 2006 - 12:21 #3
- lukket
Avatar billede Ny bruger Nybegynder

Din løsning...

Tilladte BB-code-tags: [b]fed[/b] [i]kursiv[/i] [u]understreget[/u] Web- og emailadresser omdannes automatisk til links. Der sættes "nofollow" på alle links.

Loading billede Opret Preview
Kategori
Vi tilbyder markedets bedste kurser inden for webudvikling

Log ind eller opret profil

Hov!

For at kunne deltage på Computerworld Eksperten skal du være logget ind.

Det er heldigvis nemt at oprette en bruger: Det tager to minutter og du kan vælge at bruge enten e-mail, Facebook eller Google som login.

Du kan også logge ind via nedenstående tjenester