Fejl i Logon
Hej,Har et netværk med 9 maskiner som logger op på et AD, på de 6 af maskinerne er der i random fejl når jeg starter dem, det passer med det er 6 maskiner som lavet Autologon med samme brugernavn.
Når jeg på mit AD kigger i Event Viewer, System har jeg records som hedder:
The session setup from the computer CLIENT5 failed to authenticate. The name(s) of the account(s) referenced in the security database is CLIENT5$. The following error occurred:
Access is denied.
Hvad kan problemet være ?
Fra
Leif
