Avatar billede hooh Nybegynder
16. maj 2005 - 12:09 Der er 1 løsning

access is denied på localhost

Hej

Jeg får pludselig "access is denied" på mine sider...(localhost)

jeg kan ikke engang lave en om test.asp i min mappe uden at få access is denied.

Hvad kan der være sket?
Avatar billede hooh Nybegynder
16. maj 2005 - 13:16 #1
har fået det løst...

jeg slettede mappen og lavede den igen...så virkede det...
(ved ikke hvorfor den anden ikke virkede)
Avatar billede Ny bruger Nybegynder

Din løsning...

Tilladte BB-code-tags: [b]fed[/b] [i]kursiv[/i] [u]understreget[/u] Web- og emailadresser omdannes automatisk til links. Der sættes "nofollow" på alle links.

Loading billede Opret Preview
Kategori
IT-kurser om Microsoft 365, sikkerhed, personlig vækst, udvikling, digital markedsføring, grafisk design, SAP og forretningsanalyse.

Log ind eller opret profil

Hov!

For at kunne deltage på Computerworld Eksperten skal du være logget ind.

Det er heldigvis nemt at oprette en bruger: Det tager to minutter og du kan vælge at bruge enten e-mail, Facebook eller Google som login.

Du kan også logge ind via nedenstående tjenester

IT-JOB