Avatar billede PatrickHJ Praktikant
21. oktober 2011 - 19:11 Der er 12 kommentarer og
1 løsning

Windows Stifinder er holdt op med at fungere

Hej Alle.

Jeg har at problem med min bærbar, der er blevet et kæmpe irritationsmoment for mig.
En gang i mellem når bare jeg bruger computeren, så sker det, at der kommer meldingen om at "Windows Stifinder er holdt op med at fungere - Windows søger efter en løsning på problemet..." Når den så har gjort det et kort stykke tid, så ændrer den til "Windows Stifinder Genstarter". Ofte kommer fejlen, når jeg bruger mine mapper på computeren. Men det kan også ske når som helst, uanset hvilket program jeg har åbent.

Jeg har kigget forskellige tråde igennem - eksempelvis denne http://www.eksperten.dk/spm/898221
Jeg har prøver alt i denne tråd, men jeg har dog ingen løsning fundet.

Håber der er én der ligger inde med en løsning. Mange tak.
22. oktober 2011 - 07:57 #1
Avatar billede PatrickHJ Praktikant
22. oktober 2011 - 08:09 #2
Hvad er det der får dig til at tro det er Internet Explorer der er problemet?
For mig virker det slet ikke som en fejl i det. Men nærmere en fejl i styresystemet Windows 7.

Vh Patrick
22. oktober 2011 - 08:32 #3
du skriver det selv

Windows Stifinder er holdt op med at fungere
22. oktober 2011 - 08:33 #4
ok så den nu
vender lige tilbage
22. oktober 2011 - 08:37 #5
http://support.microsoft.com/fixit/

du kan højre klikke på flag i systemtray eller gå i kontrolpanel og løsningscenter

under veligeholdelse

vis oversigt over pålidelighed

der skulle dine eventuelle fejl gerne stå
Avatar billede PatrickHJ Praktikant
22. oktober 2011 - 10:17 #6
Der er nogle alvorlige hændelser. Heraf 3, dog senest fra den 14. oktober (det er også sket i dag), som omhandler Windows Stifinder. Under oversigt bliver den kaldt APPCRASH. I handling skal jeg søge efter løsning. Der blev ikke fundet nye løsninger.

Vh Patrick
22. oktober 2011 - 10:45 #7
kunne godt tænke mig du prøvede firefox
for at se og udelukke om det er atyresytemet der driller


dy hehøver ikke lade firfox være standard.

du kan godt have dem inde begge to

http://www.mozilla.org/da/firefox/new/

hvis der ikke er en løsning til stifinder er den der jo ikke

man må håbe de bliver bedre til deres løsninger som af og til virker lidt tilfældige og sjældent særlig brugelige ved fejl
Avatar billede PatrickHJ Praktikant
27. oktober 2011 - 08:29 #8
Jeg tvivler igen stærkt på, at det overhovedet har noget at gøre med Explorer, Chrome eller Firefox.

Det sker som sagt oftest (80% af tilfældene) når jeg arbejder med mine mapper på computeren, hvor jeg f.eks. har mine dokumenter og opgaver til UNI i.

Jeg har nu sendt computeren til reparation hos Asus, efter at de rådede mig til det, da de heller ingen løsning havde.

Jeg skal nok komme med svar på løsningen, når jeg har computeren tilbage.
Avatar billede fbruntse Nybegynder
27. oktober 2011 - 20:54 #9
Hej PatrickHJ
jeg har nøjagtig samme problem med min Asus. Derfor ville jeg lige høre hvilken model din computer er og hvor du eventuelt har købt den. Fejlen har været der lige fra starten ved min pc, og det også blevet et kæmpe irritationsmoment for mig. Min model er U36SD-RX163V og den er købt hos Komplett.dk. Håber virkelig du kan hjælpe mig. på forhånd tak.
Avatar billede fbruntse Nybegynder
27. oktober 2011 - 21:28 #10
LØSNING FUNDET!!!!!
selvfølgelig sidder flere dage og leder efter en løsning på, og 15 minutter senere finder jeg løsningen. Asus har lagt et program ind, som webstorage. Gå ind alle programmer derefter mappen ASUS, derefter webstorage og afinstaller og når du er færdig med at afinstallere virker computeren perfekt:D

http://www.hardwareonline.dk/traad.aspx?fid=14&tid=625991
det var på denne hjemmeside jeg fandt løsningen.
Avatar billede fbruntse Nybegynder
27. oktober 2011 - 21:31 #11
LØSNING FUNDET!!!!!
selvfølgelig sidder flere dage og leder efter en løsning på problemet, og 15 minutter senere finder jeg løsningen. Asus har lagt et program ind, som hedder Asus webstorage. Gå ind alle programmer derefter mappen ASUS, derefter webstorage og afinstaller og når du er færdig med at afinstallere virker computeren perfekt:D

http://www.hardwareonline.dk/ (...)
det var på denne hjemmeside jeg fandt løsningen
det gik lige lidt hurtigt før ;)
Avatar billede PatrickHJ Praktikant
27. oktober 2011 - 22:12 #12
Hej fbruntse

Jeg håber meget det er det! :)
Forstår bare ikke, hvordan Asus selv kan være uvidende om, hvad der forårsager problemet.
Og så måtte du gerne have skrevet det i går - den er lige blevet hentet i dag ;)
Men tak for hjælpen, jeg håber alt virker som det skal så.
Avatar billede PatrickHJ Praktikant
11. november 2011 - 16:46 #13
Løsningen med Asus WebStorage fungerer. Havde en kammerat med samme problem som mit, og han fjernede det, hvorefter problemet var løst.

Min computer er nu kommet tilbage fra reparation, og som jeg kan læse ud fra sedlen der var med, så har de udskiftet harddisken. Jeg har stadig Asus WebStorage, men problemet opstår ikke længere.

Så der er altså derfor to løsninger. Håber det har hjulpet nogle :)
Avatar billede Ny bruger Nybegynder

Din løsning...

Tilladte BB-code-tags: [b]fed[/b] [i]kursiv[/i] [u]understreget[/u] Web- og emailadresser omdannes automatisk til links. Der sættes "nofollow" på alle links.

Loading billede Opret Preview

Log ind eller opret profil

Hov!

For at kunne deltage på Computerworld Eksperten skal du være logget ind.

Det er heldigvis nemt at oprette en bruger: Det tager to minutter og du kan vælge at bruge enten e-mail, Facebook eller Google som login.

Du kan også logge ind via nedenstående tjenester





CIO
Sådan tager top-CIO Pernille Geneser livtag med 40 år gamle it-systemer i Stark Group med 10.000 medarbejdere