Failed to start apache :
jeg har nu haft min freebsd 4.8 kørende i 1 måned, men her til morgen, kom følgende meddelseFailed to start apache :
/usr/local/sbin/apachectl start: httpd could not be started
hvad kan jeg gøre ???
Capgemini Danmark A/S
Strategy & Transformation Consultant
KMD A/S
Business Specialist
Unik System Design A/S
Product Owner – AI-First Property Management
DHI A/S
Software DeveloperPax8
Konica Minolta
Konica Minolta
Konica Minolta